Pb d'inverseur sur renault coach 8cv

Bonjour,
j'ai un renault coach 8cv inboard dont la marche avant ne prenait pas mais la marche arrière fonctionnait très bien.
J'ai ouvert l'inverseur une première fois pour vérifier que rien n'était cassé à l'intérieur. Je l'ai remonté en y mettant la bonne huile, la marche avant a fonctionné environ 15 minutes. Puis n'a plus fonctionné du tout.
Je viens de le re-démonter, les cônes n'ont pas l'air plus endommagé d'un côté que de l'autre... que faire ? avez vous déjà rencontré ce problème et trouvé une solution ?
Merci, à bientôt

L'équipage
05 août 2014
06 août 2014
0

Perso je n'ai jamais connu de probleme sur mon inverseur donc jamais demonté. Est-bien un RC8D ? Est-tu OK au niveau de la commande. Câble et sa course et le dispositif d'embrayage ?
Hervé

06 août 2014
0

j'ai eu , c'était un problème de réglage de course des câbles , il y a des butées a régler , a l'arrivée de la commande , c'était il y a quelques 18 ans alors ..........

03 sept. 2014
0

Bonjour messieurs,

merci pour vos réponses, j'ai changé les joints qui devait perdre un peu, tout remonter et j'ai bien fait attention au réglage de la commande, de la butée etc. et il fonctionne !

Encore merci et bon vent :-)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie en Patagonie

Après la pluie...

  • 4.5 (34)

Après la pluie en Patagonie

mars 2021