pb demarrage HB suzuki 9.9 CV (2 temps) bicylindre

je viens d'acheter un voilier avec un HB suzuki 9.9 CV. le demarreur manuel ne fonctionne pas et l'ancien proprio (décédé) le demarrait avec un bout enroulé sur la tête.
2 questions :
1) je n'ai jamais démarré un moteur de cette manière et ai peur que le bout (qui comporte un noeud à son extremité)se mette à tournoyer à toute vitesse quand le moteur démarrera.... Avec en plus la poignée qui fera office de projectile...Y a t il des précautions à prendre?
2) Le probleme vient du fait que la couronne dentelée actionné par le lanceur ne vient pas assez vite attaquer la couronne dentelée solidaire du moteur. Quelqu'un aurait t il une piste pour réparer ?
NB : Si quelqu'un a une doc sur ce moteur, je serais preneur.
Merci d'avance de vos contributions

L'équipage
02 mai 2008
03 mai 2008
0

Réglage ou graissage ?
Je ne connais pas particulièrement ce moteur, mais si le "démarreur manuel" est un truc vertical qui ressemble à un démarreur électrique, avec un pignon qui vient s'engrener sur la couronne du moteur, il est impératif que tout comme pour un démarreur électrique le pignon soit totalement engagé avant que ça tourne... C'est peut-être juste un peu grippé ? (j'ai eu le cas avec un OMC...)

_/)

03 mai 2008
0

cela me semble ça
je ne vois pas comment est fait un démarreur électrique mais pour les pignons c'est ce que tu décris.
Les 2 pignons ne sont pas en prise dès le début de la traction.
Il semble qu'il soit prévu que, lorsqu'on tire, cela fait tourner le petit pignon, la force centrifuge exercée sur le petit pignon le fait remonter et rentrer en contact avec le gros (qui fait toute la tête du moteur).
Cela se passe mais en bout de course de ma ttraction,donc trop tard pour faire suffisamment tourner le moteur pour avoir une chance de démarrer.
Un avis sur le démarrage à la "cordelette" d'un moteur ? (voir mon premier post)

04 mai 2008
0

Probleme de "pissette"
Ca y est , il a démarré. Merci de ces infos. Je l'ai démarré non pas à la cordelette mais au lanceur en ayant pris soin de monter à la main le pignon du lanceur sur le pignon principal avant toute traction. En fait le pignon n'est pas difficile à monter, il donne l'impression de presque trop facilement circuler.
Par contre, la pissette marche plus que mal voir pas du tout
Il n'a pas tourné depuis septembre.
J'ai essayé de mettre des oreilles de rincage sur les prises d'eau et, avec l'eau sous pression, ai fait tourner le moteur mais pas concluant. Cela coule un peu mais mal.
Quels conseils me donneriez vous pour nettoyer tout ça? et faire redémarrer la pissette.

03 mai 2008
0

Ca doit coincer
quelque part, remède : bien nettoyer l'objet et le lubrifier à l'huile, pas à la graisse qui se transforme en infâme pâté ! Le pignon doit monter presque tout seul au premier tour.

Démarrage à la cordelette : si enroulée soigneusement, pas de problèmes !

_/)

04 mai 2008
0

Ca arrive
régulièrement à mon vieux Yam : j'ai toujours un petit bout de fil électrique dans l'annexe pour déboucher ! ;-)

_/)

19 avr. 2019
0

bjr
voila je recherche pour moteur suzuki 9.9 2 corps long svp

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le soir en Bretagne Nord.

Après la pluie...

  • 4.5 (109)

Après la pluie, le soir en Bretagne Nord.

mars 2021