Pas de courant au tableau de bord

Bonjour,

J'ai un Volvo Penta MD22. Subitement, en nav, le contacteur n'a plus fonctionné. Je démarre 'au tournevis', et j’arrête à étouffoir, mais c'est pas pratique !
J'ai changé le contacteur, mais celui-ci n'est pas alimenté.
Le courant n'arrive pas au tableau de bord.
Le faisceau a l'air en bon état,
Qui peut m'indiquer vers ou chercher la panne ?

Merci et bonnes navigations à vous
Bernard

L'équipage
20 août 2016
20 août 2016
0

J'ai connu un cas similaire le brochage du relais de commande du lanceur était en cause

20 août 2016
0

www.dbmoteurs.fr[...]S_0.pdf

Quelle option de tableau ?
page 12 ou 14

20 août 2016
0

Merci pour le PDF
Tableau standard (page 12)

20 août 2016
0

Il doit avoir un fusible sur la ligne qui alimente le tableau .... remonter le faisceau.
Gilles

20 août 2016
0

Il faut vérifier le repère 7 page 11 c'est un fusible "automatique" qui normalement se réenclenche seul, mais ??? vérifier qu'il laisse passer le courant.

20 août 2016
0

J'ai effectivement réenclenché ce fusible, mais comme ça ne marchait toujours pas, j'ai nettoyé toutes les cosses du faisceau, et là ça à marché !
J'y ai passé tout l'après midi, mais ça valait le coup.
Merci à tous pour votre aide
Bernard

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (36)

Plage des Cabanes de Fleury, après la crue

mars 2021