Pas d'anode sur Feeling 39?

Bonjour
J'ai récemment perdu l'hélice sur notre Feeling 39 en raison de corrosion électrolytique sur l'arbre, l'anode d'arbre n'était malheureusement pas en place. En sortant le bateau, j'ai également constaté que le notre bateau n'a pas d'anode à la coque. Est-ce normal? Si non, est-ce qu'une paire d'anode de dérive boulonnée au travers des petits ailerons (en fonte?) peut aider (les boulons de lest sont déjà reliés à une tresse).
Peut-être quelqu'un a déjà été confronté à la question.
Merci!

L'équipage
11 oct. 2012
11 oct. 201211 oct. 2012
0

Electrolytique, pas sûr, sinon il va falloir traiter la cause et non le symptôme. Voir www.galvatest.com[...]que.pdf

PS A quoi est reliée la tresse ?

31 oct. 2012
0

La tresse est en fait reliée à la cadène de haubans tribord, donc fonctionne comme paratonnerre et non mise à la masse comme je le supposais... Pour faire propre, il faudrait refaire toute la mise à la masse de toutes les pièces métalliques avec "pieds dans l'eau". Pour l'instant j'observe la vitesse de corrosion de l'anode d'arbre, pas de grande frayeur pour le moment.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

l'ENEZ SUN, à l'Île de Sein, 2016

Souvenir d'été

  • 4.5 (157)

l'ENEZ SUN, à l'Île de Sein, 2016

novembre 2021