Parasites sur sondeur a éclats(NASA)

Bonjour,
mon moody 36 à été réparé suite a un talonnage(déquillage, reprise de strat) et depuis j'ai des PARASITES sur mon sondeur à éclats lorsque mon MOTEUR FONCTIONNE.
Quand le moteur est allumé,il y a des éclats rouge sur tout le cercle ,tout rentre dans l'ordre quand j’éteins le moteur.
Le technicien ne voit pas d’où ça peut venir .
Auriez vous déjà eu ce cas?
Merci de vos réponses!

L'équipage
25 nov. 2014
26 nov. 201426 nov. 2014
0

La sonde est-elle traversante ou bien collée dans les fonds ?

Dans le deuxième cas peut-on envisager qu'un délaminage se déforme quand le moteur tourne ?

Il serait possible de tester en la plaçant ailleurs.

26 nov. 2014
0

Je n'avais pas pensé à ça, pour moi il s'agissait d'un problème d'isolation électrique.Je vais chercher la sonde pour vérifier sa fixation.Merci pour votre aide.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le soir en Bretagne Nord.

Après la pluie...

  • 4.5 (92)

Après la pluie, le soir en Bretagne Nord.

mars 2021