paramétrage Pilote Raymarine ACU 200 P70S

Bonjour,
Je vous faire part de mon problème pour le paramétrage du pilote P70S

(Pour info Les premières étapes de paramétrage se sont bien déroulées, et la Linéarisation du compas est OK.)

Mais avec la notice d’installation j’ai un problème au chapitre 7.7 :
"Utilisation de l’assistant d’étalonnage à quai." (J’ai monté un indicateur d’angle de barre)
Il est indiqué de suivre : 1 Menu, 2 Paramétrage,
3 Puis Sélectionner Étalonnage du pilote Automatique
Or il est impossible d’accéder à cette fonction...Elle n’apparaît pas dans le menu déroulant au pupitre de commande...
Donc il est impossible ensuite d’accéder ensuite à
4 : Mise en service et
5 : Assistant d’étalonnage à quai
Et de ce fait je n’ai pas pu procéder à la vérification de l’alignement et du réglage de la barre (voir page 50)
Avez-vous eu ce problème ?
Je suis bloqué ...Merci de votre aide
Cordialement
Guy

L'équipage
14 juin 2019
27 sept. 2020
0

salut
tu as résolu comment?
moi je viens de remplacer mon ancien type 100 12v (qui fonctionnait déja avec l'afficheur P70) par un acu 200.
Malheureusement, je bloque au début de la configuration; le P70 ne détecte aucun pilote!
Bref que faire?

28 sept. 2020
0

c'est bon j'ai fait une mise a jour du pilote et tout est rentré dans l'ordre.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Grisaille sur les Pertuis …

Après la pluie...

  • 4.5 (58)

Grisaille sur les Pertuis …

mars 2021