panne sondeur et anemomètre

Quelqu'un pourrait-il me donner les rensiegnements concernant une panne sur mon sondeur et mon anémomètre, plus rien n'est indiqué sur les cadrans..De plus serait-il possible de me faire un shéma concernant la connection d'un sondeur et d'un anémomètre NEXUS NX 2 sur le boîtier NEXUS WSI..
Merci d'avance

L'équipage
14 juil. 2012
14 juil. 2012
0

Les afficheurs sont-ils indépendants ou communs?
L'alimentation des afficheurs est-elle vérifiée?

15 juil. 2012
0

Bonjour,
concernant l'anémomètre,il y a quatre fils: VERT,JAUNE, BLANC,GRIS,les brancher sur les bornes répertoriées de la même couleur dans la WSI rubrique NETWORK.
Pas de corrélation avec le sondeur.

15 juil. 2012
0

si les 2 sont en panne cela doit venir du calculateur, vérifie de toutes façons les fils d'alimentation du 12v si le contact est toujours bon

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Juin 2012, Minorque Est, Luc et son œil de posson

Souvenir d'été

  • 4.5 (141)

Juin 2012, Minorque Est, Luc et son œil de posson

novembre 2021