Panne pompe eau douce

Bonjour,

Je viens de vider complètement mon réservoir eau douce pour le remplir à nouveau.
Au moment de remettre en route la pompe, elle tourne dans le vide... L'eau ne circule pas jusqu'aux robinets...

Quelqu'un aurait déjà rencontrer ce problème? Pour m'éclairer un peu avant de commencer à tout démonter.

Bonne journée!

L'équipage
04 fév. 2015
04 fév. 2015
0

Il n'y a déjà plus d'eau ?
Une vanne mal ouverte ?

04 fév. 2015
0

Non le réservoir est plein. J'entends la pompe fonctionner mais l'eau ne passe pas dedans.
Aucune vanne n'a été actionné.

04 fév. 2015
1

ainsi fond fond fond les petites marionnettes

04 fév. 2015
0

3 petits tours et puis s'en vont? hahaha

Bon plus sérieusement, y a une contribution cachée dans la comptine?

04 fév. 2015
1

question idiote: as tu ouvert un robinet pour chasser l'air ?

04 fév. 2015
0

il faut réamorcer, aspire à la bouche sur un des robinets si tu n'as pas de pompe à pied de secours.

04 fév. 201504 fév. 2015
0

Voilà ç'est dit il faut réamorcer la pompe ! il y a une partie de ton tuyau d'arrivée plus haute que ta pompe qui c’est désamorcé ! Un siphon quoi ! :whaou:

04 fév. 2015
0

ok ok!
Je vais essayer ça.

Merci pour vos réponses!

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (15)

dans le port de Pollenca aux Baléares

mars 2021