Panne moteur Nanni 5.250 TDI 85cv

Bonjour,

Je viens d'acquérir un arvor 20 équipé d'un moteur nanni diesel 5.250 TDI 85cv révisé par professionnel.

A la suite d'une partie de pêche d'environ 2 heures, moteur débrayé, à peine la route du retour entamée (vitesse 8 nœuds), après de nombreux soubresauts le moteur a calé sans pouvoir redémarrer. Remorquage au port, deux heures plus tard, nouveaux essais de démarrages infructueux.

Le lendemain matin, passage du professionnel et contrôle, démarrage sans problème (pas de problème d'arrivée d'air ni de carburant). Nouveaux tests aujourd'hui, 4 heures de fonctionnement au ralenti sans problème.

Remarque: lors de la panne nous avions constaté que la tige du wastegate (valve de surpression du turbo) était désaccouplée.

Je vais donc récupéré mon bateau sans savoir se qu'il s'est passé et avec la crainte de la récidive.

Quelqu'un a-t-il des idées à ce sujet?

Merci par avance.

L'équipage
17 avr. 2015

    Votre réponse

    Merci de contribuer aux réponses sur HISSE ET OH !

    Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

    Mais éviter de …

    • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
    • Porter un jugement et manquer de respect dans votre réponse.
    • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

    Déposer un fichier ici ou Cliquer pour envoyer

    Bien fini ?

    Après la pluie...

    • 4.5 (137)

    Bien fini ?

    mars 2021