Panne chauffage ARDIC

Bonjour à tous !
Je viens d'acquérir mon nouveau bateau d'occasion et le chiffrage du bord ARDIC refuse démarrer ... La pompe d'alim est bien opérationnelle au testée en direct mais lorsque je lance le démarrage au commutateur j'entends un léger bruitvéle trique mais ni la pompe ni la chaudière et au bout de quelques secondes plus rien... Vos avis les amis seront les bienvenus !!! Merci d'avance bon week end à tous !

L'équipage
24 sept. 2016
24 sept. 2016
0

pour le chiffrage : la fiabilité d'ENIGMA n'est plus a faire ...

24 sept. 2016
0

Énigma qui est ce ??

24 sept. 2016
0

vérifiez la charge de la batterie à moins de 12,5V ça marche moins bien parfois pas du tout. Sinon vérifiez la bougie du chauffage.

28 sept. 2016
0

Merci pour les infos mais effectivement la batterie est bonne aussi ; à priori le pb viendrait du boîtier électronique... Savez vous où je pourrais m'en procurer un?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (132)

Inishmore island

mars 2021