Naufrage évité de justesse

Bonjour,

Suite au post www.hisse-et-oh.com[...]marrage , j'ai fait faire la révision par mon vendeur, aussi concessionnaire Yanmar.
Pour rappel, sur ce 41 pieds de moins de 3 ans, le moteur se mettait à caler aléatoirement, soit au premier démarrage, soit en mer, à n'importe quel régime, et ne voulait pas toujours redémarrer...

Lors de la révision, la panne ne s'est pas manifestée, malgré de nombreux démarrages/arrets. Le mécano n'a donc rien trouvé. Les filtres à gasoles étaient très propres, rien de visible.

Sauf que ce WE, j'ai voulu sortir, me disant que le problème devait avoir disparu. Et là : calage juste avant les première bouées du chenal de Dives, par force 5 et mer formée !!!

Après un essai infructueux de remise en route, j'ai couru à l'avant jeter l'ancre, et par miracle, j'ai mis juste la longueur de chaîne qu'il fallait pour tenir le bateau sans pour autant aller taper le mur qui borde cette partie du chenal, et vers lequel le vent, les vagues et le courant (marée de 104, heureusement presque pleine) me poussaient...

La capitainerie m'a dit plus tard qu'elle avait tout vu (par la sortie d'eau du moteur), et envoyé en urgence le bateau de servitude pour nous aider, mais que si je n'avais pas jeté l'ancre, le bateau aurait été perdu, car il aurait été taper contre le mur à chaque vague.

Pour finir, le moteur a redémarré, et avait l'air de tenir. Ne sachant pas qu'on venait nous aider, j'ai décidé de rentrer dans le port, en espérant qu'il ne cale pas de nouveau, et prêt à sortir le génois au cas où. Et là retour à la place sans problème ! J'ai laissé le moulin tourner au ralenti au moins 5 mn, pas d'arrêt intempestif...

Pour info, le bateau vient de terminer sa garantie, mais le moteur bénéficie d'une garantie 5 ans.

Quelques questions :

Quelle peut être cette fichue panne aléatoire : pompe à gasole (électrique sur ce moteur) qui se désamorce ? Prise d'air (mais dans ce cas le ralenti tiendrait encore moins bien qu'un régime élevé, non) ?

Mais s'il y avait eu naufrage, qui aurait été responsable ? Yanmar pour le moteur? Jeanneau pour l'installation (circuit, préfiltre, réservoir...) ?

Quoi qu'il en soit, c'est du ressort du concessionnaire, qui doit agir car le bateau est inutilisable en l'état, et c'est lui est intervenu en dernier, et il a une obligation de résultat en tant que professionnel. Je vais donc lui faire une mise en demeure de trouver et réparer la panne...

Vos avis ?

Merci, et...Ouf !
:-( :-(

L'équipage
18 sept. 2016
18 sept. 2016
0

Si ça peut aider, il y a dans la revue "Le Particulier" de ce mois un article sur les obligations de résultats pour le garagiste à qui on confie sa voiture pour entretien et réparation. Je suppose (les juristes, SVP, commentez) que les mêmes obligations concernent les réparateurs en plaisance. Tu trouveras les étapes à mettre en oeuvre.

18 sept. 2016
0

Si c'est spécifié sur l'ordre de réparation la panne en question et si il y a eu facturation comme quoi c'est réparé Oui sinon nada

18 sept. 2016
0

Bonjour,
Si moteur "moderne", un problème électrique qui provoque l'arrêt du moteur? Coupure électrovanne sur circuit G.O? Une sécurité qui déconne?
gégé

18 sept. 2016
0

Je suis passé hier au port récupéré du matériel à bord de mon bateau. J'ai vu Eric de la capitainerie, qui m'a dit que cela a été très très limite.
Il se demandait comment l'ancre avait put tenir avec si peu de chaine vu les conditions, mais en même temps, plus de chaine ca aurait été de trop...
En tout super réaction de la part.

18 sept. 2016
1

Je souffre également de problèmes intermittents au démarrage, mais je n'ai pas encore calé une fois le moteur bien en marche.

Le moteur est un élément essentiel de sécurité lors des manoeuvres de port, en cas de besoin de quitter un mouillage d'urgence, ou en cas de pétole près des côtes. Je ne me sens pas en sécurité et ça gâche quelque peu le plaisir.

Je n'ai pas de réponse. Je suivrai ce fil avec intérêt.

18 sept. 2016
0

bonjour , c'est peut être une piste , j'ai eu sur un Lnd Rover discovery une cosse sur la pompe d'amorçage qui bougeait et donc coupait l'alimentation en GO , jusqu'au jour ou elle s'est débranché complètement .(c'est la que j'ai trouvé cette panne intermittente )
Voila pour mon expérience .

18 sept. 2016
0

Si ton moteur est récent, il doit avoir quelque part, une prise J1939. Une bonne idée serait déjà d'interroger le calculateur, il a peut-être quelque chose à dire... Si tu tapes sur google Yanmar J1939 tu trouveras plein de ressources.
Quel est le modèle de ton moteur ? J'ai aussi un Yanmar récent. Je fais l'entretien moi-même, avec la documentation de Yanmar, ce n'est pas difficile (sauf pour trouver la pompe d'amorçage que je n'ai toujours pas trouvé !!!).

18 sept. 2016
0

La notion de responsabilité indirecte dans un accident ou un naufrage n'est généralement démontrée qu'au terme d'un procès qui n'en finit plus (à moins que Jeanneau ou Yanmar soient de bonne composition, ce dont je doute, car une transaction à l'amiable dans un cas d'espèce les conduirait à assumer des dizaines, voire des centaines d'autres cas de même nature). Mais, si le moteur continue de faire des siennes, tu pourrais peut-être prendre contact à cette adresse avec un juriste spécialiste du nautique (il faut adhérer à l'association) :

/

S'agissant de la panne, sans être un mécano de première force, j'ai l'intuition que le circuit de gazole (du réservoir à la pompe haute pression) doit être soupçonné en premier lieu ; en électricité, les pannes aléatoires sont assez rares (ça marche ou ça ne marche pas !). Il m'est déjà arrivé de faire tourner mon moteur au port une bonne demi-heure et de le voir s'arrêter brusquement une fois dehors, lorsque la houle bouscule le carburant dans le réservoir et fait remonter des impuretés ou lorsqu'une imperceptible prise d'air subit une pression plus importante.

Bon courage !

Patrice
SY Mindelo

18 sept. 2016
1

Les pannes aléatoires en électricité (et électronique) ne sont peut être pas très courantes mais possibles il suffit d'un mauvais contact qui se fait ou ne se fait pas en fonction des vibrations sans parler des pannes thermiques qui sont moins aléatoires que les faux contacts.

Donc cela peut être aussi bien un problème d'alimentation dans circuit carburant qu'un problème électrique.

18 sept. 2016
0

Audi A3 ?
:heu:

18 sept. 2016
0

Une voiture que j'ai eue a pris la mauvaise habitude de caler n'importe quand, de préférence quand je me trouvais en dépassement sur autoroute ; j'ai encore froid dans le dos quand j'y pense. On n'a jamais rien trouvé, mais des bruits ont couru sur des problèmes électriques de ce modèle.

18 sept. 2016
0

bonjour
si tu as de l'electronique qui gere le moteur : il faut que le mecano interroge avec sa valise au moment de la panne ; la c'est pas toujours facile .
chez moi , sur un materiel agricole .
demonter , vider et nettoyer le reservoir , filtres ( plusieurs fois ) gas oil a la station ( pas le mien )
j'ai eu le mecano 5 jours de suite , il testait moteur en route , arret redemarrage , toute la matinnee ou apres midi ; sans que le moteur s'arrete , et moi quand je remontais dessus des fois 3mn apres , repanne .
ils ont finit par changer un boitier electronique qui gere l'injection .
sur un materiel d'occasion ce boitier avait ete modifie par un ( pirate )
pour rouler plus vite sur la route .
signale avant la fin de garantie ,ce concessionnaire tres consciencieux ; ne m'a rien facture .
l'electronique pose des problemes en plus sur les moteurs de bateaux.
il faut faire une tres bonne reclamation , et faire prendre leurs responsabilitee a ces professionnels .

salut

18 sept. 2016
2

Hello,

S'il y a eu une révision de type "mécano" (donc classique) je pencherais aussi pour un pb electronique.
Les conseils donnés plus haut sont à suivre.

Sinon, concernant la prise d'air dans le circuit GO, c'est le contraire d'une prise d'air sur un carbu.
Sur un carbu, s'il y a une prise d'air, le ralenti ne tient pas, le moteur n'a pas assez de souffle pour que la fuite devienne proportionnellement petite par rapport au flux global. Ca cale au ralenti.

Sur un moteur diesel, s'il y a une prise d'air sur l'alim de GO, à bas régime l'alimentation en GO est suffisante pour alimenter la pompe puis les injecteurs. A plus haut régime, l'air entre plus dans la conduite de GO, finit par former une bulle d'air et l'air étant dilatable, il y a un déamorcage, plus de GO et ça cale.

Donc une prise d'air sur l'alim GO ne se voit qu'en accélérant.

Je vais suivre ce fil également.

Amicalement.
FX

18 sept. 2016
0

J'ai un problème analogue avec un Volvo D2-55 (4 ans et moins de 800h) : il calait à répétition, mais tenait bien le ralenti et montait même bien en tours débrayé. En revanche impossible de monter en régime sous charge, fumée noire et absence de puissance.
Comme j'ai eu de multiples problèmes avec ce moteur depuis 6 mois, les causes s'intriquent et sont difficiles à démêler. Il y a le choix :
- mauvais montage à la pose, avec waterlock trop haut et possibilité de retour d'eau de mer vers le moteur ; nouveau waterlock posé il y a 18 mois mais le mal avait dû déjà commencer.
- fuite sur le bouchon de l'échangeur thermique, qui est serti et non soudé ; problème connu de Volvo (des fils sur Heo) qui a entraîné des projections de liquide sur le moteur, limitées mais répétées et certainement pas très bonnes.
- fuites sur le réservoir de gazole, mal réparées avec une soudure défectueuse qui a provoqué une entrée d'air dans le carburant. Pannes répétées jusqu'à ce que je trouve cette cause, un trou minuscule sur la soudure.
- boîtier électronique de démarrage cramé (cause : corrosion ???) et remplacé à prix d'or. De nouveau cramé au bout de 4 mois, cette fois il y avait clairement une entrée d'eau, anormale pour ce boîtier neuf et réputé étanche. J'ai demandé de faire jouer la garantie mais ce n'est pas gagné...
- réservoir de gazole envahi de scories et d'une boue noirâtre, pour lesquels je soupçonne fortement le chantier qui a fait la soudure défectueuse ci-dessus d'avoir balancé sans précaution des débris divers dans le réservoir (j'ai aussi retrouvé mon guide-ralingue de génois au fond de la cale moteur, baignant dans l'huile...!!).
Le moteur a beau être costaud, au bout de tant d'épreuves il a déclaré forfait. J'ai demandé une révision complète à un (bon) motoriste, et en particulier une mesure des compressions. C'est ce qui a donné la clé du problème : sur 4 cylindres, 1 avait une compression nulle (autrement dit il ne marche pas) et 1 une compression très basse. A partir de là, déculassage qui a montré une corrosion des soupapes, ce qui aurait pu être réparé sans trop de souci, mais surtout un calaminage avancé d'un cylindre, et un peu moins d'un autre.
A partir de là, Volvo ne livrant pas les pièces pour refaire les cylindrées (faut pas tuer le commerce, tout de même), c'est changement du bloc moteur entier. :-( :lavache: :oups:
Pour être complet, la prise de compressions a été retardée pour d'obscures raisons logistiques et entretemps j'ai changé plusieurs pièces, dont l'échangeur, que je récupère quasi-neuves et qui pourront éventuellement faire des heureux...
Donc à retenir une prise des compressions, à faire avant d'engager des frais (tarage des injecteurs entre autres) pour s'assurer que le moteur est sain à la base.
Et dans cet historique je pense avoir cumulé la quasi-totalité des problèmes qu'on peut avoir avec un moteur, pourtant récent et scrupuleusement entretenu. :litjournal:

18 sept. 2016
0

Merci pour vos idées !

Je rappelle pour ceux que ça intéresse que les premiers calages moteur sont apparu juste après une intervention de Jeanneau en avril sur la quille (malfaçon, rarissime, je les accumule!!!). A départ, le symptome était : démarrage au quart de tour, puis calage immédiat. Redémarrage dans la foulée, un peu difficile, fallait tirer 4 à 6 secondes sur le démarreur.

J'avais ensuite trouvé que si je donnais plusieurs coups de gaz au démarrage, il ne calait plus. J'ai donc décidé d'attendre la révision comme ça.

Puis, progressivement, il s'est mis à caler en mer, d'abord uniquement sur le ralenti, puis même avec des gaz puissance croisière. Mais il avait toujours redémarré, jusqu'à l'avant dernière sortie où j'ai eu du mal à revenir au port, avec calage récalcitrant dans le chenal (mais par conditions maniables).

J'ai ensuite attendu la révision, où, comme je l'ai dit, il ne s'est rien passé, et donc le mécano n'a rien trouvé.

Je ne manquerai pas de vous dire la suite, mais ça risque bien de durer un peu, hélas !

18 sept. 2016
0

Moralité, moins d'électronique, moins d'emmerde. Un procès au constructeur, c'est un avenir fait de nuit blanche. Rester au port, EST la solution, mais quid de naviguer.
Bon courage, pour info j'avais suivi/participer au fil sur ta nav....

18 sept. 2016
3

Il est inutile de crier avec des gens qui sont sourds.
Par contre, sourd ne veut pas dire malvoyant.
Un grand panneau sur le bateau, en détaillant la marque du moteur et les heures de marche disant " je reste à quai car mon moteur est en panne" sera plus efficace que des courrier et autres coups de téléphone.

18 sept. 2016
0

Et si par hasard tu avait un debue de bacterie....

18 sept. 2016
1

Et si c'était tout bêtement une prise d'air sur le circuit d'alimentation...? Une méthode pas cher de contrôle est de créer un second circuit piochant directement dans un bidon parfaitement propre de gasoil préalablement filtré et sans passer par aucun filtre du bateau, parce que démarrage au quart et calage immédiatement après, ca y ressemble.

18 sept. 2016
0

Une prise d'air l'empecherait de démarrer, non ?!?

19 sept. 2016
0

Non, pas toujours, j'ai déjà vu ce cas en auto, par contre ça cale après démarrage.

2

Je pense qu'il serait déjà utile de savoir si il s'agit d'un problème lié au moteur et à sa gestion ou à l'alimentation de carburant.

Écarter l'alimentation de carburant est simplissime : il suffit de créer une alimentation par gravité de la pompe en direct, sans passer par les filtres et la pompe de gavage.

De deux choses l'une :
Soit ça marche et tu auras compris que c'est ton alimentation qui est en cause, la suite est facile, soit ça ne marche pas et, dans ce cas, tu auras grandement délimité les causes possibles.

18 sept. 2016
2

un bidon de 5l en hauteur alimentant directement la pompe à injection lèverait pas mal de doutes.
Au fur et à mesure, on branche le Gasoil en amont du circuit.

19 sept. 2016
0

A condition que la pompe d'alimentation soit intégrée à la pompe a injection. On est pas sur une mobylette, le diesel nécessite une pression d'alimentation....

18 sept. 2016
0

Vu le descriptif des anomalies j'opterais plus pour un problème de connexion électrique voir tout simplement un contact fusible oxydé par exemple

18 sept. 2016
0

Visiblement, il y a un plébiscite pour tester l'alimentation de gasoil avec le coup du bidon en hauteur. A faire avant de te lancer dans une exploration des problèmes électriques....

18 sept. 2016
2

Explorer une boité à fusibles et l'état des connexions électriques fait partie de l'entretien courant au même titre que visiter son réservoir, vérifier les canalisations, le serrage des colliers et remplacer les filtres. Et c'est plus efficace que d'aller sur un forum en attendant que quelqu'un d'autre le fasse à ta place , enfin c'est mon avis après chacun fait comme il veut ou délègue en fonction des ses moyens.

Vu que c'est une panne aléatoire il se peut fortement que tout fonctionne bien pendant le test bidon comme cela a été le cas au moment de la révision.

18 sept. 2016
0

Entièrement d'accord, mais s'il ne tente rien, il n'avancera pas. D'autre part, ça lui permettra au moins de quitter le port sereinement s'il a vidé ses 5l au ponton.

18 sept. 2016
0

Sur une voiture, j'ai eu un problème similaire, calage intempestif et démarrage aléatoire. La panne était un problème de relais de pompe à essence qui avait une mauvaise soudure. Peut être voir si vous avez ce type de composant pour alimenter la pompe à carburant?

18 sept. 2016
1

Et bien oui c'est pour ça qu'il existe des bases de données en automobile comme "data pannes" pour recenser ce type de problèmes parce que les pannes aléatoires sont très difficiles à cerner surtout lorsqu'elles ne se produisent pas.

Dans ce type de panne il n'y a pas 30 façons de procéder.

Tout d'abord on recense tout ce qui peut provoquer le dysfonctionnement et ensuite on procède par élimination en commencent par le plus simple et au besoin à l'aide d'une liste.

En ce qui concerne le doute sur les éventuelles prises d'air circuit gasoil le mieux c'est d'installer provisoirement un tube transparent (genre tube de lave glaces) à l'arrivé moteur et voir si des bulles apparaissent.

Mais quoi qu'il en soit il faut être méthodique surtout vu le récit sur l'aspect sécurité qui n'est pas anodin. Moi je ne quitte pas le port sachant que j'ai une anomalie de ce type et sans avoir la certitude que j'ai cerné le problème. Bon mais ce n'est qu'un point vue personnel et je lui souhaite vivement de trouver la solution.

18 sept. 2016
0

re bonjour
cela ressemble a une petite prise d'air ; soudure pas etanche , ou tuyau avec amorce de porositee ou collier ou un joint .
si tu as une pompe d'alimentation manuelle apres un moment sans tourner , tu pompe avant de demarrer .
si au debut que tu pompe tu ne sent pas de resistance , et au bout d'un moment , c'est plus dur ; et que tu entend les bulles d'air dans le reservoir ( il ne faut pas de bruit extetrieur ).
alors tu as vider l'air qui etait dans le circuit ,
essaye 2 ou 3 fois ( pas a suivre ) ; si c'est toujours comme cela , c'est le circuit d'arrivee de gasoil qui a une prise d'air , ou le retour des injecteurs .
explique cela au mecano .
mais avant il faut etre certain que ton reservoir est propre et que cela ne soit pas quelque chose qui bouche le tuyau .
j'ai eu du plastique dans le reservoir , et j'ai mit du temps a trouver la cause , cela bouchait presque le tuyau , et le moteur calait .

salut

18 sept. 201618 sept. 2016
0

Dans tous les cas j'enverrai une LRAR à ton concessionnaire qui a fait l'intervention, et le mettant en demeure de trouver et réparer ta panne qui aurait pu être beaucoup plus grave et mal se finir, compte tenu du temps. Avec un double de la lettre à la direction de Yanmar

18 sept. 2016
0

panne intermittente sur une voiture c’était l’électrovanne et il a fallu du temps pour trouver.. en fait jusqu'à ce qu'un mecano procède comme dit PapyManu....
les autres disaient ah... c'est pas en panne quand on y est, donc on peut pas savoir

18 sept. 2016
0

Bonsoir Pierre,
Je rejoins plutôt PapyManu dans le diagnostic, tel que tu décris tes problèmes cela se passe plutôt "en mouvement", cela me fais donc penser à un pb de connectique dans le circuit d'alimentation, Pompe d'alimentation ou tout simplement l'electro-vanne de coupure Gas-Oil pour la coupure moteur par ex.

Bon courage, pour localiser cette panne aléatoire
Gilles

19 sept. 2016
0

Oui mais en bateau, on alimente l'électrovanne pour couper le circuit, le contraire de l'automobile, ce qui élimine cette probabilité.

18 sept. 2016
0

Bonjour,

Ca me fait penser au problème que nous avons eu cet été. Calage ou baisse de régime de façon intempestive mais chaque fois par mer formée. La raison : boues dans le réservoir. Par mer calme, elles étaient dans le fond du réservoir, par mer agîtée, elle se retrouvaient en suspension et venaient boucher la crépine. La solution, vidanger le réservoir par la jauge par exemple et le nettoyer. Rien à voir donc avec le motoriste (Yanmar aussi) ou 'installateur.

18 sept. 2016
0

J'avais exactement le même problème sur un Yanmar 3GM30F qui calait a haut régime. J'ai fait refaire entièrement la ligne d'alimentation du réservoir au moteur et depuis plus aucun problème.

18 sept. 2016
0

De toutes façons, je ne ferai rien moi-même a priori, car le moteur est toujours garanti, et je n'y connais rien en mécanique ou presque. Je cherche juste à essayer de comprendre, éventuellement pour aider à la recherche de panne.

Bien sûr je vais mettre le chantier en demeure de régler le problème. Il faut qu'ils trouvent et réparent. Mais c'est vrai qu'il est effectivement difficile de trouver une panne qui n'apparaît pas quand on la cherche...

Je ne crois pas trop à la boue dans le réservoir (quasi inatteignable !) : quand on a redémarré, on était assez bien secoués !

Et à ma connaissance, il n'y a pas d'électronique sur ce moteur ; l’électrovanne ne peut être en cause : il faut l'alimenter pour couper (il y a un poussoir mécanique en cas de panne de batterie pour pouvoir arrêter le moteur). Et il la seule pompe de gavage est électrique.

Et d'après ce qu'on m'a dit, si un diesel ne cale que s'il n'est plus alimenté, donc soit prise d'air, soit pompe défectueuse.

Ecrire à Yanmar, est-ce utile ? Je n'ai aucune relation directe avec eux, le moteur étant monté d'origine par Jeanneau (ce modèle étant en plus fabriqué aux USA, pour tout simplifier !!!).

Je vais plutôt contacter la protection juridique de mon assurance, et eux vont gérer (plutôt que d'avoir un grave sinistre sur les bras, non ?).

19 sept. 2016
0

par contre, ce qui serait sympa, c'est de nous donner la raison de la panne une fois qu'elle aura été réparée. merci d'avance.

19 sept. 2016
0

Électrovanne est alimenté quand le moteur tourne et coupée pour l'arrêter et pas le contraire. Le bouton arrêt d'urgence l'étouffoir c'est pour pouvoir stopper le moteur si celui ci s'emballe en respirant sa propre huile suite à un chavirement par exemple,sinon il tourne à fond jusqu'à exploser complètement. Mais je peut me tromper....

Sur le plan responsabilité j'ai pas trop d'avis la dessus mais étant donné que t'es conscient d'avoir une anomalie il me semble que cela peut jouer en ta défaveur si tu navigues ayant connaissance des risques.

19 sept. 2016
0

Fait venir un Docteur Yanmar. Car même si tu penses avoir trouvé, tu n'auras plus confiance. Il faut que tu t'en sortes avec une réparation et l'explication logique qui va avec.
Bonne suite.

19 sept. 2016
0

Si c'était à moi, je viserais le système d'alimentation et y ferais le tour pour chaser les bulles d'air. Après avoir vérifié que le GO sort sans bulles, je serrerais chaque vis et jointe à son tour. Ensuite je ferais un essai pendant une heure à plusieurs vitesses différentes.

19 sept. 2016
1

@Darwin : bien sûr, il faut l'explication et la réparation. C'est le sens de la mise en demeure que je vais faire au chantier. Je dois pouvoir avoir confiance !

@PapyManu : sur ce moteur, c'est l'inverse, vérifié ; au repos, l'electrovanne est ouverte, il faut une implusion électrique pour la fermer et donc couper le moteur. Donc je pense pas que ça vienne de là.

@ tous : merci !

Et évidemment, je vous dirai ce qu'il en est dès que cela aura été résolu.

19 sept. 2016
0

Pour l'électronvanne, si tu as été secoué en sortant, il suffit d'un contact douteux qui établi une impulsion pour que ton moteur se coupe. Si le contact persiste, plus de possibilité de redémarrer. Au calme, tout redeviens normal.

19 sept. 2016
0

Soit, on apprend tous les jours, quoi qu’il en soit il y des connexions électriques qui peuvent faire l'objet de faux contacts qu'elles soient positives ou négatives cella ne change rien. Une mauvaise masse sur le moteur et il peut se passer plein de choses

Le mécanicien chargé de faire le checking ne peut rien négliger et doit vérifier tout ce est vérifiable en procédant par élimination avec une rigueur méthodique en travaillant par circuit .

  • L'état des connexions électriques.
  • L'état du circuit carburant.

Dans le cas d'un mazoute standard sans calculateur et une multitude de sondes périphériques on a vite fait le tour. C'est la première phase avant le remplacement d'organes douteux comme électrovanne, pompe gavage, etc.

Vu que les ennuis ont débuté après une intervention de réparation (peut être une coïncidence) il ne serait pas idiot de chercher à comprendre ce qui a put se passer lors de cette intervention comme le démontage ou débranchement éventuel de certains éléments

Bon courage

19 sept. 2016
1

Une autre piste à explorer aussi, c'est la bonne mise à l'air du réservoir (circuit d'évent).
J'ai eu le même type de panne aléatoire il y a quelques années, avec les mêmes symptômes. En fait, le tuyau d'évent qui remonte du réservoir se bouchait de lui même avec son propre gas-oil, car ce tuyau était mal monté et présentait un coude en redescendant à un endroit et en remontant ensuite jusqu'à l'évent. Il y avait donc un effet "siphon", avec accumulation du gas-oil et donc bouchon...J'ai quand même mis plusieurs mois avant de trouver cette panne et de comprendre réellement ce qui se passait!!!
Eric

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (120)

L'eau de l'Aude là

mars 2021