Moteur YANMAR 3GM30F qui cogne à l'accélération

Mon moteur YANMAR 3GM30F fonctionne bien au ralenti, et bien à plein régime.
Mais lorsque j’accélère il « broute » et cogne pendant quelque temps obligeant à ralentir et à ré-accélérer progressivement.
Bonjour les manœuvres de port avec un tel moteur…
J’ai changé les 3 injecteurs et les filtres de l’alimentation (celui du préfiltre et du filtre proprement dit) et fait régler les soupapes sans succès.
Quelqu’un à t-il une opinion sur ce type de problème.
Merci à tous.
LAITARD

L'équipage
10 nov. 2019
10 nov. 201910 nov. 2019
0

au ralenti débrayé ?
en av au ralenti ?
en arr au ralenti ?
(mêmes symptomes en av ou en arr ?)

./.

10 nov. 2019
0

Merci pour ta réponse
Le problème survient moteur embrayé en passant du ralenti au plein régime.
Pas de chgt entre Av & Ar .

10 nov. 2019
0

Salut ,
Le bruit ressemble a quoi ? Du genre coup de marteau ou un simple petit frottement mecanique un peu plus fort que d'habitude ?
Si ton bruit ressemble plus a un coup de marteau je pencherai pour un coussinet qui est en train de lâcher étant donné que tu as déjà remplacer les injecteurs et réglé les culbuteurs......

10 nov. 2019
0

Je ne pense pas à un coussinet . j'ai fait 300 H cet été avec ce problème. Le moteur serait déjà mort.
Merci pour ta réponse. Si les autres solutions ne marchent pas je changerai de moteur.

10 nov. 2019
0

Un essai avant de toucher ,le faire tourner à l'exeluim et écouter , cela ne change pas voir la mécanique , bon courage

10 nov. 2019
0

Merci je vais essayer

10 nov. 201910 nov. 2019
1

Comme cela sans connaître le modèle mais avec réflexion scolaire je dirais problème de régulation de la pompe à injection.
Pour ce qui est d'un coussinet le bruit devrait exister au régime accéléré soutenu
Fred

10 nov. 2019
0

Merci
Je vais également étudier cette partie

10 nov. 2019
4

Comme déjà précisé dans mes contributions précédentes, je ne participerais pas à celle-ci tant que le profil ne sera pas renseigné: C'est qui, Bateau, localisation, bref une petite présentation par politesse tout simplement.

10 nov. 2019
1

le bateau est un GIBSEA de 36 pieds. un voiliers
bassin de navigation : Bretagne à la Charente Maritime.
Cordialement

10 nov. 2019
1

difficile d'après ce que tu dis, mais ça fait penser à un pb de transmission,
c'est le pb des cônes sur ces inverseurs kanzaki.
quel modèle l'inverseur ?

10 nov. 2019
0

celui d'origine
le bateau date de 1995.
je vais l'étudier
Merci

0

Est-ce que les silents blocs sont en parfait état et bien réglés ?

10 nov. 2019
0

Les silents blocs sont récents et ont été réglés par un professionnel.
Mais par esprit de système je vais les re-vérifier
Merci de ta contribution

10 nov. 2019
0

Salut Laitard,
"...Les silents blocs sont récents et ont été réglés par un professionnel....":
Et par hasard, c'est depuis que ton moteur "cogne" ?
Mamita

11 nov. 2019
0

non les silents blocs ont 3 ans .Le moteur cogne depuis 1 an

11 nov. 2019
2

Re,
A un certain régime de rotation moteur , dans mon esprit , c'est que l'arbre tape le tube étambot du à un mauvais alignement "ET" un mauvais centrage de l'arbre dans l'étambot. Même sur des sb neufs, ceux ci s'avachissent un peu dans le temps et peuvent modifier l'alignement ET le centrage.....
L'idéal serait de désaccoupler et séparer ( 4 boulons) les 2 tourteaux (arbre et hélice) et de faire tourner le moteur embrayé et à divers regimes, pour bien spécifier si c'est cote moteur et inverseur, ou coté transmission (arbre et hélice) que se produit le phénomène de bruit.
Mamita

12 nov. 2019
0

Merci pour ta réponse.
Je vais réétudier l'alignement.
Cordialement

11 nov. 2019
0

Comme Bil56 et sans plus d'infos, je pencherais à priori pour un broutement des cônes de l'inverseur, comme un embrayage de voiture.

11 nov. 201911 nov. 2019
0

:topla:
il est où ce bateau ?

12 nov. 2019
0

À la Rochelle

11 nov. 2019
0

D'accord avec ZZCC pour la pompe d'injection. Mais il faut savoir si elle a été remplacée ou révisée ou simplement démontée: erreur de calage d'avance? Ou bien le gazole est-il trop vieux? Ou bien le réservoir contaminé, bien que le symptôme est plutôt l'étouffement par manque de carburant, mais cognements possibles en fonction du degré de colmatage. Il peut être avisé de remplacer tout le gazole afin d'être sûr de sa qualité et de l'absence d'eau.
Pourquoi la pompe? Parce c'est un 3 cylindres et que sans doute c'est l'ensemble des 3 cylindres qui se comportent de façon identique.

12 nov. 2019
0

Merci pour ta réponse.
Je navigue beaucoup et le turnover de mon gasoil est probablement suffisant pour le garder frais.
De plus je n'ai pas retrouvé d'eau dans le pré filtre.
Reste le problème de la pompe d'injection qui va exiger les recours à un professionnel.
Cordialement.

12 nov. 201912 nov. 2019
0

En relisant la bonne explication de Laitard , pour moi tout va bien, ce n'est seulement quand une surcharge de gasoil est appliquée que les problèmes se produisent. Si les manœuvres de l'accélérateur se déroulent doucement, il semblerait que tout soit OK, donc qui gère la quantité de gasoil injectée par rapport au régime moteur ? La régulation ! à voir sur chaque modèle de pompe!
Il faut un peu de chance pour trouver la bonne personne rapidement :-)

"Mon moteur YANMAR 3GM30F fonctionne bien au ralenti, et bien à plein régime.
Mais lorsque j’accélère il « broute » et cogne pendant quelque temps obligeant à ralentir et à ré-accélérer progressivement. "

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (186)

Plage des Cabanes de Fleury, après la crue

mars 2021