moteur yanmar 3GM lubrification

Bonjour,
J ai un tuyau en cuivre du circuit d huile qui a lache, le moteur s est vide et s est mis en alarme. J ai change la piece, fais tourne sans demarrer pour relubrifier puis redemarre. Il edt repartis nickel, sans bruits suspects.je suis sortis en mer hier, il a du tourner environ une heure en tout. De retour au port, je verifie le niveau d huile. Il a pas bouge, et l huile est archis propre, comme neuve. Cela m interpelle, et je me demande si le circuit de lubrification se fait. Est ce normal, ou y a t il un probleme type quelque chose qui aurait lache, ou autre. Qu en pensez vous?

L'équipage
27 mai 2013
27 mai 201327 mai 2013
0

Ne te casse pas la tête : si ton moteur a fonctionné durant une heure et que tout marche et fonctionne, c'est que :
- soit il n'y a pas de lubrification et tu viens de démontrer qu'elle est inutile...:lavache:
- soit que tout est en ordre. :pouce:

Blague dans l'coin : tu as un témoin d'alerte de pression d'huile avec un clairon lorsque tu mets le contact.
Si il se tait après le démarrage, c'est que la pression d'huile est correcte et donc...qu'il y a une circulation d'huile.

Vas en pet, mon fils :litjournal:

0

Bonjour revuha,
J'ai un 3gm30f depuis 3 ans, vidangé deux fois par mes soins, et je suis toujours aussi surpris de constater que l'huile vidangée est quasiment de la même couleur que la neuve.
La première année j'ai fait vérifié par un pro mais ras, j'en ai conclu que c'était normal.

27 mai 2013
0

Ok, merci nemo ;)
Mais j imagine que s il y a circulation d huile, elle devrait etre quand meme noircis? Ou il n a pas tourne assez pour ca?
Le temoin de pression d huile se coupe normalement apres demarrage.
Au risque de paraitre con, si le circuit ne se fait pas, c est qu il est suffisement lubrifie. N est ce pas surprenant alors qu il s est entierement vider lorsque la piece a peter?
Desole pour les fautes, avec tablette c est galere, je trouve pas les accents!!!

0

Péché avoué...pas grave pour les accents :alavotre:

Le témoin se coupe lorsqu'il y a de la pression.
Si il se coupe, c'est bien qu'il y a de la pression.

Lorsque le témoin a lâché, moteur tournant, la pression dans le circuit persiste quelques instants (c'est d'ailleurs ce qui fait que ce genre de témoin n'est pas d'une très bonne efficacité : si il s'allume alors que le moteur est en charge, c'est souvent trop tard...), le temps que le circuit se vide entièrement.

Pour la couleur de l'huile, que dire...contrôle le niveau avec des lunettes de soleil. :mdr:

27 mai 2013
0

Salut ! Toujours les mains dans le cambouis je vois....
J'ai, comme toi un Yanmar GM 30F, après chaque vidange annuelle,en relevant ma jauge avant chaque sortie, je remarque que l'huile met du temps à noircir. Il me semble complètement normal qu'après seulement une heure de fonctionnement elle soit encore claire, sauf si ton moulin avait de gros soucis . C'est au bout de 5 ou 6 sortie qu'elle commence à changer.

27 mai 2013
0

Ok dac, bon bin voila que tout cela me rassure :)
Ca voudrait dire aussi que mon bon vieux yanmar n a pas trop morfle de ce qui lui est arrive si je comprends bien ;)
Merci pour vos reponses

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

l'ENEZ SUN, à l'Île de Sein, 2016

Souvenir d'été

  • 4.5 (67)

l'ENEZ SUN, à l'Île de Sein, 2016

novembre 2021