Moteur YAMAHA 15 CV 2 temps qui cale à chaud

Bonjour,
Je viens d'acheter un YAMAHA 15 CV 2 temps de 1998, il démarre et fonctionne très bien, mais à chaud il cale et broute après redémarrage; obligé de mettre un peu de starter pour pouvoir redémarrer..
J'ai changé les 2 bougies, le thermostat, nettoyé le filtre a essence qui était "sale".
Je suis preneur de vos idées... Merci d'avance.

L'équipage
03 juin 2019
03 juin 2019
1

panne possible répondant aux symptômes décrits :

un peu d'eau dans l'essence.
vide la cuve du carbu et nourrice avec nouveau plein

03 juin 201903 juin 2019
0

Bonjour,
Idem Quizas je penche pour un problème de qualité d'essence (est elle récente?) ou de saloperie dans le carburateur.A purger.
Huile (quel %?)bien mélangée dans nourrice?

04 juin 2019
0

Sonde de température défectueuse ?

04 juin 201916 juin 2020
0

Merci pour vos réponses.
Quand il est chaud, il cale mais j'ai du mal à le faire repartir. J'ai réussi en mettant un peu de starter.
Je me rappelle que le vendeur a tourner la vis de richesse quand on l'a essayé et qu'il a calé à chaud, en pensant que c'était la vis de ralenti.
J'ai du mal a trouver où se situe les 2 vis (de richesse et ralenti) pour en être sûr, mais d'après une vidéo que je viens de voir, la vis de ralenti, en anglais idle screw serait la vis de butée...
J'ai une photo de mon carbu, si vous pouviez SVP me confirmer où se trouve ces 2 vis, cela m'aiderai à avancer sur mon problème.
Merci d'avance.

04 juin 2019
0

C'est un moteur à vis platiné ou allumage électronique ?
S'il est à vis platiné (rupteur) je penche pour l'usure de celui-ci

04 juin 2019
0

Très bonne question AICA, allumage électronique, je ne pense pas, je "l'allume" à l'huile de coude... donc je dois voir le rupteur d'après toi.

04 juin 2019
0

Oui, surtout si tu n'as pas l'historique et qu'ils ont 20 ans. Je pense qu'il y a des allumages électronique avec des moteurs à lanceur au cordon.

04 juin 2019
0

Oui, il y en a, mais le mien se lance avec lanceur par cordon uniquement.

04 juin 2019
0

Tu dois confondre , allumage (bougie) et démarrage (moteur) non ?

04 juin 2019
0

Non, mais dans un 1° temps, j'ai juste besoin de localiser la vis de richesse et celle de ralenti. Vu que l'ancien proprio a complètement déréglé le carbu...

04 juin 2019
0

Bonjour.
J'ai le même en 9,9 cv et c'est un allumage électronique.
Voir le carburateur, sur un 2t, l'essence s’évapore et l'huile encrasse tout. Avant un arrêt prolongé, débrancher la nourrice et laisser tourner jusqu'à l’arrêt pour vider le carbu.
JC

04 juin 201904 juin 2019
0

C'est ce que je fais à chacune de mes sorties... Si tu peux me dire (voir ma photo ci-dessus) où se trouve la vis de richesse et celle de ralenti STP. Vu que l'ancien proprio a complètement déréglé le carbu...

04 juin 2019
1

La vis de ralenti, c'est la butée de ton accélérateur, elle est extérieur au bloc en alu, la vis de richesse, elle, est vissée dans ce bloc. Tu la visse à fond (sans forcer) et tu dévisse 3/4 de tour ce qui permet de démarrer. Monte un peu le ralenti et laisse chauffer. Ensuite, tu ajuste la vis de richesse pour un régime maxi et tu diminue le régime à +- 900 tours minute. Si l'avance à l'allumage n'a pas été déréglée ça va tourner.
JC

05 juin 2019
0

MERCI, je vais faire cela dès ce Week-end, TOOOP.

04 juin 201916 juin 2020
0

Bonsoir,
voilà ta réponse.
Bonne soirée.
Philippe.

05 juin 2019
0

C'est bien ce que je pensais, l'ancien proprio confondait les 2 vis.
Je vais tout re-régler dès ce Week-end, encore MERCI.

04 juin 2019
1

Si ce moteur cale à chaud et au ralenti il faut sans doute regarder du côté de l’évacuation des gaz d’échappement.

Comment ce moteur est il installé ? Est ce qu’il est bien ventilé ?

05 juin 2019
0

Merci beaucoup pour TOUS vos retours, j'essayerai ce Week-end.

23 juin 201923 juin 2019
0

Bon ben, après le week-end de réglage du carbu (ralenti et vis de richesse et nettoyage du filtre), il démarre au quart de tour, mais après 1/2 heure de navigation (il tourne comme une horloge), il cale dès que je ralenti au minimum et ne repart pas, mais pas du tout (j'ai tout essayé...)
Il est correctement installé, et a une super "pissette".

24 juin 2019
0

Bonjour,
j'ai eu le même soucis avec un 6cv Yam: impuretés dans le carburateur venant vraisemblablement de la nourrice et ayant passées le filtre d'origine. Donc démontage du carbu et nettoyage complet, déboucher TOUS les gicleurs. J'ai mis un filtre papier entre la nourrice et le moteur. Depuis plus de soucis.

24 juin 2019
0

bonjour
verifier la pissette ,si pas ou peu de débit le termostat par sécurité arrête le moteur

24 juin 2019
0

Non Catalafirst, débit pissette à fond

24 juin 2019
0

il ne cale qu'au ralenti ?

24 juin 2019
0

Si le moteur cale à chaud c'est qu'il est trop chaud, même si la pissette est correcte.
Perso je ferais tourner le moteur pendant une heure dans un bac de vinaigre blanc.

24 juin 2019
0

non, aussi en navigant avant que je règle le ralenti et richesse. j'ai réglé ce week-end, donc je n'ai eu ce problème qu'en m'arretant...

24 juin 2019
0

du vinaigre en quelle quantité ? pour nettoyer le carbu ?

24 juin 2019
0

Nan, pour détartrer le circuit de refroidissement. Ca marche à peu pres, mais c'est pas dingue. L'acide sulfamique marche mieux. On en trouve en droguerie, c'est ce dont on se sert dans le monde pro pour détartrer les chaufferies et les cafetières "costaudes".
Pour le carbu, un passage au bac à ultrasons. J'ai aucune idée du prix chez un pro, sinon faut trouver un copain avec un bac.
Je te demandais pour le ralenti, parce que j'ai déjà eu un 2T qui calait (à chaud uniquement) et quelque soit le régime, et c'était un problème d'allumage (un condensateur qui se mettait en court-circuit quand il chauffait)...

24 juin 2019
0

je sent aussi le problème de surchauffe d'une pièce... mais laquelle...

24 juin 2019
0

Le problème de l'acide sulfamique c'est qu'il est solide.
Le vinaigre c'est quand même plus facile.
@ pes : pas pour nettoyer le carbu mais le circuit de refroidissement.
Remplir de vinaigre un bac ou grand bidon dans lequel on immerge l'embase du moteur et veiller à ce que la pissette y retombe dedans, faire tourner le moteur jusqu'à ce qu'il soit à température puis arrêter le moteur et laisser le produit agir pendant une heure (voire plus).
Refaire l'opération après chaque saison.

24 juin 2019
0

Merci pour ton idée, mais la pissette de mon moteur part quasiment à l'horizontale, j'ai dit quasiment...

24 juin 2019
0

Non, je voulais juste dire que comme la pissette est quasiment horizontale, elle ne risque pas d'aller dans un grand bidon ou autre...

24 juin 2019
0

Ce n'est pas parce que la pissette est horizontale que le circuit n'est pas entartré. Le tartre est un isolant, l'échange thermique ne se fait pas bien.

24 juin 2019
0

Alors il faut placer un déflecteur pour la faire tomber dans le bidon...

25 juin 2019
0

Question de point de vue. Entre acheter 30L de vinaigre blanc pour remplir un seau , ou diluer quelques cuilleres d'acide dans une bassine chez moi, le choix est personnellement vite fait...

24 juin 2019
0

J'ai aussi le même moteur. Il démarre toujours au 1er coup de lanceur, mais attention, il ne faut pas "louper" le démarrage :
- A froid, toujours starter a fond, mais dès qu'il démarre, il faut tout de suite le mettre a moitié sinon il va caler
- Lorsqu'il est chaud pour le re démarrer, pas de starter, mais un peu de gaz.
- Si tu navigue plus d'une heure sous voile pour le redémarrer, il faut a nouveau mettre le starter a fond et le retirer de suite

Pour le nettoyage, je démonte tous les 2 ans, le plaque d’échappement (côté filtre a essence) pour retirer le sel (avec changement des joints).

Regarde aussi l'état du thermostat voir s'il s'ouvre et ferme bien

Car, c'est un super moteur que je ne changerais pour rien a monde contre un 4T

24 juin 2019
0

J'ai changé le thermostat le mois dernier, mais comme je viens de l'acheter et que l'ancien proprio faisait lui même ses révisions, je pense que je vais démonter la plaque, dès que je l'aurais trouvé...

24 juin 2019
0

Vu la force, et le débit, je n'y pense même pas; ça va éclabousser de partout et rien n'ira dans ma poubelle

25 juin 2019
0

Sinon vous placez un autre récipient pour récupérer la pissette.

25 juin 2019
0

Oui, c'est ce que je vais faire.
En résument toutes vos différentes solutions, je vais essayer le détartrage, je pense que si le carbu était encrassé, cela ne me gènerait pas pour redémarrer...
Je pense aussi à une pièce très fatiguée (bobine, condensateur ou autre...)

25 juin 2019
0

Si le carburateur était encrassé vous auriez des problèmes dès le démarrage du moteur à froid. Le problème ne vient donc pas de là.
Sans indiscrétion dans quelle mer le moteur a t-il tourné ?

25 juin 201925 juin 2019
0

J'ai déjà eu un carbu encrassé sur un mercury 10 cv qui démarré tout le temps mais qui calait à moitié gaz; après nettoyage, plus de problème.
Mais là, c'est différent.
J'ai navigué sur le lac de serre-ponçon le week-end dernier.
J'ai remarqué que j'avais beaucoup d'eau qui remontait anormalement en haut de l'embase et qui rentrait du coup dans mon bateau en passant par dessus le tableau arrière.
Merci Super Typhoon pour ton aide.

25 juin 2019
0

Si l'eau remonte dans le bateau, revoir l'inclinaison (trim).
Alors, allumage électronique ou vis platinée ?

25 juin 2019
0

Bonjour AICA,
Toujours avec ton allumage et consorts... tu en penses quoi sérieusement ?
Oui, j'ai revu le trim et après cela aller mieux.

25 juin 2019
0

en fait la température déforme les pièces , sur l'électronique je ne sait pas comment se fait l'avance à l'allumage et autres réglages de l'allumage , par contre sur les anciens systèmes quand les vis platinés étaient usées cela donnait ce genre de problèmes.
Dans tous les cas c'est la même méthode pour voir s'il y a une étincelle à la bougie.....

25 juin 2019
0

Ce n'est pas dans un lac que le moteur a dû s'entartrer, à mon avis l'ancien proprio naviguait en Méditerranée (qui est super salée).
Moteur de 1998, à coup sûr allumage électronique.

25 juin 2019
0

Oui, l'ancien proprio naviguait en Méditerranée, il me disait qu'il faisait tourner son moteur avec un produit pour dessaler... mais bon.

05 août 2019
1

Et voilà, après plus d'un mois d'attente, nettoyage au stopsel(sel), au DKL4 (calcaire) et acide et il fonctionne nickel chrome.

05 août 2019
0

Merci du feedback, c'est important.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

LAGON aux eaux turquoises et au sable rose de GRAMVOUSA en CRETE

Souvenir d'été

  • 4.5 (121)

LAGON aux eaux turquoises et au sable rose de GRAMVOUSA en CRETE

novembre 2021