moteur vibre

bonjour a tous . j ai changer mes silenbloc sur mon moteur yanmar ysb 12 monter sur un arcachonnai et je trouve qui vibre au ralenti normal ou pas ?

L'équipage
25 avr. 2015
25 avr. 2015
0

Le ralenti est peut être un peu trop bas.... Mais tu devrais préciser si c'est en prise ou pas et quel type de transmission tu as derrière si c'est en prise..

25 avr. 2015
0

et si l'alignement a été refait ...

25 avr. 2015
0

alignement refait aucun point dure l arbre d helice tourne meme moteur débrayer ou juste avec le courant il vibre surtout au ralenti moteur de débrayer

25 avr. 2015
0

Une erreur dans la dureté des silent blocs ????
Gilles

25 avr. 2015
0

silenbloc d origine yanmar pour ysb12 de marque paulstra

25 avr. 2015
0

ralenti peut-être un peu bas ...
de toute façon les petits yanmar bloblottent beaucoup

25 avr. 2015
0

Il faut laisser le moteur embrayer sous voile
si tu accélère un peu cela se calme ?
le réglage du ralentie est simple a faire

Yves

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (68)

dans le port de Pollenca aux Baléares

mars 2021