moteur Suzuki 2,5, AX3 Bombard

bonjour à tous,

mon annexe est dotée d'un petit moteur 4T suzuki 2,5 acheté en juillet 2009. Servi une vingtaine d'heures en 2009, révisé (cause garantie) chez le concessionnaire, pas servi en 2010, et même pas une heure cette année après quoi, lorsqu'il est en prise, il n'entraine pas l'hélice pendant quelques millisecondes (ce qui provoque des à-coups destructeurs dans le tableau arrière), et ceci de plus en plus rapidement selon le régime du moteur.
Je penche pour un pignon ayant perdu une dent dans le renvoi d'arbre.

Est ce quelqu'un a eu ce problème ?

Merci de vos avis pertinents.

P.S Pour tout arranger, mon annexe Bombard AX3 de 2004 a décidé de ne plus séparer les 2 flotteurs. Je crains que ce ne soit pas réparable. Même question que ci-dessus.
Merci.

L'équipage
19 juil. 2011
20 juil. 2011
0

un pignon cassé c'est très très rare sur un moteur récent, comment est entrainée l'hélice, par clavette ou par moyeu avec cahoutchouc? il faut la déposer (très facile) pour vérifier par là en premier

20 juil. 2011
0

Non, j'ai le même moteur et cela tape. A part baisser le ralenti, pas grand chose à faire.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'enfer ou le paradis….

Après la pluie...

  • 4.5 (139)

L'enfer ou le paradis….

mars 2021