Moteur qui vibre au point mort mais pas en prise

Bonjour, j ai besoin de vos lumières, j'ai eu un coup de coeur pour un bateau, tous les voyants sont au vert avant l'achat, mais un point m'intrigue, le moteur vêtus 40cv de 1500h vibre fortement et bruyamment au point mort, des que l'on embraye, tout devient calme et le bateau ronronne à partir de 1000 tr/m, sans soucis, des idées?
A bientôt. Merci
Louis

L'équipage
21 juil. 2016
21 juil. 2016
2

Salut , silendbloc , mauvaise alignement de l'arbre , ralenti trop bas

21 juil. 2016
0

Yes, sais tu comment choisir une de ces causes dans cette liste, le moteur peut il vibrer au point mort et pas en prise si l axe n'est pas bien aligné?

21 juil. 2016
0

excuse , pas l'arbre , j'ai mal lu , si pas embrayé , il te reste les deux autres à vérifier

21 juil. 2016
1

Salut à tous,
Bjr Louis,
Avec 40ch tu dois avoir un 4 cylindres (type M4.17 ?) , c'est certainement un ralenti trop bas.
Pour le vérifier, à l'aide de ta commande mono-levier, pour essais, tu dois pouvoir augmenter légèrement les tours moteur sans embrayer. Si le moteur sans embrayer devient stable, il suffira donc de ré-regler le ralenti.
Mamita

21 juil. 201621 juil. 2016
0

Pourquoi un mauvais alignement de l'arbre ferait il vibrer le moteur au point mort?

ignorez, je vois qu'entre temps bendix confirme que c'était une erreur

21 juil. 2016
0

Attention aussi , j'ai vu une fois les boulons de fixation de l'inverseur qui commençaient à se dévisser , à vérifier quand même si cela vibre toujours

21 juil. 2016
0

j ai le meme probleme apres sortie moteur et changement silent block sur un volvo md 22 50 ch .reregler le ralenti le mettrait peut etre un peu haut dans les tours mais c est une solution.

21 juil. 2016
1

Bonsoir. Un peu comme tout le monde mais, je penche pour un ralenti trop bas.

Au niveau du levier de commande, la ou arrivent les deux câbles, trouver celui de l'accélérateur et souvent comme pour moi, il suffit de prendre une clef plate de 7 et faire quelques tours à l'écrou en regardant le compte tour et en écoutant.
A mille tours, c'est bon en été, il redescendra vers 950 en hiver suivant aussi l'utilisation.

3

Je pense qu'il serait préférable de régler le ralenti en agissant sur la butée du levier au niveau de la pompe plutôt que retendre le câble.

Le résultat que tu risques d'obtenir en agissant sur le câble, c'est un ralenti instable qui va varier au gré des mouvements du câble.

21 juil. 2016
0

Silent bloc fatigués pourrait donner ce symptôme également .

22 juil. 2016
0

Ok merci pour ces pistes, je regarde cet après midi, et j vous tiens au courant.
Louis

05 août 2016
0

Salut,

Des infos concernant ce pb?

Cordialement,

Modan

22 juil. 2016
0

Tout a été dit. Pour info le simple desserrement d'un boulon de silent bloc peut provoquer d'importantes vibrations.

22 juil. 2016
0

A ceux qui ont répondu; restez simple et vous verrez ça ira mieux.
JJ

09 août 2016
0

A tous, merci pour les infos, j'ai bien regardé les silent blocs, ils sont en mauvais etat, je vais proceder sous peu au remplacement, je vous redirais ca. Merci

09 août 2016
0

J' ai aussi un bruit de pignons d' inverseur qui ragassent en dessous de 1000 trs/mn sur un Solé mini44, même bloc Mitsubishi que le Vetus, mais inverseur SMI. Et à 1000 trs/mn embrayé ou 1050 débrayé les bruits disparaissent.
Le bruit existe depuis le montage du moteur il y a 10 ans, inchangé depuis.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (161)

L'eau de l'Aude là

mars 2021