moteur qui ne démarre pas à chaud !

moteur selva 6 ch ancien
demarre tres bien à froid mais ne redemarre plus à chaud
il faut attendre qu'il refroidisse env. 10 min pour repartir.

Cela pourrait il venir de la bougie ?

Merci d'avance pour vos tuyaux et pistes éventuelles
Bon vent ;-)

L'équipage
23 juin 2008
23 juin 2008
0

du vécu:
selva 6 ch , descente vers la mer,depuis nogent sur marne, ne voulait rien savoir , il calait et ne redémarait pas à chaque écluse;
le remède: je l'ai remplacé par un mariner 9,9cv pour l'écluse d'andrésy.....

un trou dans le budjet de ces vacances la....

24 juin 2008
0

HB
le hic, c'est qu'il tourne bien malgré tout... et pas cher... et utile juste pour nous amener en mer (10 min de chenal)
alors en changer... :-(

pas d'autres pistes en vue???

24 juin 2008
0

Trop chaud...
peut être un défaut de refroidissement... voir le circuit d'eau, changer la turbine de refroidissement ?
Michel

24 juin 2008
0

A première vue...
puisqu'on parle de bougie, je pense qu'il doit s'agir d'un moteur à essence.

A deuxième vue, vu l'âge, il doit s'agir d'un moteur à carbu.

Moi, perso, comme çà au pif je dirais un système d'alimentation trop chaud qui fait du vapor lock.

Soit carbu, soit pompe qui se désamorce etc...

Voili voilu.

24 juin 2008
0

VIS PLATINEEs
Si c'est un vieux moteur il se peut que l'allumage ne soit pas electronique mais à vis platinées, un mauvais réglage de celles ci peut causer un problème d'allumage à chaud.
C'était la maladie des vieux cyclo avant l'arivée des allumages electroniques.

24 juin 2008
0

Non, pas à chaud...
C'est a froid les problèmes de vis pralinées.

A chaud, côté allumage, c'est fil de bougie (rupture interne) bobine (cc interne) éventuellemnt condensateur mais c'est pas décrit comme ça (ça pête, ça rapatouille, ça aimerait bien, mais...).

Ce sidi, si le moteur fonctionne comme une horloge russe (même les chinois n'en fabriquent plus) avant d'être arrêté et que c'est le rédémarrage qui est problématique, durant seulement 10 mn, il serait logique de situer le dysfonctionnement sur quelque chose qui se modifie après l'arrêt du moteur, qui perdure une dizaine de minutes seulement et qui se répare spontanément ensuite.

Donc, tout ce qui est allumage etc...bof, en revanche, un petit pic de température après l'arrêt du refroidissement du moteur, ça ferait bien dans les 10 mn...

Toujours amha...

24 juin 2008
0

le starter
si il reste bloqué, ça fait quoi?
Th.

24 juin 2008
0

Simple
Le starter est un enrichisseur en essence.

Un moteur froid demande plus d'essence qu'un moteur chaud (c'est schématique).

Un starter est un enrichisseur.
Si il est coincé, le moteur est trop riche ralenti instable, fume et cale au ralenti.

24 juin 2008
0

change
ta bobine change ta bougie puis vérifier que ta nourrice est bien propre et change ton essence mais i du neuf ça nous est déjà arriver ça

24 juin 2008
0

Peut-être pourrais-tu contrôler,
( après une tentative de redémarrage infructueuse) l'état de la bougie : noyée ou sèche, ce serait une première indication. Selon l'état, cela pourrait être effectivement du vaporlock, ou la bougie fendue, ou une prise d'air, ou des tas d'autre choses ! Certains 2T aiment bien avoir beaucoup d'essence au démarrage, aussi bien à chaud qu'à froid : si la bougie est vraiment sèche, tu peux essayer au starter, brièvement.

24 juin 2008
0

MERCI
pour toutes vos contribtions
on etudie ca...

Merci à tous & bon vent

25 juin 2008
0

c peut etre pym ka raison
pour avoir vécu ça sur un xt 500 yam,...Dieu bénisse mr Yamaha,...je crois aussi qu'il s'agit de vapor lock,j'ai passé de long moments de solitude a fumer sur le sable en attendant que cette p.....de bécane reprenne ses esprits,c' pas le type d'engin que je conseillerais pour,par exemple,attaquer une banque.

25 juin 2008
0

Comme STP
J'en ai eu un acheté neuf pour remuer un Corneel 26 (cata de 8 m et 1100 kg) ! Et qui n'a toujours demarré que quand il voulait. Il marchait très bien d'ailleurs dans ce cas..
J'ai finalement laisser ce moteur à la maison pour utiliser le Yamaha 2cv 2t très vieux qui lui fonctionnait tout le temps.
Il est vrai que le bateau marchant bien à la voile, je ne consommais que 5 l par an.
En bref, une marque à éviter.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (108)

mars 2021