Moteur qui fume bleu mais ne consomme pas d'huile

Bonjour à tous,
j'ai acquis un bateau equipé d'un moteur Perkins 6.3544 de 120cv des années 80 totalisant 2300h. Le problème est qu'il fume bleu à partir de 2000 tr/min mais ne consomme pas d'huile.
J'ai fait la vidange il y a un mois et le niveau était bon et l'huile bien noire (je ne pense donc pas que l'ancien proprietaire en avait remis),
J'y ai donc mis l'huile conseillé par le fabriquant et changé le filtre à huile mais pareil...
Je précise que le moteur ne fonctionne qu'une trentaine de minute par semaine durant la période hivernale.
Si quelqu'un a eu le même problème ou à une idée ?
Merci d'avance et bonne soirée .

L'équipage
08 avr. 2018
08 avr. 2018
1

ce peut être une infime partie d'huile qui passe par les guides soupapes d'admission ..
alain

08 avr. 2018
0

hello, qu' en est-il de ton system de refroidissement ? Peu être la pompe a injection décalé ? Les joints de culasse endommagé font sa généralement de la fumée bleu selon

l'importance de la fuite de liquide de refroidissement

08 avr. 2018
0

Je pense plus a de l'huile dans le guide soupape qua du liquide de refroidissement dans le cylindre car le niveau ne baisse pas.
Et vous ne penser pas au ségment ?

09 avr. 2018
0

Segment.. ben si, c est une cause possible (mais il aurait donc conso d huile)
Prise de taux de compression et tu seras fixé.
ps : Un manque de compression peut se faire remarquer si demarrage a froid difficile. Encore que ce ne soit pas systèmatique

09 avr. 2018
0

Sa marche merci a vous pour vaut conseil super forum merci

09 avr. 2018
0

Il y a peut-être vraiment une consommation d'huile, mais celle-ci serait compensée par du gas-oil imbrulé qui passerait par les segments (injecteurs qui pissent)??
De toutes façons, si la fumée est réellement bleue,(?), il y a forcément consommation d'huile et donc certainement de l'huile qui va dans la chambre de combustion soit par les segments, soit par les guides de soupapes mais je ne pense pas par le joint de culasse sinon dans ce cas il y aurait d'autres problèmes puisque la pression dans la chambre de compression est certainement supérieure à la pression d'huile.
Il se peut aussi que le précédent propriétaire est ajouté de l'huile dans le G.O. pour une raison que j'ignore.

09 avr. 2018
0

Ok merci de l'info

09 avr. 2018
0

pour voir s'il n'y a pas de dilution ,mettre une goutte d'huile sur du sopalin si ça irise autour c'est qu'il y a du g.o dedans ..
quand le piston descend en admission il y a une dépression importante dans la tubulure et forcement dans le guide soupape
si le seal fuit ,très peu d'huile passe .
alain

09 avr. 2018
0

Dac je vais essayez ce week end et je vous tien au courant

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Piégeage des gouttes

Après la pluie...

  • 4.5 (31)

Piégeage des gouttes

mars 2021