Moteur Mercury Probleme

bourjour,
je viens d'acheté un moteur Mercury 6cv 2T d'occasion....nous venons d'éffectué une sortie ,mais ce moteur ce revéle problématique.....
je m'explique,
ce moteur est de 2002 (model 6M) et l'anciens proprio s'en est tres peu servie (franchement il est neuf) bon voila la situation .....j'y vais ,je tire sur le lanceur et la il démarre directement puis ont part ,20 minute de déscante dans le fleuve jusqu'a l'estuaire puis ont est remonté a fond pendant 5min puis des creux a l'acceleration se sont fait sentir puis de plus en plus ,ensuite starter obligatoire sinon calage!!! pffff ch'uit dégouté
ensuite,rien a voir mais impossible de changer de vitesse , en fait ont ete coincé en marche arriere et apparament c'etait une dige ki se coincé au niveau de l'arbre ....
bref si quel qu'un peu m'aidé se serais cool surtout pour les creux dans l'acceleration......

L'équipage
22 août 2009
22 août 2009
0

possibilité
ce ne serait pas un problème avec le boitier élétronique ?
Gilles

22 août 200916 juin 2020
0

Merci Gilles
Non je ne pense pas .....car si je bouche l'entrée d'air (niveau carbu) l'acceleration reprend (c'est la meme avec le starter car meme action finalement)de la je pense plus a un probleme melange air/essence (peut etre une merde dans le carbu mais je n'ose pas démonté car tout est neuf....quand pensez vous???
si vous avez une autres idées je suis preneur
Merci

22 août 2009
0

Ça ressemble tout à fait
à un gicleur bouché. Nettoie ton carbu et change ton mélange. Pour ce qui est du "changement de vitesse" regarde si ta tige de commande d'inverseur n'est pas grippée ou tordue quelque part, ou tout simplement déréglée !

22 août 2009
0

ok je me disais ......et ......Merci
merci pour la confirmation Ebraball donc c'est meme surement ca et cela ,je pense ,doit avoir un lien etroit avec la non utilisation prolongé de ce moteur,de plus j'ai utilisé l'essance qu'il y avait dans la nourice fourni avec ......apres il est vrai que pendant vingt minute pas de probleme puis je suis allez a fond ,se qui pour conséquance d'augmenté la dépression (in the carbu) donc plus d'aspiration d'essance et la , une merde est venu se logé et se bloqué au niveau du gicleur ......c'est a quoi vous pensiez ou ???

22 août 2009
0

Mercury 6 CV
J'ai le même moteur et les mêmes soucis

qui n'en sont plus:

en cas de baisse de régime (impression d'étouffement) je tire un coup le starter et ça repart.
ceci ne se produit que en période d'utilisation faible avec de la vieille essence.

quand au problème d'inverseur c'est une histoire de règlage de tringlerie facile à résoudre.

Bien cordialement

JP L

22 août 2009
0

Le carburateur
Doit être nettoyé (gicleurs (ne pas déboucher au "fil de fer"!) gicleurs et aiguilles de progression) systématiquement après un long arrêt et ça compte pour n'importe quel 2 temps: en effet, le vieux carburant et surtout la vielle huile qui déssèchent dans le carbu, dépose des gommes et vernis et de ce fait réduit la richesse, ce qui est extrêmement dangereux avec un 2 temps: les symptômes sont une augmentation du régime , creux à l'accélération et augmentation de la t° de combustion (combustion oxydante), puis une diminution du régime sinusoïde qui est en fait une amorce de serrage: si tu continue, tu va tuer ton moteur...A noter que de nettoyer les gicleurs et aiguilles ne nécessite aucune pièce de rechange, et si la cuve est également sale (eau, boues),le plus souvent le joint est de type "permanent" et est réutilisable.Par contre si le carburateur est de type à membrane, celle-ci, lorsqu'elle devient poreuse, provoque également des troubles de fonctionnement...
Une prise d'air sur l'admission (sur la pipe d'admission ou un joint de vilebrequin) a le même effet...

22 août 2009
0

meme pb resolu
Je viens d'en acheter un aussi de 2002, l'ancien proprietaire avait le meme pb concernant l'acceleration, le pb est que le melange etait trop riche donc ne mettre que du 1% sinon l'echappement se bouche a cause du surplus d'huile et n'accelere plus.
Voila si ça peut t'aider.

24 août 2009
0

Ok resolu
en fait je n'ait que changer l'essance et le moteur n'a plus de probleme ok nikel!!! encore merci :-)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Baie de la madeleine - vue de l'annexe

Souvenir d'été

  • 4.5 (141)

Baie de la madeleine - vue de l'annexe

novembre 2021