moteur hors-bord qui cale quand mis en vitesse

Bonjour,
L'hiver touchant à sa fin , c'est l'occasion de nettoyer le bateau et de le remettre à l'eau, jusque-là pas de problème.
Par contre en voulant redémarrer le hors-bord (Suzuki 6 ch arbre long de 5 ans d'âge) ce fut plus difficile. Après de longs essais le moteur a fini par démarrer. J'enclenche la marche avant, gaz au minimum, ça fonctionne, par contre dès que je mets un peu de gaz, le moteur cale. Idem en marche arrière. Au point mort, je peux augmenter les gaz, le régime augmente sans problème.
si quelqu'un a une idée, je suis preneur.
Merci beaucoup pour votre aide
bonne journée

L'équipage
26 mar. 2012
26 mar. 2012
0

Cherche autour de l'embase et de l'hélice. Est ce que l'hélice tourne librement au point mort ? S'il y a un truc qui coince, c'est çà.

Sinon, tu passes la marche avant, tu démontes les deux bougies, et tu regardes si l'hélice tourne encore librement. Si oui, je ne sais plus quoi te dire, si non, tu n'as plus qu'à trouver ce qui coince.

Ne fait pas tourner l'hélice à la main sans avoir démonté les bougies. Si le moteur démarre, tu te fais arracher la main.

Jacques

26 mar. 2012
0

Circuit d'essence encrassé. Tu as assez de carburant au ralenti et en vitesse lente mais pas assez a l'ouverture des gaz. Nettoyage du carbu complet et notament du gicleur. C'est frequent quand le bourin n'a pas tourné depuis un certain temps.

26 mar. 2012
0

Pour confirmer , mettre le starter en accélérant , si il prend ses tours ,le gicleur est bouché !

26 mar. 2012
0

merci pour vos réponses.
par contre ce que je ne comprends pas c'est que si le gicleur est bouché pourquoi le moteur monte bien en tour quand il est au point mort. C'est uniquement quand la marche avant ou arrière est enclenchée que le moteur cale quand je mets les gaz.

26 mar. 201226 mar. 2012
0

Non, pas le carbu. Il marche sans problème à fort régime au point mort.

S'il ne cale que vitesse enclenchée, c'est qu'il y a un problème après l'inverseur.

Jacques

26 mar. 201226 mar. 2012
0

est-ce que, débrayé, il continue à tourner avec la manette des gaz à fond ?
Hubert, de Cherbourg

26 mar. 2012
0

J'ai eu la même panne sur un yamaha 5 CV, C'était la membrane de la pompe à essence qui était morte.
Cordialement jlp

26 mar. 2012
0

carburateur encrassé mauvais hivernage le carbu est plein de paraffine, la cuve na pas été vidangé!!!!!! un moteur a vide peut prendre des tours mais lorsque qu'il est en charge il demande plus de carburant!!!!! un nettoyage du carbu est a faire et pour être tranquille remplacement des bougies !!!!!!
un professionnel qui voit ça tout les printemps

26 mar. 2012
0

C'est toujours le carburateur et/ou la pompe .

Tout démonter.
Nettoyer avec un solvant qui tue.
Jeter la vieille essence dans le jardin du voisin.
Ne plus acheter de SP95 .

Il prend des tours à vide car il n'a pas besoin de puissance et donc consomme peu .
En charge, il y a une cochonnerie qui joue un rôle de clapet .

C'est la maladie récurrente de tous les petits moteurs à carburateurs (scooter, mobylettes, tondeuses, motoculteurs, groupes électrogènes, hors bords, ...) depuis l'apparition du sans plomb 95/E10 .

26 mar. 2012
0

oui, pour un moteur de 5 ans d'âge je pense que les membranes de la pompe à essence (en cahoutchouc) doivent accepter les essences modernes qui contiennent des alcools (éthanol et méthanol) donc je m'orienterais aussi vers le carbu,d'ailleurs c'est la saison pour les moteurs qui n'ont pas été hivernés!

31 mar. 2012
0

Merci beaucoup pour toutes vos réponses. Pensez-vous que le nettoyage du carbu soit à la portée d'un néophyte un rien bricoleur ? et si oui comment le faire ? Merci
Bonne journée

31 mar. 2012
0

un carbu peut être démonté par un néophyte a partir du moment ou l'on repère bien ou vont toutes les pièces au démontage, en suite il faut un nettoyant carburateur, une soufflette et un bout de fil électrique pour déboucher le cas échéant le gicleur. les 3/4 du temps il s'agit de paraffine qui vient obstruer

0

ne surtout pas essayer de déboucher un gicleur avec une aiguille à coudre : on va presque à coup sur la casser dans le gicleur, ou au mieux modifier le diamètre du trou.
Le conseil du fil électrique donner par lexleviking est le meilleur.
Des solvants genre triclo peuvent être utilisés sur les gicleurs mais par sur les partie plastique.
Hubert, de Cherbourg

31 mar. 2012
0

arracher un poil sur une brosse métallique fine, en inox de préférence .

Cela ne suffit pas à résoudre les problèmes car il n'y a pas que les gicleurs, tout se bouche et/ou s'encrasse :

  • flotteur et/ou pointeau qui se coincent,
  • arrivée d'essence à la cuve qui se bouche,
  • passages d'air obstrués,
  • ...

Le nettoyeur à ultrasons des horlogers peut faire des miracles .

31 mar. 2012
0

+1:pouce: mais pas des plus accessible :oups:

11 jan. 2014
0

Désolé pour le déterrage, mais j'ai exactement le même problème sur un Suzuki 6cv 4t.
Lochti comment a été résolu le problème finalement?

11 jan. 2014
1

j'ai un problème similaire et il semble que quand j'accélère le papillon s'ouvre trop vite et donc le moteur s'étouffe.
Je pense qu'un réglage par quelqu'un qui connait doit résoudre le problème.

11 jan. 2014
0

le papillon du carburateur.
Quand il reste ouvert, je ne peux même plus redémarrer le moteur.

11 jan. 2014
0

de quelle papillon tu parle ?

11 jan. 201411 jan. 2014
0

démontage et nettoyage du carburateur vérifier le filtre en sortie de réservoir ;-)

j'avais le même problème sur le moteur de l'annexe Mercury 2.5

11 jan. 2014
0

Ok je vais m'attaquer au carbu. J'ai déjà ouvert la pompe à essence et ce n'est pas très jolie dedans. Partout ou l'essence passe, il y a une couche couleur rouille qui part très bien en frottant.

12 jan. 2014
0

tout cela me semble pertinent et un nettoyage carbu est souvent salutaire. après avoir eu aussi ce problème et avoir nettoyer nickel mon carbu , il s'ait avéré que c'était la bougie qui été trop écarté; l’écart classique du bricoleur moyen c'est l’épaisseur d'une lame de scie a métaux qui traîne au fond de la caisse a outil. écart a contrôler de temps en temps....penser aussi a ouvrir la vis d'air sur le reservoir d'essence (fermer on ne peux pas accelerer car l'essence ne sait pas sortir du resservoir, au ralenti ca marche)bon courage.

13 jan. 2014
0

J'ai connu le même problème.
Pour les 5 à 8 litres de consommation annuelle de mon 3,5 Cv Tohatsu, j'ajoute systématiquement du produit de nettoyage de circuit d'essence (additif à ajouter au carburant) vendu en grandes surfaces.
Je conserve mon mélange huile + SP 95 + additif d'une année sur l'autre, et le moteur fonctionne bien.
Cette pratique fonctionne en préventif, mais aussi en curatif : j'avais fait un nettoyage de carbu avec ce mélange, alors que le moteur s'étouffait à l'accélération. Après, le moteur montait bien en régime.

13 jan. 2014
0

Bonjour
Avez vous vérifié que l'hélice et l'arbre tournent librement ?
L'hélice peut tourner sans que l'arbre tourne si la goupille qui la solidarise avec l'arbre est cassée. Dans ce cas cela peut signifier que l'arbre est bloqué (Fil de peche ou autre ..)

07 fév. 2017
0

Bonjour,
J'ai un 2.5 df et je n'arrive pas à sortir 'hélice, quelqu'un a une astuce ?

07 fév. 2017
0

retiré écrou et goupille ?

07 fév. 2017
0

J'ai une goupille et pas d'écrou. ..c'est un 2,5
Cordialement

07 fév. 201716 juin 2020
0

Ci-joint plan...
Cordialement

07 fév. 2017
0

La partie conique c'est l'écrou. Avec une clé à molette en tennant bloquée la tête du moteur.....avant tout enlève l'anti parasite de la bougie.

07 fév. 2017
0

Rien l'hélice est d'un bloc... je pense grippé sur l'arbre cannelé ! !!-

07 fév. 2017
0

mais si il y a un gros écrou en avant de l'hélice avec un goupille

07 fév. 2017
0

Non pas sur s petit moteur, je pense grippé sur l'arbre à cannelures, il a bouger d'un mn avec du wd40

08 fév. 201708 fév. 2017
0

As tu essayer de dévisser l'hélice entière ? en bloquant la tête moteur.
Es tu sur que ton arbre est cannelé ?
Le plan donné , est -il conforme à ton moteur ?

08 fév. 2017
0

J'ai bien réussi à sortir l'hélice arbre lisse, mais malheureusement le problème est plus loin entre la manette neutre et avant au niveau du bas moteur, mais je n'arrive
Pas à trouver un shema de cette partie pour un suzuki df 2.5, si quelqu'un a une idée du problème ou un shema ce serait super car au mouillage et un peu loin de tout à l'autre bout de la Guadeloupe...

08 fév. 2017
0

Pas de cannelures mais une goupille de sécurité,l'hélice ne tient que par la goupille fendue.
Percer un trou de10/12 au centre du cône,chauffer,et la sortir avec un arrache à vis....peut être !

08 fév. 2017
0

J'ai bien réussi à sortir l'hélice arbre lisse, mais malheureusement le problème est plus loin entre la manette neutre et avant au niveau du bas moteur, mais je n'arrive
Pas à trouver un shema de cette partie pour un suzuki df 2.5, si quelqu'un a une idée du problème ou un shema ce serait super car au mouillage et un peu loin de tout à l'autre bout de la Guadeloupe...

08 fév. 2017
0

Et ici pour internet comme pour des pièces c'est pas le top, pour information quand je mettais en avant le moteur faisait clac depuis 6 mois rien de plus depuis hier matin c'était en permanence j'ai cru que j'allais rentré à la rame et en ce moment pas mal de vent...
Merci de vos réponses car demain je dois retourner à terre...

08 fév. 2017
0

Il se passe quoi exactement ?

08 fév. 2017
0

l'embase pleine de rouille , le joint n'est pas étanche, avec un peu de chance les pignons et autre pièces en mouvement seront récupérables dans le cas contraire il faut changer l'embase

13 fév. 2017
0

Depuis 3 ans j espere que c est repare....

23 août 201823 août 2018
0

Bonjour
Désolé de déterrer le sujet, mais j’ai un problème similaire.
Je m’explique : je possède un Mercury 2 temps 4 cylindres de 1989, monté sur un Zodiac mk3 de 1984.
Depuis l’année dernière, il s’essouffle souvent en charge, et fini par caler. Au point mort, il prend des tours sans difficultés, mais dès que je passe en marche avant, il peine, quelques fois il tourne rond et prend des tours pendant quelques minutes , mais fini toujours par s’essouffler et caler. À chaque arrêt moteur, je presse 2 à 3 fois la poire, lève la gâchette de gaz puis après quelques tirage de lance il démarre sans difficultés. Mais rebelote au bout de quelques minutes, de façon aléatoire..
Pour info, j’ai changé la poire, le flexible entre la nourrisse et le moteur est saine. J’ ai vidé la nourrisse, pas de merdes, les 2 filtres à la nourisse et au moteur sont propres. J’ai même testé en direct sans passer par les raccords de connexion. J’ai fait nettoyer les carbus aux ultrasons, changé les 4 bougies. Là je viens de changer tous les joints de carbus, y compris les membranes. Tout ça sans résultat probant...! Du coup je commence à désespérer. Auriez-vous des pistes de réflexions ?
L’idée de l’embase serait pertinente, il y’a 2 ans j’ai changé l’hélice de refroidissement, et à la suite d’un mauvais montage du « sélecteur » (j’ai oublié le’ terme technique), j’ai perdu la marche avant. Du coup démontage, et remise en place et depuis elle re fonctionne. Mais et il me semble que les problèmes moteur se sont manifestés peu de temps après (jusque là je sortais seulement une à 2 fois par an en navig). Mais quel est le rapport entre l’embase et le moteur ?
Merci par avance de votre aide. Je viens de refaire une restau complète du bateau et ne peut en profiter pleinement, c’est frustrant ...
Pour info, j’envisage à la prochaine étape de changer les gicleurs. Mais je reste dubitatif à l’idée d’une quelconque amélioration ...
Merci à tous pour vos lumières

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

août 2017 de retour d’Ecosse vers Bangor

Après la pluie...

  • 4.5 (104)

août 2017 de retour d’Ecosse vers Bangor

mars 2021