moteur hors bord mécanique et démarrage ...

Bonjour à tous,
j'espère tout d'abord avoir lancé ma bouée dans le bon bassin ...

J'essaie en vain de faire démarrer mon hors bord Johnson 6 cv de 1972 : quelqu'un(e) ici pourrait il me proposer une piste sachant que

a) démarrage à froid = ok
b) le moteur tourne sans problème ... tant que je laisse les gaz à fond
c) sinon cale ... et ne redémarre plus :-(

bougies neuves, étincelles = ok ; carbu propre et l'essence arrive.
vis de ralenti ouverte à 1tour 1/2 avec joints neufs.
Essence récente au bon mélange (nourrice utilisée sur un autre moteur)

Un rapport air/essence incorrect ? mais aucune vis de réglage ... ni donc de déréglage sur ce carbu !
Un souci côté volant magnétique ? est ce envisageable à partir du moment ou j'obtiens des étincelles sur mes 2 bougies ?

merci !
ttv

L'équipage
11 août 2009
11 août 2009
0

up
j'ai le tiercé ;-) :-D :-D

11 août 2009
0

peut-être l'avance à l'allumage qui est pas bon
l'étincelle se fait au bon moment uniquement à fond
mais pas au ralenti d'où bougie noyée.
normalement il y a un dispositif automatique qui décale l'allumage en fonction de la vitesse.
c'est peut-être une piste ...

12 août 2009
0

Re : avance à l'allumage
Merci Zoom pour cette réponse.
... en pratique je ne sais cependant comment m'y prendre pour vérifier cette avance :

d'une part les bobines se trouvent sous le volant et d'autre part -si mes souvenirs sont exacts- cela necessite une lampe stroboscopique ?

à moins qu'il n'y ait une astuce pour le mécano du dimanche non équipé ... ?

merci
ph ttv

12 août 2009
0

il te faudrait la documentation
qui peut te donner des infos,on peut faire une approche avec une simple lampe témoin et une pile,aprés dépose du volant,le rupteur doit s'ouvrir à peine avant le point mort haut du piston ou tatonner en faisant différents réglages.
vérifie également le dispositif d'avance automatique
c'est parfois une tringle couplé à l'accélérateur qui modifie l'angle de l'ensemble portant la bobine et le rupteur
bonne chance

12 août 2009
0

Vérifier aussi
que la clavette qui bloque le volant magnétique dans la bonne position sur le vilebrequin est intacte... ;-)

_/)

12 août 2009
0

repere sur volant moteur
Peut être qu'il y a un repère sur le volant moteur ?

L'essence propre, il n'y a pas besoin de grand chose pour boucher un gicleur de ralenti.

Une prise d'air peut aussi foutre le bazar, soit vaporiser un peu de carburant ou de start pilote autour du carbu, si le régime moteur varie, t'es bon pour une pochette de joints.

Il va de soit que ces vérifs doivent être faites à l'air libre, à l'abri d'étincelles, cigarette ...

Rolland

12 août 2009
0

pas toujours claveté
Un peu plus rare, mais j'en ai vu monté sur une axe conique, il fallait un extracteur

fl1.shopmania.org[...]940.jpg

Sur d'autres le règlage se faisait par plusieurs vis de maintient pour le stator.

A distance sans connaitre le berlingot, pas facile de faire un diag, avis qui n'engage que moi, je penche plus pour un problème de carburation que d'allumage.

Rolland

12 août 2009
0

Repère sur volant moteur
Je ne pense pas que ça existe pour ce genre de petits moteurs : de la mob à la tondeuse à gazon en passant par les HB, le volant est toujours fixé claveté... sans possibilité de réglage, en tout cas pour ceux qui ont subit mes démontages ! ;-)

Par contre, certains HB ont en plus une commande d'avance asservie à l'accélérateur, c'est le cas de mon Yam 15 CV 2T... et si c'est "décroché", plus rien ne fonctionne correctement.

_/)

12 août 2009
0

quelques pistes
- l'état des rupteurs: surfaces parfaites, pas piquées, ni noircis...résistance maxi : 0,2 Ohms.
- réglage ouverture: il existe des repères, mais sans repères tu peux te dépanner en mettant un jeu de 0,35 à 0,40 mm en pleine ouverture.
- points d'ouverture des rupteurs il existe des repères: le volant est claveté sur ce moteur, le réglage se fait par rotation du plateau... pour un fonctionnement correct à bas régime il te faut au ralenti être à l'allumage au pmh, dès la montée en régime l'avance croit progressivement très au delà du pmh jusquà 35, 40°...

- le carbu : circuit ralenti très propre et trous de progression ouverts.
- réglage de la câme d'accélaration: le galet doit être attaqué par la câme pil poil au repère.
- butée régime mini est aussi à régler
....

Ce sont des moteurs délicats à régler, si on veut qu'ils tournent bien: il existe de très nombreuses pages de réglage dans la doc... oublier juste une phase et ça ne marche pas.

un petit conseil: il serait bien lorsqu'on met une question au sujet d'un moteur de donner le num de série. Cela permettrait à ceux qui ont les documentations de répondre avec les méthodes exactes et les valeurs précises des réglages.

12 août 2009
0

j'avais le meme probleme
j'avais le meme probleme sur un yamaha 9.9cv

Demarrage a froid sans probleme
Tenait le temps voulu tant que j'était a bon régime Puis dès que passais au ralenti il calait

Apres question dans le forum :
- j'ai changé complètement l'essence et vidé toute la nourrice. Vérifié la connexion de la nourrice pour qu'il n'y ait pas de prise d'air.
- Mis un mélange plus proche de 1% que 1.5% comme je faisais avant.
- Nettoyé carburateur
- Nettoyé bougie
- Démonte complètement le moteur pour nettoyer le circuit de refroidissement qui était sérieusement encrassé, et j'en ai profité pour vidanger l'huile d'embase et vérifier la pompe eau de mer.

Après cela le bas régime tenait mieux, mais le ralenti calait tout de même.
A chaque fois que je calais le moteur avait du mal a redémarrer et a chaque fois les bougies étaient noyé. Après nettoyage des bougies il redémarrait.

j'ai ensuite réglé la vis contrôlant la richesse du mélange, puis diminué la buté de ralenti, puis a nouveau réglé la vis contrôlant la richesse du mélange, puis diminué a nouveau la buté de ralenti, etc ... jusqu'à ce que le moteur tourne au ralenti sans caler.

Depuis plus de problème mais si le bruit au ralenti ne m'inspire pas confiance. j'ai toujours l'impression qui l'est a la limite de caler et je ne peut pas m'empêcher de monter un chouilla les gaz même au point mort. Je passe au ralenti juste le temps d'embrayer avant/arrière.

12 août 2009
0

Johnson 6RL72D
Merci à tous pour vos diverses suggestions ;

Ok Reskebile, tu as raison : voici en titre de ce message le modèle du moteur.
(je n'ai pas le numéro de série sous la main mais ceci doit être suffisant)

Ok pour la clavette du volant , rien n'est abimé à ce niveau.
Quant au réglage par rotation du plateau je n'avais pas compris le principe ; je sais simplement que le moteur tournait correctement il y a deux ans et qu'aucun démontage n'a été fait.
Peut on imaginer un "déréglage " à ce niveau ?

Je me dis par ailleurs (peut-être à tort que le pb ne peut pas provenir des rupteurs ou condensateurs: la chance me souriant parfois il devrait au moins patater sur un cylindre ... or c'est 2 cylindres à fond correctement ... ou rien ;)

ph ttv

12 août 200916 juin 2020
0

ha oui, si il n'a pas tourné depuis deux ans
j'envisagerais un nettoyage complet du carburateur
un seul orifice bouché même partiellement peut perturber son fonctionnement.
je ressort mon vieux crobart d'école de carbu des années 70(plan généraliste de base) car j'ai galéré sur un évinrude il y a longtemps et c'était le gicleur principal qui était bouché(en vert.pas les mêmes symptômes cependant)
souffle bien tous les orifices et passe un petit fil
en métal tendre (cuivre par ex).
Il y aura probablement des joints collés,va s'y délicatement.
Ensuite tu verras
good-luck

23 août 2009
0

bilan de santé ... et prise d'air
(Re)bonjour à toutes et à tous,

à chacun sa prise d'air en ce beau mois d'août...
En ce qui me concerne je me permets ici de vous communiquer le dernier bilan de santé de mon Johnson 6 cv, puisque vous m'avez aimablement soutenus jusqu'ici :

La panne était à chercher du côté électrique ; ce que j'avais écarté puisque j'obtenais une étincelle aux 2 bougies ...
Mais en observant + attentivement les bobines on note des craquelures.
Des pertes, d'après un pro . Voila pourquoi il ne tournait qu'à haut régime (tension délivrée trop faible à bas régime)
Parait aussi qu'observer une étincelle ne suffit pas : la pression atteint 10 bars dans le cylindre et il n'en est + de même...

[suite du bilan de santé]
Le moteur tourne donc avec un ralenti merveilleux :-(

Il tourne dans son bac ... et sans capot !
Avec le capot il n'en est + de même et Monsieur cale :-(
Une prise d'air ?
sans connaissance j'ai tendance à penser que "prise d'air" signifie "plus d'air" et je ne m'explique pas avec ce raisonnement pourquoi il cale avec capot ...

de plus je ne vois rien (le joint à changer puisque le carbu a été ouvert ?)

ou une autre piste ?

Bonne semaine à toutes et à tous.
ttv

25 août 2009
0

de l'arrivée d'air frais au squat
Bonjour Diomedea,
Bonjour à toutes et à tous,

Diomedea, je ne suis pas d'accord avec ton interprétation du squat : ci-dessous tu trouveras la définition proposée sur wikipedia.fr ; Celle-ci ne me paraît pas incorrecte ...

Le squat (de l'anglais « s'accroupir ») est l'action de s'installer illégalement dans un lieu inoccupé ; par extension, il s'agit aussi du lieu ainsi occupé [...]

Ici, il n'y a rien d'illégal à venir causer ; bien au contraire :-)

[buz on]
est-il toujours illégal d'occuper un lieu innoccupé ? ]
[buz off]

Ici le lieu n'est pas innocupé , ou plus exactement un sujet est déjà en cours.

Ceci dit je pense que mon dernier message n'est pas non plus à sa place ici : il aurait été préférable que je cloture ce fil en [résolu] pour en ouvrir un second concernant mon nouveau problème (qui lui n'est toujours pas résolu à ce jour ;)
... mais je ne sais pas modifier un fil dont je suis l'initiateur ... est ce possible ?

@+
ttv

24 août 2009
0

prise d'air
Je squatte le fil, j'ai l'impression d'avoir le problème inverse sur mon yamaha.

Lors du démarrage pendant plusieurs minutes le moteur étant un peu au dessus du ralenti non embrayé il monte en puissance et s'emballe puis redescend de lui même, etc ...

En le suivant avec la manette des gaz (je ralenti qd il s'emballe, puis je remets doucement des gaz) il finit par tourner régulièrement et je peux embrayé et partir.

Où est le problème ? Une prise d'air dans le sens trop d'air (un filtre ?)

29 mai 2013
0

salut zoom ,super ton crobard de carbu !!! mais n'aurait tu pas une info sur un carbu d'evinrude sportster 25 hp avec pompe à membrane que je situe année 1975 environ ,c'est encore un allumage à vis platinées ,merci d'avance si tu avais quelques infos

29 mai 2013
0

bonsoir et merci zoom,je vais y aller voir,enfin un forum oul'on rencontre des gents sympas
cordialement R.L

29 mai 2013
0

Non, je n'ai pas ça, mais regarde de ce coté, il y a un manuel de cette époque, un gros pavé que je n'ai pas la patience de feuilleter.
Bonne recherche

boatinfo.no[...]ry.html

26 mai 201316 juin 2020
0

quelqu'un pourrait il m'indiquer l'année et la puissance d'un vieil evinrude que je suis en train de restaurer
Relevé sur la plaque constructeur:
Modèle : sportster
puissance supposée :25 hp
N° série:25002E---B8848
Bruges BELGIUM

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (83)

novembre 2021