moteur hord bord qui fait un bruit de fermeture eclair

Bjr,
ce matin Dica est sorti de l'eau.
pour aller a la grue, démarrage des moteurs (2* mariner 6CV)
le premier me pose problème.
premier coup de lanceur, c'est dur, comme si c'était grippé.
après quelques coups, il démarre sans soucis.
près quelques minutes, il s'arrète, je le rédémarre, mais ne il ne tient plus le ralenti sans le choque.
arrivée a la grue, arrêt des moteurs.
cette après midi, je sort le moteur et le met dans un bac.
premier coup de lanceur a vide, pas de point dur, mais un bruit qui me semble anormal.
Ce bruit me fait penser a un fermeture éclair que l'on ferme.
Le deuxième moteur ne fait pas ce bruit.
Dans sont bac, le moteur démarre sans souci, et après 5 minutes, le ralenti tient toujours.

Avez vous un idée de ce qui se passe ou s'est passé??
Est-ce grave docteur??
merci d'avance pour vos réponse constructive!
DD

L'équipage
04 août 2014
04 août 2014
0

Ziiiiiiiiiii ...??
Tu as quelque chose qui s'est desserré et qui frotte sur le volant magnétique.
Tu as enlevé le capot pour faire un essai sans?

04 août 2014
0

C est pas l inverseur qui ne se mettrait pas tout à fait au point mort?

05 août 2014
0

le disque du lanceur qui serait pas totalement débrayé ?

05 août 2014
0

Sans capot, il fait le même bruit.
pour le reste, je n'ai pas eu le temps de démonté, j'ai les mains pleines d'époxy et d'antifouling.
j'ouvrirai cela jeudi ou vendredi.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (172)

Inishmore island

mars 2021