Moteur Honda 5cv bloqué

bonjour,
J'ai démarré mon moteur sans problème puis au bout de 2/3 minutes il a commencé a ralentir,il semblait forcer puis il a calé. Ensuite impossible de tirer sur le lanceur, moteur au point mort. Ce n'est pas un problème de lanceur. La pissette de refroidissement fonctionnait bien et le moteur avait le niveau d'huile normal.
Avez vous des idées de ce qui a pu se passer et quelles peuvent être les solutions pour le réparer.
Je ne connais pas grand chose en mécanique.
Je vous remercie de vos réponses par avance.
Gilles

L'équipage
26 oct. 2020
26 oct. 2020
0

Est-ce que le niveau d'huile est correct ?


26 oct. 2020
0

Oui niveau d'huile correct.


26 oct. 202026 oct. 2020
0

Sans doute moteur serré par défaut de refroidissement. Je ne connais pas les Honda, mais sur certains moteurs, par exemple les Malta, la pissette est en début de circuit, elle indique que la pompe débite mais ne garanti pas que l'eau circule normalement dans le moteur. Peut-être va-t-il se débloquer à froid, mais ça semble impliquer de toute façon un démontage complet…


Chipolata:Possible mais le moteur n'a fonctionné que 2 ou 3 minutes et nous avons réessayer 2 heures plus tard sans succès ·le 26 oct. 09:33

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer