Moteur Evinrude 140 VRO quelle cette pièce

Bonjour,
J'ai acquis l'année dernière un Kel Blue Moon de 1996 avec un moteur Evinrude 140cv VRO de 1996 BER14OTLERR G03598600.
Je ne l'ai utilisé que deux fois en 2014 sans constater rien de particulier. Malheureusement, j'ai du l'hiverner sans précaution particulière, pas de rinçage, pas de vidange des carbu etc. Je sais, ce n'est pas bien du tout mais les circonstances étaient exceptionnelles. Cette semaine, j'ai voulu le redémarrer, aucun problème d'allumage, aucun problème d'alimentation en essence mais le moteur refuse de démarrer. N'y connaissant pas grand chose de ces moteurs, je finis par actionner le levier rouge sur la photos ci dessous et miracle, le moteur démarre sans hésiter mais fume beaucoup même au bout de 15 minutes. A quoi sert donc ce fameux levier?
Merci d'avance pour votre aide.
Schumi33

L'équipage
23 juil. 2015
23 juil. 2015
0

Bonsoir,
votre moteur est de maximum 1994, car après, il ne le faisait plus.
Ensuite, serait possible d'avoir une autre photo d'un plan moins rapproché pour mieux se rendre compte de l'ensemble.?
Merci et bonne soirée.
Philippe.

23 juil. 2015
0

Pompe d'injection de starter,le moteur tourne en gavage.

24 juil. 201516 juin 2020
0

Bonjour Philippe et Juliana et merci,
Voilà déjà des réponses intéressantes qui permettent de s'orienter.
Voici une nouvelle photo avec un plan moins rapproché.
Une fois le moteur tournant, j'avais replacé immédiatement le levier rouge dans sa position initiale mais quelle fumée!
Bonne journée à vous deux
Michel

24 juil. 201524 juil. 2015
0

Si tu avais déjà essayé de démarrer plusieurs fois sans succès, le moteur devait être bien chargé en carburant, donc au moment où il démarre enfin la grosse fumée est logique...
Mais si ça continue après 15 minutes... suralimentation ?!

24 juil. 2015
0

Merci,
Comment coupe-t-on le starter?
Amicalement
Michel

24 juil. 2015
0

Le starter ne se coupe pas,
ce n'est qu'une impulsion électrique commandée par l'utilisateur depuis la commande à distance.
sur la premiére photo ont voit les 2 petits tuyaux qui servent de starter et qui conduisent aux 2 admissions.
Plus haut je dissais pompe pour simplifier,c'est un solénoid et pointeau qui envoi un jet d'essence dans l'admission généralement en pousant la clé.

24 juil. 2015
0

trop d'huile, il faut sans doute vider les carbus
j'ai eu ça sur un 80cv vro
vro c'est merdique, mieux vaut passer au mélange pour la remise en route
JL.C

24 juil. 2015
0

Merci Simbad, c'est la première chose à laquelle j'ai pensée, je l'ai donc fait. C'est vrai qu'en cherchant sur le forum, beaucoup n'aime pas le VRO. J'ai eu dans les années 74 une moto Yamaha autolube, c'était nickel.

24 juil. 2015
0

Merci Juliana,
On avance, maintenant je vais chercher sur la commande à distance ce qui peut commander ce starter. Je suis désolé mais je ne connais rien de ce type de bateau, auparavant j'étais un "voileux" qui ne connaissait que les diesel ou les moteurs d'annexes (pour cause de santé).
Merci à tous
Michel

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (112)

Bien fini ?

mars 2021