Moteur en panne à la 1ère sortie

Salut,

*Résumé des épisodes précédents *
J'ai acheté un Kelt 7.60 de 1980 (le précédent propriétaire est décédé) en février dernier. Cela faisait probablement plusieurs années que le bateau ne sortait pas beaucoup voire pas du tout (45 min de moteur depuis la dernière révision en 2010). Le bateau est au port sur une île (le Frioul en rade de Marseille) où il n'y a plus de chantier (donc pas facile de faire intervenir quelqu'un). Avec ma femme on a commencé par faire un grand nettoyage et arranger/réparer les choses faciles.
Le voilier est motorisé avec un Volvo Penta MD5B et un saildrive 110S
Je n'y connais rien en mécanique mais j'ai quand même vidangé l'huile et changé le filtre à huile (le filtre à gasoil est inatteignable sans vider le coffre tribord ce qui est difficile au port). J'ai fait tourner plusieurs fois le moteur pendant au moins 15 à 30 min sans souci ... mais toujours à quai.
Je comptais l'emmener (en place passager) au mois d'octobre dans un port de Marseille, pour continuer les travaux de manière plus simple et en particulier effectuer une révision complète du moteur par un mécano.
J'ai plongé sous le bateau pour vérifier que l'hélice tourne ... ce qui est le cas, malgré de nombreuses concrétions sur l'hélice et sur le Saildrive.

La panne
Hier, j'ai profité de la présence d'un ami pour effectuer la première sortie (ma femme se sentait plus sécurisé avec une 3ème personne).
On est sorti de la place sans trop de problème (la marche arrière est très douce ... au point que je pensais initialement que cela n'embrayait pas).
On a commencé à sortir du port mais au bout de 2 ou 3 minutes, on a commencé à sentir une forte odeur de caoutchouc brûlé, puis encore une minute plus tard, on voit une fumée de combustion sortir du compartiment moteur.
Je commence à m'orienter vers la place libre la plus proche. Et le moteur s’arrête complètement.
Sur notre ère, j'ai réussi à m'approcher suffisamment du voilier le plus proche pour me mettre à couple puis j'ai téléphoné à un voisin de ponton qui est venu nous remorquer avec son petit bateau moteur pour nous raccompagner à ma place de port.

Je me rends compte que le diagnostic est difficile à distance mais est-ce que vous avez des idées ?
Je compte faire intervenir quelqu'un mais si je peux déblayer un peu le terrain, c'est aussi bien (d'autant plus que le bateau est sur une île donc pas facile d'accès).
Est-ce que cela peut-être du aux concrétions qui ferait forcer l'hélice ?

A priori, l'évacuation de l'eau se fait bien ... mais je n'ai pas pensé à regarder quand on a eu la panne.
J'ai fait redémarrer le moteur une fois (quand on était à couple du voilier) mais j'ai été le moteur immédiatement après qu'il est démarré ... de peur, de faire empirer les choses.
J'ai ouvert le capot moteur, je n'ai rien vu d'extraordinaire (à priori, pas de fuite de liquide).

Merci d'avance pour votre aide.

L'équipage
13 sept. 2021
13 sept. 2021
0

La courroie tourne normalement, la pompe ou l'alternateur ne sont pas bloqués ? La partie caoutchouc de l'échappement est bien froide ?


SailingFroggy:A priori, la courroie tourne normalement.Pour la pompe, et l'alternateur, je ne saurai pas dire.Je retiens de tester la chaleur de la partie caoutchouc de l'échappement.·le 13 sept. 19:04
13 sept. 2021
0

Aucunes alarmes a retentis ?


SailingFroggy:C'est un petit et vieux moteur ... je ne suis pas sûr qu'il y ait beaucoup d'alarmes, ni qu'elles fonctionnent.·le 13 sept. 19:05
13 sept. 2021
0

Le caoutchouc peu dégager une odeur de brûlé parce qu'il brûle, en dégageant alors de la fumée noire c'est évident, mais aussi par frottement intempestif.
La combustion peut être déclenchée par surchauffe directe ou au contact.
Le plus chaud d'un moteur c'est les gaz d'échappement (700°).
Il est impératif que la ligne d'échappement humide soit correctement arrosée d'eau.
Sans ce refroidissement hydrique obligatoire le pot à barbotage et le conduit d'échappement en caoutchouc sont détruits en peu de temps.
!!! Les gaz d'échappements sont HAUTEMENT toxiques (dont CO !!!
Il doit nécessairement rester quelques traces locales de votre mésaventure.
Vous DEVEZ examiner soigneusement votre cale moteur en la rendant accessible et bien éclairée.
Sur un voilier le problème majeur c'est presque toujours le moteur.
Il faut donc assurer le minimum en inspection, préparation, entretien.
La panne la plus fréquente est la mauvaise purge du circuit GO. Il faut apprendre la manip.
Le risque majeur en bateau est d'abord l'incendie. Il faut donc disposer toujours d'un moyen d'extinction à portée de main.
Naturellement la coque demande un entretien annuel qui nécessite une sortie d'eau
pour un nettoyage poussé y compris prise d'eau et organe propulsif.


SailingFroggy:Je suis bien au courant, que paradoxalement, les problèmes à bord d'un voilier viennent fréquemment du moteur ! ;-)J'ai un extincteur à bord.Comme dit précédemment, j'avais bien l'intention d'amener le bateau à un chantier et lui faire faire une révision moteur complète ... mais pour ça il faut que le moteur fonctionne un minimum pour sortir de son port d'attache et rentrer au chantier. ;-)·le 13 sept. 19:09
13 sept. 2021
0

Le caoutchouc vieillit et on peu être amené à changer le tuyau d'échappement
dont les fissures éventuelles ne sont pas faciles à repérer.


13 sept. 2021
0

mettre en route, l'eau doit sortir par l'échappement !


SailingFroggy:Comme je le disais précédemment, l'eau sortait de l'échappement ... mais je n'ai pas pensé à regarder lors de la panne.·le 13 sept. 19:45
13 sept. 2021
1

Après 10 ans ... les pales de l'impeller se sont peut-être effeuillées comme une marguerite ?
D'où plus d'eau et cramage de la tubulure d'échappement.


0

Si l'hélice est couverte de "nombreuses concrétions", la propulsion est très mauvaise et le moteur force mal. J'ai aidé un ami sur un Challenger Bravo, dont le moteur fumait noir et chauffait, à nettoyer l'hélice, et le moteur a bien fonctionné juste après.
Autre possibilité : l'échangeur du moteur qui ne fonctionne pas, et le liquide de refroidissement ne se refroidit plus et tout chauffe trop fort. Il y a peu, avec un échangeur en panne, j'ai fondu le filtre à air sur le moteur dont les alarmes ne fonctionnait pas.
Voilà mes deux pistes, amitiés nautiques d'un ancien marseillais !


13 sept. 2021
2

Si l'hélice est couverte de concrétions, il peut en être de même de la prise d'eau de mer du moteur. C'est facile pour que ce soit bouché.😱


14 sept. 2021
0

Il faut se mettre a l'eau et nettoyer les entrées d'eau de l'embase elle doit être pleine de coquillage.
sur mont embase 2 Hivert sans tourne suffise a la boucher.
Avant d'aller gratter va voir une embase Volvo pour voir ou se trouve les trois entrée.
l'eau est a 24 en ce moment! bonne baignade!


ecumeur:Sur une embase Volvo, il y a 3 entrées de chaque côté dans le bas de l'embase et un dessous. Ils sont souvent colonisés et nécessitent généralement un ramonage intermédiaire entre deux carénages annuels.Quant à la turbine de la pompe à eau de mer, c'est certainement le premier point à vérifier et il faut en avoir toujours une à bord. Je ne suis pas nécessairement fanatique des pièces dites d'origine Volvo, mais force est de constater que ces dernières m'assuraient un service de plusieurs centaines d'heures alors que les turbines sans marque rendaient l'âme très vite.·le 14 sept. 14:57

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (176)

mars 2021