Moteur à la croute de sel (fuite inexpliquable pour moi)

Bonjour,

Après avoir refait un peu tout le bateau, j'attaque le moteur (volvo 2003 environ 2400h) que je ne trouve pas beau et qui montre des soucis à régler. Je ne veux pas trop rentrer dans les détails car c'est une source, entres autres, de conflit après l'achat mais le moteur a été déculassé en septembre 2019.

Après le démontage/remontage (fait par un mécanicien auto, ancien propriétaire du bateau) le moteur a été bâché le temps de faire d'autres travaux. En le découvrant j'ai découvert une pellicule de sel à divers endroit. J'ai tout nettoyé mais le sel revient et cela semble s'aggraver.

On trouve du sel :
- autour du joint de culasse
- base du coude d'échappement
- base du support thermostat
- sur une base d'un injecteur

Les pistes :
- Problème de joints mais les joints ont été changés normalement (sur pour la culasse, les autres... je pense).
- Pas d'autre piste pour moi !

Autant je peux imaginer un problème de serrage sur les joints divers, autant au niveau de la culasse j'ai quand même du mal !

Le moteur tourne bien mais il fume blanc (comme tous les moteurs Volvo avec un peu d'age semble-t-il) mais surtout, pour la 1ere fois de ma vie, j'ai vu un moteur fumer bleu avec un grand coup de gaz. Y-a-t-il un lien ?

J'ai également une petite fuite de gasoil que je n'arrive pas à localiser pour le moment mais je retrouve une petit peu de liquide dans la gate.

Je joins 2 photos (le moteur devrait être nettoyé et repeint prochainement).

Merci à vous !

L'équipage
04 mar. 2021
04 mar. 2021
1

Pour la culasse, y a-t-il eu une vérification des plans de joints?
Le joint est-il conforme aux spécifications constructeur?
Et le serrage, dans l'ordre et au couple?


04 mar. 2021
0

est ce vraiment du sel au goût de sel ?
on dirait plutôt de la peinture à l'aspect sur la photo, le sel cristallise en général
peut être un liquide/gel posé sur les joints au remontage qui refoule au serrage
pour ma part je ne bâche pas un moteur sans aération, et si c'était le cas la condensation puis évaporation oxyde bien le métal
quand à la fumée bleue, ça ressemble à une petite cuillère d'huile qui part avec les gaz d'échappement à l'accélération, joints de soupape, segments voire pistons ou les 3; conso d'huile en perspective, niveau à vérifier à chaque sortie mais 2400h si pas refait, ce n'est pas étonnant mais pas toujours dangereux sauf pour les odeurs
jl.C


04 mar. 2021
0

Je ne connais pas ce moteur : refroidissement direct ou échangeur ?


04 mar. 2021
0

Bonjour,

Je vais essayé de répondre à toutes les questions.

J'avoue ne pas avoir gouté ! Il n'y a aucune peinture blanche dans le secteur et il s'agit effectivement d'une sorte de cristallisation. Avec les vibrations du moteur, parfois, des morceaux se détachent.

La bâche était en réalité un drap qui n'était pas hermétique mais qui a certainement limité la circulation d'air tout de même.

Il n'y a pas eu de vérification du plan de joint ce coup-ci car le moteur avait chauffé qq mois plus tôt et la culasse avait été rectifiée/surfacée. Au remontage il me semble que rien n'a été appliqué sur les joints (liquide ou graisse). Difficile d'imaginer (peut-être à tord) que les éventuels rejets dû au serrage soient encore présents plus d'un an après non ?

L'ordre, la conformité et le couple de serrage je ne sais pas mais j'ose imaginer que c'est le cas. J'ai tourné la question dans tous les sens et je n'arrive pas à une autre conclusion qu'il y a eu un problème au remontage car le sel se retrouve de partout ou le moteur à été démonté et je ne vois pas de lien entre le coude d'échappement, le "cache" thermostat et le joint de culasse (en regard du problème bien sur !).

@Olivier29 : Le moteur est à refroidissement direct.

Pour la fumée bleue je pense prendre les taux de compression pour poser un début de diagnostic avec ensuite un ajout d'huile pour l’étanchéité afin de déterminer si le problème vient de la segmentation ou des soupapes. Si cela vient des soupapes on va dire que ça devrait aller, sinon...

Je reste "aware" et même demandeur (!) pour toutes vos pistes.

Merci à vous !


Plic:Concernant la petite fuite de gasoil dans la gatte : j'ai eu très longtemps ce problème. Ce n'était pas du gasoil mais en réalité un mélange d'eau de mer et de débris de calamine provenant d' un petit trou dû à la corrosion du coude d'échappement. Le trou était invisible car situé entre la paroi arrière du moteur et le coude lui-même. J'ai trouvé la panne quand le trou s'est agrandi. Résolue par remplacement coude.·le 05 mar. 09:46
04 mar. 2021
0

La question pouvait sembler farfelue, mais avec un système de refroidissement par échangeur, il n'y aurait pu y avoir de sel (a moins d'un échangeur défectueux)


04 mar. 2021
1

rien qu'avec les photos on voit que c'est un refroidissement direct .
j'espère que on vendeur est meilleur garagiste de mécano marine
moteur à sortir et à ouvrir ,il faut faire vérifier la culasse les fourreaux d'injecteurs ,les seals
le coude d'échappement
mesurer l'usure des cylindres ,mais rien que pour voir prendre les compressions avant et nous les communiquer ,après nous verrons la marche à suivre .
alain


Plic:Fritz, trouves-tu normal que je puisse à froid faire tourner mon moteur (2002) à la main et passer ainsi les compressions ? Je voudrais éviter d'utiliser un compressomètre par crainte d'avoir ensuite une fuite à la base des injecteurs.·le 05 mar. 10:51
fritz the cat:sans décompresseur on y arrive mais cela doit être très dur ,avec une clef en bout de wilbrequin sur la compression ça doit être élastique et ce sur chaque cylindre .déposer les injecteurs ,bien nettoyer les fourreaux et remonter à la graisse au cuivre molycote .en profiter pour contrôler le tarage ,ça ne peut pas faire de mal .·le 05 mar. 21:37
04 mar. 2021
0

Je dois commander un outils de mesure de la compression donc je e pourrais pas donner d'informations à ce sujet avant qq jours.

Fritz the cat, pour ce qui est de ce dépôt de sel, tu as une idée du phénomène en place ?

Pour ce qui est des compétences du dit mécano, je préfère ne pas me prononcer, le sujet est sensible et mon seuil de tolérance s’abaisse trèèèèèèèsssssss vite ! ;-)

Merci à vous !


fritz the cat:c'est effectivement du sel .les symptômes évoqués montrent une usure générale ,fumée blanche ,fumée bleue ext ..donne nous les compressions on verra après si elles sont faibles prends les deux fois la première à sec et la deuxième avec un giclée d'huile moteur ...si la différence est importante c'est une segmentation qui s'annonce .alain·le 04 mar. 19:00
04 mar. 202104 mar. 2021
0

Bonjour,

Avant de tout démonter, tu peux, si le moteur n'a pas été vidangé récemment, faire une analyse d'huile moteur (environ 80€).

Cela te donnera une vue d'ensemble de son état d'usure général.

Cdlt.

Yves


fritz the cat:prendre d'abord les compressions ...pour l'analyse on verra après ..alain·le 04 mar. 19:01
05 mar. 2021
0

Pour la croûte blanche qui s’apparente à du sel ça ressemble très fortement à une fuite galvanique j’ai déjà eu le même problème sur un moteur


fxvt:Une fuite galvanique, pile sur le plan de joint ? Comme expliquer ça ?Amicalement.FX·le 05 mar. 13:05
Yammi:Bonjour VIRGO7, piste intéressante car totalement à coté de mes recherches et réflexions ! Comment avais-tu diagnostiqué et résolu ce problème ?Merci pour cette nouvelle piste qui n'écarte pas pour autant les autres mais qui me semble pertinente (explication potentielle sur une décorrélation dans le phénomène entre les différents éléments touchés).Je viens de faire le test du gout et ce n'est pas salé ! Au toucher c'est presque comme de la farine ou de la cendre (c'est imagé bien sur !)·le 05 mar. 13:13
Oliver29:Heureusement que ce n'était pas une sécrétion d'arsenic...·le 05 mar. 13:25
simbad:je ne connais pas ce moteur, mais si le cache culbuteur est en alu, s'il a été décapé la couche de protection d'alumine a disparue et il en recrée une en libérant ce genre de farine, comme sur les hors bord tout en alu. c'est une piste. JL.C·le 05 mar. 13:57
Flora :):Je n'osais pas contredire le chat, mais je n'ai jamais vu du sel aussi blanc sur un moteur...·le 05 mar. 14:44
Yammi:Je reviens de ma barque et j'ai cherché de partout sur mon système électrique une trace de fuite mais rien... Je dois mal m'y prendre mais rien de rien. Avez-vous une astuce ou un mode opératoire pour tenter de localiser la source ?Merci à vous !·le 05 mar. 20:15
05 mar. 2021
0

il me semblait bien que ce n'était pas du sel. est ce que par hasard la personne qui est intervenue sur ce moteur n'aurait pas appliqué un produit chargé en métal sur les joints?


05 mar. 2021
0

ce moteur est en fonte la culasse aussi et le cache culbuteur en tôle d'acier
je ne vois pas d'où peut provenir l'alumine .
par contre s'il y a une très légère fuite d'eau de mer l'eau vaporise et il ne reste que le sel
évidemment si ce n'en est pas je garde ma langue ...
c'est difficile de faire un bon diagnostic avec deux photos ..
alain


Yammi:Bonsoir, C'est aussi la question qui me trotte dans la tête, d’où peut bien provenir cette alumine car le coude d'échappement n'a strictement rien en alu, ni la culasse, ni le cache culbuteur ni... rien en fait !Un élément que je n'ai pas mentionné c'est qu'une anode a été remise après pas mal de temps sans. Cela ne me semble pas avoir de lien mais je le précise au cas ou quelque chose m'échappe.Pour ce qui est de la texture de la matière cela n'a pas vraiment la texture du sel, c'est presque de la poudre qui s'écrase sans aucune difficulté avec le doigt,il n'y a aucune cristallisation.Je vais poster d'autre photos en dessousMerci !·le 05 mar. 21:02
05 mar. 2021
0

Sincèrement je ne sais pas ce qui a pu être appliqué sur les joints.

J'ai pensé à des retouches de peintures (bombe volvo) qui serait peut être chargée en aluminium mais cela donnerait un résultat identique de partout ou il y a eu de la peinture et pas uniquement sur les plans de joints.

Depuis ce matin je turbine comme un fou pour essayé de trouver une logique... En vain pour le moment... Malheureusement !

Merci à vous !


05 mar. 2021
0

Voici des photos en plus.

Sur la pompe à eau ce n'est pas revenu après nettoyage. Aux autres endroits cela est revenu après nettoyage.

Ce qui m'avait surpris, anode montée en septembre, on voit l'état en juillet, soit en 10 mois !

Merci.


coucou111:Bon signe pour l'anode si elle se bouffe c'est que la protection cathodique est efficace .Pour le sel , il s'agit de micro fuites du circuit de refroidissement pour remédier a cela :Faire tourner le moteur en circuit fermé avec de l'eau douce additionnée de produit antifuite radiateur pendant 10 a 15 minutes . ATTENTION A NE PAS FAIRE DE SURCHAUFFE . Laisser ensuite le produit agir pendant 48 heures .Les fuites devraient disparaitre .En ce qui concerne la fumée bleu il faut revoir le tarage des injecteurs .Laisser ensu·le 08 mar. 19:43
mastic:c'est quand même une belle cochonnerie tous ces produits de colmatage , c'est bon pour dépanné mais c'est surement pas une solution durable !!! j'en est mis dans une moto histoire de pouvoir faire les 300 derniers km , quand j'ai ouvert 😱 ·le 09 mar. 16:38
05 mar. 2021
1

contrôler l'isolement de l'alternateur et du démarreur ,ce sont peut être des sels grimpants comme sur les anciennes batteries
il n'empêche qu'ils n'apparaissent qu'où il y a de l'eau de mer sur le circuit de refroidissement .
l'usure de l'anode est normale ,généralement on la change au moins une fois par an .
alain


Yammi:Merci pour ce retour. As-tu une astuce pour contrôler cet isolement ?·le 05 mar. 21:36
08 mar. 2021
0

De ma petite expérience sur un MD11 refroidissement direct, le bas moteur avait le même aspect, le moteur démarrage OK, une légère fumée blanche. Bilan: Culasse entartré et de même que les cylindres .. l'eau ne circulait plus correctement chauffe moteur.


08 mar. 2021
0

tous les vieux MD sont morts par entartrage du à une mauvaise conception de ces moteurs


09 mar. 2021
0

Ce n’est pas du sel et j’ai le même phénomène sur mon Volvo 2002 depuis bien longtemps. C’est du à l’humidité du plan de joint. On trouve ça aux joints de pompe à eau du réceptacle du calorstat autour de l’anode moteur et même sur l’alu des hublots. Il faut nettoyer régulièrement mais c’est sans conséquences. Je fais avec depuis plus de 15 ans.


09 mar. 2021
0

Tout dépend du produit anti fuite , je conseille celui ci :




J'ai déjà sauvé un moteur avec ce produit 2000 heures après la réparation , pas de problèmes .


09 mar. 2021
0

Bonjour,

Merci à tous !

Je vais tenter de synthétiser un peu mes observations et réponses à vos pistes :
- Ce n'est à priori pas du sel (pas de cristallisation, pas le gout, pas la texture) et il y a, me semble-t-il, pas de fuite.
- J'ai cherché une fuite électrique et je n'ai rien trouvé.
- J'ai un ami mécano qui est venu voir le moteur et qui le trouve plutôt "propre". Il trouve la fumée gris/bleue et penche pour une vérification des injecteurs. Il a une théorie que je trouve intéressante pour la fumée bleue : le moteur n'ayant pas de "reniflard" extérieur, il penche pour un reniflard "interne". Quand le moteur tourne un petit moment à un régime donné (pas vraiment de fumée une fois chaud), les vapeurs s'accumulent. Au coup de gaz "brutal", il y a un appel d'air qui se crée et le moteur aspire ses propres vapeurs d'huile. Je ne suis pas mécano mais sur le papier cela me semble plausible. Qu'en pensez-vous ?
- Pas encore reçu l'appareil de mesure des compressions.
- Je viens de recevoir des électrodes pour pouvoir faire des mesures de contrôles de la protection anodique. Action en fin de semaine !

@jpaix : comment expliquer que cela apparait maintenant alors que ce n'était pas le cas avant ? Quelle est cette matière, d’où sort-elle ? Merci.

Merci à tous, je reste à l'écoute et reviens vers vous dès que j'ai des infos ou données !

a une théorie pour


09 mar. 2021
0

Salut Yammi, j'ai récemment refait les joints de mon Yanmar 3GM30 car ça fuyait un peu de partout (eau, huile et gazole), fumait blanc à 2000rpm et un peu bleuâtre au delà de 2500rpm.
Pour info, le truc blanc qui apparait sur le plan de joint de culasse et sur le collecteur d’échappement me rappelle au teflon liquide, qui n'est pas approprié pour faire les joints de culasse et echappement d'un moteur. C'est vraiment du sel? Quel gout a t'il? texture?
Dans mon cas, en ouvrant la culasse, les canaux de refroidissement autour des cylindres et ses têtes étaient totalement bouchés, et ceci après le nettoyage du circuit avec un produit désincrustant. Puis le joint de culasse était vraiment changer, il y avait des traces de migration d'huile et eau dans les cylindres.
Les incrustations c'était la raison première de fumée blanche, l'eau circulait mal, même s'il y avait du débit, et ne refroidissait pas correctement le moteur. La seule solution a été l’enlèvement mécanique avec une lime fine. Pour la fumée bleue, je ne vois qu'une fuite d'huile interne, par les pistons (bagues d'huile usées) par la tête de cylindres (joints de tige de clapet fuyardes) ou par la culasse, ce dernier pas top car joint de culasse mal mis ou endommagé.
Ce dernier problème pourrait expliquer les deux phénomènes de fumée blanche puis bleue si on pousse le moteur, ce qui était aussi mon cas.
D'ailleurs, le joint de culasse de mon moteur avait probablement été change par l'ancien propriétaire, car certains des joints n’étaient pas d'origine, et surtout ils avaient mal serré la culasse, trop fort par endroits, pas assez dans d'autres, ce qui peut expliquer le joint endommagé et la migration d'eau et huile.
J’espère avoir donné quelques billes pour résoudre ton problème.


21 mar. 2021
0

Bonjour,

L’outil de mesure des compressions est arrivés !

Je me prépare à passer à l'action alors j'y vais de mes questions pour vérifier si je suis prêt !
* Démontage des 3 injecteurs (à priori on démonte les tuyaux de gasoil puis l'injecteur doit venir +/- seul en tirant dessus légèrement, correct ?) Une chose particulière sur laquelle faire attention ?
* Je mets l'embout adapté
* Je mets quelques secondes de démarreur (3 à 5) et je note la valeur
* bis repetita pour les 3 cylindres
* Je mets une petite giclée d'huile neuve dans un cylindre et je fais une mesure (à répéter pour chaque cylindre)
* Je remonte à l'identique les injecteurs et je vais boire une bière avant de vous rapporter les résultats !

Interprétation (impatience) avant de vous lire :
- Les 3 cylindres doivent avoir un taux quasi identique
- Le taux doit être de l'ordre de 20 à 25 bars.
- Si un est plus bas que les autres de 1 à 2 bars c'est qu'il a un problème.
- Si la giclée d'huile améliore c'est que le problème provient certainement des segments (le plus classique) ou d'un piston abimé ou d'une chemise usée. Si pas d'amélioration le problème vient certainement des soupapes (joint de queue ou siège de soupape)

Ca y est, j'ai mon diplôme de mécano ?! Blague à part j'ai juste ?

Avant de valider mon diplôme, le test est préférable moteur chaud ou froid ?

Merci à vous !


gorlann29:Bonjour,petite correction pour ton examen de mécano: les joints de queue de soupape n' ont strictement rien à voire avec un problème de manque de compression, l' étanchéité se faisant entre la tulipe de soupape et son siège sur la culasse.Les joints de queue de soupape ou/et guides usés peuvent par contre créer un caractéristique nuage de fumée bleus à l' échappement lors des remises de gaz.Gorlann·le 21 mar. 13:23
21 mar. 2021
0

Salut,
J'ai fais le test sur le mien suite à une fumée au démarrage, je l'ai réalisé à froid avec le kit acheter sur Cdiscount. J'avais 10% d'écart sur le troisième cylindre (j'ai fais plusieurs mesures pour être sûr). Après démontage c'estait ma bielle qui était tordue.
Par contre j'avais dû bidouiller un adaptateur, çeux fourni avec le kit n'était pas adapté.


23 mar. 2021
0

Bonjour à tous, voici les nouvelles !

J'ai reçu le kit de mesure de compression commandé sur ManoMano. Le démontage des injecteurs s'est fait sans trop de difficultés puis est venu la prise de compression.

1ere surprise : aucun adaptateur n'est bon ! Pas mal de test et de bidouillages me permettent (en coupant un des embout !) de réaliser des mesures.

2ème surprise : le 1er cylindre me donne... 15 bars ! Étonné, ça commence mal !

3ème surprise : tous les cylindres donnent 15/16 bars ! Je déduis qu'il y a un problème au niveau de la mesure car, dites-moi si je me trompe, un diesel ne peut pas démarrer au QUART de tour avec de telles compressions non ?!

Petite giclée d'huile dans chaque cylindre et la mesure augmente gentiment de 1 ou 2 bars, guère plus (17.5/18 au max du max).

Je me décide à nettoyer sommairement les injecteurs, remontage, purge du circuit de gasoil et démarrage... Toujours au quart de tour, pas de cognement, pas de problème de ralenti, une magnifique fumée (ajout d'huile dans le cylindre) puis cela s'estompe.

Alors qu'en penser ?! Moi je n'en pense, malheureusement, rien !

Je joins une photo d'un injecteur (ils sont tous +/- identiques). Ils me paraissent pas très propres sachant que les buses d'injection (DLLA 150P65) ont été changées en 2019 avec tarage au passage.

Merci à vous !

P.S : VIRGO7 proposait la piste de la fuite galvanique, j'ai ouvert un sujet avec toutes les mesures prises avec électrodes, vous y êtes les bienvenus, je me sens seul : www.hisse-et-oh.com[...]vanique


24 mar. 2021
0

Bonjour,

J'étais parti sur une mauvaise idée que le moteur devait avoir une compression de l'ordre de 25 mais en fait c'est 17,5/1 ! Si j'ai bien compris, ça peut servir à d'autre, environ 20-25/1 pour injection indirecte et 15-20/1 pour injection directe (valeur à vérifier pour chaque moteur, il s'agit juste des ordres de grandeurs).

Du coup mon avis (non expert) est que mon moteur a une usure qui n'est pas extraordinaire et ne nécessite pas un démontage complexe et couteux au niveau du bas moteur. L'analyse est-elle bonne ?

Merci à vous !


24 mar. 2021
0

Sur mon manuel atelier, c’est bien 20 à 25 bars lorsque l’on prend la compression comme tu le fais


24 mar. 2021
0

Merci, que veut dire taux de 17.5/1 du coup juste au-dessus de la ligne "au démarreur" ?


24 mar. 2021
0

17.5/1 c'est le taux de compression ou rapport volumétrique V/v. 17.5 fois le nombre de petit volume de chambre de combustion(volume entre le piston PMH et l'espace restant jusqu'au soupapes(cerclage joint de culasse)
Grand V étant le volume PMB/PMH.
Pression de compression,ce qui doit être lu sur le compressiomètre.


24 mar. 2021
0

Merci pour ces éclaircissements. Est-il possible d'avoir "seulement" 15/16 bars et que le moteur démarre sans aucun problème et tourne parfaitement ?


24 mar. 2021
0

Il pourrait être intéressant de vérifier le bon étalonnage de l'appareil de mesure!


Yammi:Je pense également qu'une défaillance de l’outil n'est pas à exclure, je vais peut être essayé de raccorder le mano sur un compresseur, je n'ai pas d'autres idées... ·le 24 mar. 22:19

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (89)

Encore la pluie...

mars 2021