Montage d'un chauffe eau

Salut l'équipe,

Je suis sur le point d'installer un chauffe-eau sur mon voilier. N'ayant pas le courage de tirer le gaz jusque vers la salle de bain, je vais opter pour un modèle de type Sigmar fonctionnant au moteur et au 220V. Deux questions s'offre à moi :

  • Connaissez vous le point de connection à utiliser sur un Yanmar 30YM30 pour l'arrivée d'eau de refroidissement. Concrètement a quel endroit je dois couper le tuyaux d'eau de refroidissement pour le pluger sur le chauffe eau.

  • Et deusio, je vais utiliser une pompe type "groupe d'eau" automatique pour utiliser l'eau chaude (couplée avec de la froid naturellement) sur un robinet de douche. Dois-je mettre la pompe avant le chauffe eau pour que l'eau soit en pression dans celui-ci (ce qui m'arrangerait grandement) ou est-ce que la pompe doit etre mise après le chauffe eau et mets uniquement en pression le robinet lui-meme ?

Emilien

L'équipage
25 avr. 2013
25 avr. 2013
0

oui , la pompe avant de chauffe eau .

Par contre , je comprend pas pourquoi tu dois tirer le gaz jusqu à la salle de bain ?

25 avr. 2013
0

Alors j'ai fait le montage sur un même yanmar 3ym30 avec un chauffe eau 20l (resistance elec + serpentin liq de refroidissement).

Pour les pts de connexion il faudrait que je t'envoie une photo... ils sont simple d’accès sur le devant du moteur (cf mannuel ut), des bouchons (vissés) sont en place d'origine. Pour les raccords (sur moteur) cela c'est avéré assez complexe car les diamètres, taraudages, pas de vis ne sont pas ceux des normes européennes (pour un travail rigoureux), du coup j'ai du faire faire 2 raccord spéciaux (sur le modèle des bouchons pr le filetage) par un artisan (cher du coup).

Concernant la pompe pour le circuit d'eau il faut la mettre avant le chauffe eau, et dans l'idéal plus bas que tes réservoirs d'eau.

Conseils divers : - fais toi un système de vanne astucieux
- oublie le téflon
- vérifie régulièrement l'installation surtout les raccords du circuit chaud car ils auront tendance à se dilater. Parfois des petits resserrages de collier s'imposent.

25 avr. 2013
0

Albatar -> le gaz, pour mettre un chauffe eau a gaz pardis !!

Merci pour les infos.

Si tu pouvais m'envoyer une photos de la prise sur le moteur, ça serait top. pour la pompe, n'étant pas vraiment auto-amorcante, je dois la mettre plus bas que les réservoir de toute façons.

Je pensais prendre un Sigma 22 litres, pour l'eau chaude, un conseil ?

Pourquoi oublier le teflon ? Tu parle du circuite d'eau chaude ?

25 avr. 201325 avr. 2013
0

Heu, sigmaR plutôt non? ^^ sinon j'ai installé un sigmar 20l justement, après deux ans il semble tjrs nickel.

Le téflon, en fait tu vas devoir "étancher" toutes tes connexions (comportant un filetage) chaud et froid. En général, on utilise du téflon mais l'expérience que j'en ai m'a dissuadé et j'utilise maintenant des "gels" spécial jonctions étanches (il existe plusieurs types de gel conçus pour des démontages facile jusqu'à définitif).

Pour les photos je peux t'en envoyer ds deux sem (qd j'y vais ^^)

25 avr. 2013
0

Merci du conseil :) J'ai toujours utilisé le teflon jusqu’à maintenant pour tout le circuit d'eau (et pour celui de mon ancien bateau), mais c'est vrai que c'est jamais top top. Tu as une marque de gel a conseiller ?

Excellent, alors tu peux me renseigner pour le Sigmar. Tu as mis une pompe automatique de combien de pression a l'entrée et quelle débit ? Combien de temps pour chauffer les 20 litres avec moteur yanmar et au 220 V ? Tu conseil donc ce modèle ? pas de mauvaise surprise ?

Pour les photos pas de soucis, je vais pas l'installer de suite.

25 avr. 2013
0

Et est-ce que tu conseil d'utiliser la meme pompe à eau pour le chaud et le froid ou tu monterais 2 pompes différentes ?

25 avr. 2013
0

:-) ben bravo

25 avr. 2013
1

une pompe pour l'eau froide, une pompe pour l'eau chaude, et une pompe pour ceux qui ont inventé l'eau tiède... :heu:

25 avr. 2013
0

Une seule pompe eau douce pour l'ensemble du bateau suffit. Le mieux est de l'équiper d'un réservoir tampon d'un litre en sortie pompe.

Pour le temps de chauffe, ça dépend de plusieurs facteurs. En général en 20 min sur 220V, on a de l'eau chaude après 30 min, la température est atteinte. Au moteur, s'il ne fait pas trop froid et que le moteur monte assez vite en température, c'est de l'ordre de 10 min.

Mais ce sont des moyennes estimées. ça dépend de nombreux facteurs.

25 avr. 2013
0

J'ai les courbes de temps pour le sigmar 20 litres en fonction du temps de chauffe et de la température voulue :

Avec 220v :

40°C 15 mn
70°C 40mn

Au moteur (j'imagine que c'est LDR déjà chaud) :

40°C 10mn
70°C 30 mn

220 V + Moteur :

40°C environ 7mn
70°c 20 mn

Voili voilou

25 avr. 2013
0

Alors si tu peux attendre les 2 semaines, je devrais pouvoir t'envoyer ttes les infos (caractéristiques pompe, type de tuyau, type de mitigeur, marque gel, photo etc). Je l'ai installé en 2010 du coup je n'ai plus les références précises en tête...

Pour la pompe j'en ai monté une nouvelle plus puissante que l'ancienne (préconisée pour 4 robinets) et le réglage de la pression sortie est au milieu de la plage. Elle distribue à la fois le chaud et le froid.

Le chauffe eau en lui même tient bien (impression plutôt bonne jusqu'à aujourd'hui). 20 L est idéal pour un équipage de 4 pers tout le monde à de l'eau chaude à la fin de journée en général...
Plus précisément : avec la résistance au 220V, j'ai 20L chaud en 1h. Attention mauvaise surprise : règle le thermostat de la résistance pas trop haut car sinon l'eau peut arriver jusqu'à ébullition (à mon avis thermostat pas top).

Avec le moteur, un peu moins 45 min environ. Attention : prévois bien une vanne sur l'entrée et la sortie du lig de refroidissement (positionnées le plus près du moteur). Pk? pour la sécurité bien évidemment mais aussi pour peaufiner le réglage du débit. Je m'explique : qd tu augmentes le régime du moteur, le débit de liq augmente jusqu'au point où des bruits de vibration PEUVENT se manifester dans le chauffe eau. Il te faudra alors diminuer le débit en agissant sur la vanne d'arrivée de liq de refroidissement.

Pour la température je dois avoir 70/75°C ds le chauffe eau et par un bypass+vanne thermostatique : 50°C au robinet

25 avr. 2013
0

Ok d'accord.

Mais une chose, tu prende le chauffe eau sur le circuit principal du moteur ou sur une Entrée / Sortie spécial. Sinon en baissant la vanne tu réduit la circulation du liquide dans le moteur aussi, et du coup c'est pas top top non ?

Par contre je ne comprends pas bien l'utilité d'un bypass + vanne éléctrostatique. L'eau retourne ou après le bypass ? Si je prends la sortie de mon chauffe eau et que je la branche en directe sur un mélangeur thermique de salle de bain avec une entrée froide et une chaude, est-ce que selon vous ca fonctionne ?

25 avr. 2013
0

Alors en fait il faudrait un schéma ^^ pr mieux comprendre...

Concernant le raccordement je l'ai fait sur le moteur aux endroits prévus à cet effet. De là j'ai donc 2 tuyaux (aller et retour de liq) qui partent vers le chauffe eau. Sur ces deux tuyaux il faudrait mettre deux vannes, de manière à pouvoir isoler le chauffe eau. Tu comprends ici que qd les vannes sont fermées et bien c'est comme s'il n'y avait pas de chauffe eau : le liquide de refroidissement circule dans le moteur et sa circulation n'est pas altérée.

Ensuite le bypass + vanne thermo : en fait cela te permet d'avoir une installation plus économe et plus sécurisée. Je m'explique : sur le circuit d'eau, à la sortie du chauffe eau la vanne thermo (vanne 3 voies en fait) va te permettre de mélanger directement ton eau chaude à 75° avec l'eau froide de l'arrivée. Avec la vanne thermo, tu pourras régler la température dans le réseau (50° pr moi). Tu comprends donc qu'avec une eau à 50°C on enlève le risque de brûlure au robinet et de plus on limite la perte de chaleur dans les canalisations.

Bien sûr que si tu branches ton mélangeur directement avec l'eau froide et chaud cela va marcher, mais à ce moment là si quelqu'un par mégarde l'ouvre à fond chaud, il aura une eau à 75°C (voire plus) sur la peau... de quoi te ruiner une belle croisière...

25 avr. 2013
0

Ok parfait je comprends. Merci du conseil, c'est mieux.

Pour le moteur c'était ma question de savoir si tu prenais sur un endroit prévu a cet éffet ou si il fallait passer par ailleurs. Donc parfait.

Sais-tu si le Sigmar a un thermostat intégré permettant de régler la température de l'eau dans le chauffe eau ?

25 avr. 2013
0

Sur les catalogues ils disent que oui "réglable de 40 à 80° C"

25 avr. 2013
0

Alors tu as un thermostat intégré réglable pour la résistance. (tu y accèdes et le règles en enlevant le cache noir en plastique sur le devant (d'où part la fil elec monophasé)). Pour l’anecdote, le thermostat n'a pas l'air très précis et sûr, je l'avais mis sur 80 et mon eau s'est mise à bouillir...! Par contre pr le liq de refroidissement je ne crois pas qu'il soit régulé dans le chauffe eau. (de toute façon dans le moteur, sa température est régulée).

On pourrait penser que c'est relativement risqué pour le moteur mais tu verras les ingénieurs ont l'air d'avoir prévu large niveau sécurité (les diamètres au niveau des raccords prévus sur le moteur sont d'une petitesse qu'on peut même se demander si on arrivera à chauffer quelques choses avec)

25 avr. 2013
0

et d'ailleurs pour ses raccords renseignes toi vers yanmar, je crois qu'il propose un kit raccordement chauffe eau, ca me revient maintenant

25 avr. 2013
0

Ah ben merci du tuyaux, j'irais voir le revendeur alors

25 avr. 2013
0

attention les ballons d'eau chaude sur le moteur doivent avoir un clapet anti-retour à l'entrée pour éviter que celle -ci parte dans l'eau froide .
la résistance 220v est équipée d'un thermostat donc on peut régler la température mais pas l'aiguille du moteur
donc on a de l'eau à 80° .et ça brûle ,la solution c'est de monter un mitigeur automatique de douche en sortie réglé une fois pour toutes .
sur les deux piquages moteur de chaque coté de la pompe de brassage il faut mettre deux vannes 1/4 de tour pour pouvoir isoler le ballon en cas de problèmes .
si le circuit entre le ballon est très long il faut quelquefois installer un vase d'expension pour absorber la dilatation du liquide de refroidissement .
si on respecte ces consignes le montage donne entière satisfaction
alain

25 avr. 2013
0

Vérifies les raccords de temps en temps, surtout si tu mets des tuyaux isolés ; au niveau des colliers, la relative élasticité de l'isolant fera que celui-ci "acceptera" de subir la dilatation du corps du raccord. Il en résultera à moyen terme, des petites fuites... visser de quelques tours les colliers remet ton installation nickel. Je te dis cela car c'est précisément ce que j'ai constaté dans mon cas, 1 ans après l'installation.

25 avr. 2013
0

... et ne pas oublier que la soupape du groupe de sécurité coule (un peu). Il faut donc prévoir que l'eau qui en sort soit récupérable d'une manière ou d'une autre.

25 avr. 2013
0

Bonsoir à tous,
C'est une question quasiment métaphysique que je me pose.
J'ai un chauffe eau sur le circuit moteur + 220v. Sur les conseils d'Alain (merci à lui) j'ai installé des vannes 1/4 de tour pour isoler le circuit du chauffe eau en cas de pépin et un vase d’expansion.
La question : mon chauffe eau est plus haut que le moteur et le circuit est branché sur la même pompe que le circuit moteur. La pompe n'a qu'un rouet et une seule entrée. Le vase d'expansion du moteur sert juste à absorber le surplus de liquide au niveau de l'échangeur. Le moteur est un Yanmar 4jhte. Comment se fait-il que le liquide à destination du chauffe eau ne coule pas dans le vase d'expansion du moteur ?
Merci à tous de vos lumières.
Bernard.

26 avr. 2013
0

alors qu'entends tu par "vase d’expansion moteur"?

26 avr. 2013
0

car le vase possède un bouchon taré qui garde à l'intérieur une certaine pression suffisante pour empêcher le liquide de redescendre .
alain :reflechi:

26 avr. 2013
0

Une autre chose à considérer: la nature des tuyaux.

Pour relier la pompe de refroidissement au chauffe-eau, il faut du tuyau genre Durit pour résister au liquide de refroidissement. Pour l'eau chaude sanitaire, il faut du tuyau souple capable de résister en température.

Zeuskeu, tu ne nous dis pas si ton moteur est à refroidissement direct ou indirect. Ca change un peu la donne au niveau branchement et franchement, avec un refroidissement direct, le sel qui va cristalliser dans l'échangeur du chauffe-eau, c'est pas top. Dans ce cas, je reconsidèrerais le chauffe eau au gaz ou carrément seulement 220V pour simplifier. Pas top pour des navs de plus de deux jours, mais tout à fait adéquat pour des sorties à la journée.

26 avr. 201326 avr. 2013
0

ça ne fonctionne pas avec un refroidissement direct on peut le faire mais avec un circuit d'huile moteur qui elle monte souvent à 90° avec un intercalaire sur le filtre à huile ,mais l'aiguille est différente .
pour les tuyaux c'est du thermocool bleu det blanc qu'il faut utiliser
alain

18 juin 2015
0

Bjr Alain,
Pour ma culture générale et une éventuelle utilisation, peux tu détailler l'installation que tu proposes dans le cas ou l'on utilise le circuit d'huile moteur SVP en particulier sur un Yanmar ?
Je ne connais pas du tout ce principe
merci

18 juin 201516 juin 2020
0

on trouve chez les marchand de matériel automobile un kit qui se monte entre le filtre à huile et le moteur pour installer un radiateur d'huile ,à la place du radiateur on monte l'aiguille du chauffe eau mais au lieu de durite ou thermocool il faut des tuyaux hydroliques qui tiennent la pression et la température un diamètre intérieur de 10mm est suffisant
alain

19 juin 2015
0

Alain,
Je n'ai trouve que des kits sur la base d'un radiateur externe pour augmenter le refroidissement de l'huile. Mais quid de la notion de filtre ?.
Si tu as une marque qui correspond à ta photo, je serai curieux de voir comment c’est conçu dans le détail. C'est terrible d'être curieux !
Bon week end

20 juin 2015
0

C'est génial de simplicité ...
Là, ça devient très clair
Je mourrai moins bête
Bon week end

18 juin 2015
0

Merci Alain, je vois un peu mieux .... je ne connaissais pas du tout !

18 juin 2015
0

loctite 577 pour letancheite garantie

27 mai 2017
0

J envisage d installer aussi un chauffe eau 220 v et couplé avec le circuit de refroidissement de mon échangeur du moteur. Une question se pose à moi je n ai pas la place de l installer à côté du moteur j envisage de l installer sous l évier , le souci est que le circuit échangeur/ chauffe eau aura 2 m de durites de distance , est que cela pose un problème pour la pompe de l échangeur??
Le moteur est un Midif 16ch

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (47)

novembre 2021