mon panneau solaire debite 19 volt 8 a sa sortie

cette aprem a trois heure ,est ce normal docteur?merci de vos avis electriques ;-)

L'équipage
01 mai 2009
01 mai 2009
0

salut Pierre
les miens sortent 20,4v entrée régulateur malgré le frigo et une consommation d'éclairage et de pompes diverses entre le levé du jour et 11heures les deux batteries de 180Ah sont pleines. Départ dimanche

0

bonne nav
et si tu passes dans notre territoire ,fais nous un petit coucou! ;-) ;-)

0

justement c'est
ce que j'ai mis un mmpt a la place de mon sunseaver!

0

de mon panneau
a la sortie du regul 13v6

01 mai 2009
0

J'espère
que c'est au panneau, sinon les batteries vont ressembler à l'avatar de Rachid ! :-D

_/)

01 mai 2009
0

D'où
les fils sur les régulateurs MPPT ;-)

Séb

01 mai 2009
0

attends
tu as cette tension à la sortie de ton panneau ou de ton régulateur ?

01 mai 2009
0

et
alors quel est le probleme?
Si tu as 19 V entre le panneau et le régulateur et 13,6 v entre le régul et les batteries tout est ok non ?

Séb

01 mai 2009
0

et
doit on mettre une sécurité entre les panneaux montés en série pour éviter un courant inverse lorsqu'un des panneaux est à l'ombre?

01 mai 2009
0

en série
???

01 mai 2009
0

Il
n'y a pas à s'étonner de cette tension de sortie à mon avis.
Pour le Cyrix oui ça marche mais il ne régule pas ...

Séb

0

je pense monter mes panneaux
en parallele ,pour tamata :ya pas de probleme je m'etonnais juste de la tension a la sortie du panneau ,est ce que le cyrix fonctionne aussi avec les panneaux ?

02 mai 2009
0

Non non,
Rien ne se passe quand le panneau est à l'ombre...
Pour inverser les sens du courant, il faudrait retourner le panneau, face vers la mer... :mdr:

02 mai 2009
0

Je ne suis pas expert....
Mais ce que je comprend de l'article en lien dans mon précédent post, c'est dans le cas évoqué produire moins d'électricité avec 3 panneaux en série dont l'un est à l'ombre qu'avec seulement 2 panneaux en série au soleil...

Mais sans doute des spécialistes seraient ils + pertinents.

A+

02 mai 2009
0

correction
lorsque je dis en série, je voulais dire ensemble, mais en // bien sûr!:doc:

02 mai 2009
0

merci
pour cette réponse très claire :-)

02 mai 2009
0

Je te demande pardon clarivoile...
Je pensais vraiment que ton intervention tenait de l'humour... Mais après une petite recherche (lien ci-dessous), je me rend compte que plusieurs panneaux en série auraient un rendement bien inférieur si l'un d'entre eux étaient à l'ombre.

Mea culpa...

Par contre, l'article ne précise pas s'il existe des "protections"

www.communique-de-presse-gratuit.com[...]ombres/

A+

02 mai 2009
0

et
pour retourner le panneau une fois monté, il faut retourner le bateau... :-)

Ma question n'a un peu rien à voir avec le fil, alors je me sens un peu gêné face à Pierre 2!

Ma question était (peut-être très idiote!!!): il y a-t-il un risque si 3 panneaux sont installés en série, et que le premier ne produit rien alors que les autres continuent de produire?

02 mai 2009
0

Je ne suis pas spécialiste
mais je pense qu'il faut que tu regardes les caractéristiques de tes panneaux.

Il y a plusieurs types de panneaux:

  • des panneaux avec diodes (anti retour)dans le boitier de connexion. Bien, mais n'empêche pas les cellules de se décharger entre elles quand certaines sont masquées

  • des panneaux avec diodes par cellules: très bien, limite la chute de la production quand des cellules sont masquées. Cas des Kyocera et des BP.

  • des panneaux avec rien du tout :-(

Voilà en tout cas ce que j'avais compris.

01 mai 2009
0

Précisions
Pour Pierre: pourrais tu indiquer quelle est la puissance de ton panneau ? En effet, pour prendre un exemple extrème, si tu as un pannal de 180W, en plein soleil, 19V c'est pas vraiment normal ..... On suppose aussi que les 8A, c'est en sortie de regul .....

Pour Clarivoile: ben vu ton installation, fais l'essai sans, on verra dans ce cas si ça vaut le coup d'investir dans des panneaux de marque, ou pas, ou s'il convient de prendre des précautions avec certaines marques ...... ;-)

Ceci dans un but purement informatif, je n'ai pas encore installé mes Kyocera (mon portique traine ....), mais ne manquerais pas de partager les résultats si besoin.

0

mon panneau fait 100 watts
et je vais en rajouter un de 50watts

02 mai 2009
0

Alors ....
Ca voudrait dire que tu n'avais que 12,5V aux batteries ? Des appareils en marche (frigo) ? Pas de regul (que le cyrix) ?

01 mai 2009
0

je ne sais
pas ce que pense ton banquier mais quitte à mettre 50 mets un 100w de plus et tu étales pratiquement ta conso frigo pilote gps entre le levé du soleil et midi

02 mai 2009
0

a vide ?
La tension est mesurée aux bornes de la batterie ou du régulateur sans charge au bout ?
A la fois un régulateur défectueux ça peut arriver aussi.

++

0

j'ai un regul nmpt
13V6 sortie regul et 13v6 aux bornes de la batterie,je crois que tout est normal ,

02 mai 2009
0

oups
j'avais mal lu la suite :]

02 mai 2009
0

oui mais
:tesur: quand j ai regardé les batteries moteur et servitudesde l ami pierre pour optimiser la longueur des connections pour son ciryx martiniquais :lavache:
il me semble que son parc de servitude n est pas si important!
alors surement que 150 W lui suffisent largement pour la recharge journaliére de celle ci !

peut étre vaut il mieux pour lui un controleur de charge sérieux!

amha , bien entendu

02 mai 2009
0

Alors
Ca semble rouler, c'est le controleur de batterie qui fera le juge de paix .....

02 mai 2009
0

Normal
Pareil pour moi mais normal semble-t-il.
- 19.6 19-8 Volt en sortie de panneau.
- 13.5-13.6 Volt en sortie de régulateur MPPT avec l'autoradio et les instruments en marche.
Indicateur "batterie pleine" sur le régulateur.

Amicalement.

02 mai 2009
0

un grave doute m'habite

Bonjour à tous et à toutes
J’avais un petit panneau solaire 40*30 cm qui devait me servir en camping .Comme il ne me servait pas Je l’ai installé hier sur le bateau. Sur la notice il est expliqué qu’il faut le bancher en direct sur les batteries, des raccords avec des pinces, une prise allume cigare, et une prise Jack sont fournis avec. J’ai mesuré la tension à la sorti des raccords 20.1 volts. Mais après avoir lu ce qui précède, je suis inquiet pour mon installation, mes batteries mais aussi le matériel car lorsque je vais ouvrir le circuit du bord que va t’il se passer ? Qu’en pensez-vous ?
Tout ira bien ou tout va griller
Merci d’avance

02 mai 2009
0

il se passera rien
le courant est trop faible mais surveille quand même le voltmètre la/les batteries feront tampon

04 mai 2009
0

jeanpi
mettre un régulateur,les ou la batteries en serons reconnaissante (surcharge destructrice)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

Souvenir d'été

  • 4.5 (92)

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

novembre 2021