mon moteur ne chauffe pas

bonjour à tous les marins,
mon souci est que mon moteur md2b ne chauffe pas!
detartrage fait, calorstat nef, l'aiguille de temperature reste dans la zone blanche au ralenti, si j'accelere, elle redescend comme si le contact est coupé.
en bout du collecteur d'echappement il y a un trou en face de celui qui se trouve à la partie basse du carter de calorstat, doit-il etre ouvert ou fermé?( j'en ai vu de fermés, pas par la calamine), le mien je l'ai débouché.
si parmis vous quelqu'un a eu ce souci, je souhaiterais bien en parler car j'y perd un peu mon latin.
merci pour vos suggestions.
A+ et bon vent.

L'équipage
03 mar. 2008
03 mar. 2008
0

Je ne suis pas électromécanicien, mais
je commencerai par vérifier les branchements du cadran t°

03 mar. 2008
0

Comme le dit dalaeresse
Tu peux controler ton capteur de T°. Mais ton moteur chauffe t'il en vrai ou pas...? Je veux dire par là qu'il est possible que ton moteur refroidisse vraiment bien et que la sonde enregistre correctement. Sur mon rc11 je pose la main sans probleme au niveau de la culasse ou du cache culbut sans me bruler... même en le faisant tourner en circuit fermé pendant 30 min avec 20 à 30 litre d'eau. L'eau se trouve à terme vers 35 degré.

Ou alors ta sonde est naze, l'afficheur peut lui aussi être defectueux, ou alors probleme de cable.

Il se peut aussi que ton moteur soit tellement encrassé que l'eau ne circule pas et que la sonde mal placé dans une zone froide ne voit pas l'élévation de température (peu probable)

04 mar. 2008
0

2000tr/min
Etait ce en charge ou à vide? Si c'est à vide, ça ne me parrait pas anormal j'ai la même chose sur le mien. En charge (i.e. bateau dans l'eau au moteur depuis 1/2h) ça devrait monté un peu.

Est ce que ton calorstat ne serait pas bloqué en position ouvert? ça vaut peut être le coup de vérifier.

03 mar. 2008
0

moteur qui ne chauffe pas
merci jguillot pour ta reponse, mais j'ai mesuré la température de la pipe d'echappement au niveau de la sonde, elle est guerre plus de 35° après 1/2 heure de fonctionnement à 2000trs(avec un thermometre laser). je peux aussi tenir la main sur le moteur sans me bruler.
d'autre part j'ai detartré l'ensemble(demontage complet) en 2005.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Piégeage des gouttes

Après la pluie...

  • 4.5 (86)

Piégeage des gouttes

mars 2021