mon alternateur a du mal à s'amorcer...

Sur un 4108M, l'alternateur moteur ne s'amorce pas sans envoyer un coup de gaz à 2000 trs. On voit ça au voyant "charge" du tableau de bord. Le propriétaire précédent m'a présenté ça comme normal. Moi je pressent une (minime) erreur de branchement quelque part que j'aimerais bien régler.
Des idées???????
Merci d'avance, et bonne année à tous,
Pierre-Louis

L'équipage
02 jan. 2008
02 jan. 200816 juin 2020
0

l'amorçage se fait par le voyant
peut être en nettoyant bien les contacts du voyant ou en changeant la lampe du voyant si sa résistance est un peu grande

02 jan. 2008
0

et nettoyer
tous les contacts du circuit de charge (qui peuvent créés une chute de tension)

02 jan. 2008
0

est-ce bien
l'alternateur d'origine ?
si non tourne-t-il assez vite ?
si oui, il faut le démonter et travailler sur établi pour vérifier le régulateur, voire les diodes intérieures d'alimentation de l'inducteur, vérifier les balais (si trop courts les changer), nettoyer les bagues.
pas compliqué à démonter, mais faire gaffe aux enroulements et connexions.
il y a pas mal d'éclaté d'alternateur sur le web pour te montrer comment c'est fait.
bon courage,
jlc

02 jan. 2008
0

merci pour le scan
C'est instructif! Reste à savoir si ce système est effectivement celui utilisé sur le 4108. JP dit que non, si j'ai bien compris.
Pierre-Louis

02 jan. 2008
0

bof
ça arrive même sur la voiture qui est équipée d'un auto amorçant, et ce n'est pas systématique, sur le Perkins du bateau c'est pareil une fois sur 5 il faut mettre un petit coup de gaz pour que ça décolle, la première fois que ça me l'a fait c'était juste avant la révision de garantie chez Volvo d'après eux c'est normal ça fait maintenant 5 ans et qq 1500h que c'est comme ça

02 jan. 2008
0

le voyant
c'est une chose, mais si tu veux tout savoir sur l'éfficacité de la charge alternateur, branche un voltmètre direct entre les bornes de batterie,notte la tension à l'arrêt, démarre ensuite le moteur, la tension doit grimper aux alentours de 14v.s'il n'y a pas de changement de tension, alors à ce moment tu orientera ta recherche vers le reste mais pas avant d'après moi.

bon courage

Christian :-p :-p

02 jan. 2008
0

une variante
mais est-ce un probleme ?
mon voyant ne confirme la charge qu'a partir de 700 a 800 trs au dessous le temoin lumineux tremblote en hesitant,.
un chouia de gaz et tout s'eteint normalement.
a votre avis ?
Maurice

02 jan. 2008
0

salut Maurice
j'espère que TI Punch a bien supporté la st Sylvestre, il n'a pas du faire froid à bord sur les coups de minuit
pour ton pb tu mets un petit coup de clef au ralenti ou tu changes une des poulies, ton alternateur n'est pas auto amorçant il est géré comme sur les voitures de qq années directement par la batterie

02 jan. 2008
0

au ralentis
un alternateur charge pas quand meme, alors c'est normal que le temoin s'allume,en fait tout depend du ralenti moteur non ?

02 jan. 2008
0

effectivement Daniel
il faisait tres froid dehors,mais ont y a mis du coeur, et a l'interieur,il y a eu beaucoup de condensation............!!!
mais un bon ralenti pour un 4108 c'est quoi a ton sens ?
car changer une poulie c'est plus penible qu'un tour de clef.

02 jan. 2008
0

Expérience identique
Avant de changer mon moteur, j'avais un 4108.
Même phénomène !
Il fallait donner un coup de gaz pour amorcer la charge. Le précédent proprio (un amis) m'a expliqué que c'était normal. Je n'ai pas de raison de douter de son avis.
Je n'ai vu aucun mauvais branchement ni anomalie.
Dès que le coup de gaz était donné, la charge était normale au ralenti.

02 jan. 2008
0

rien ne t'empeche de
mettre un coup de clef jusqu'a se que la lumiere s'eteigne, mais voir dans le livre a combien se moteur doit tourner au ralenti serais a mon avis mieux ;-)

02 jan. 2008
0

sur le 4108, le voyant n'amorce pas la charge
car il est inversé et c'est un relais qui fait la coupure quand çà charge

ton pb ressemble beaucoup à un faux contact qui est une panne récurrente des circuits Perkins qui sont de vraies merdes ou le relais qui est fatigué ( c'est un genre de tube noir sur le tableau isolé)

amicalement

02 jan. 2008
0

Une fois amorcé, tout est normal....
1 l'alternateur n'est pas d'origine, c'est un plus gros.
2 Pour amorcer, ce n'est pas un régime de ralenti, même accéléré, c'est nettement plus. "vroom"
3 Une fois amorcé, tout semble normal même ralentissimo.

L'idée du relais me plait, y pas un endroit où ce système, qui serait donc atypique (inversé?) est expliqué?
Ca n'est effectivement pas catastrophique, on peut très bien vivre avec, mais à moi, ça ne me semble pas normal. Et surtout, je n'aime ne pas comprendre!
En tout cas merci à tous pour votre aide.
Pierre-Louis

02 jan. 2008
0

peut-être ?
Probable que le courant de déclenchement de l'inducteur qui est habituellement introduit par l'ampoule "voyant de charge" est trop faible pour ton nouvel alternateur.

Dans ce cas, le haut régime le fait enclencher la charge par la rémanence résiduelle qui existe toujours dans l'inducteur.

Une fois qu'il est "parti", il est autoalimenté comme tous les alternateurs modernes standards et tout est normal.

Donc le mauvais contact dans le voyant , ou une ampoule de voyant trop faible est plausible.

02 jan. 2008
0

je pense JP
plus compétant que moi sur ce moteur en tous cas, mais je pense qu'un 850/900t est une bonne chose même pour le graissage par la pompe à huile

02 jan. 2008
0

Idem sur un supermaramu
Salut, je navigue régulièrement sur un Supermaramu 2000 qui a les mêmes symptômes et le propriétaire m'a dès le début indiqué que pour éteindre le voyant d'alarme de l'alternateur, il fallait mettre ce fameux petit coup de gaz.
C'est imparrable.

02 jan. 2008
0

Idem sur un supermaramu
Salut, je navigue régulièrement sur un Supermaramu 2000 qui a les mêmes symptômes et le propriétaire m'a dès le début indiqué que pour éteindre le voyant d'alarme de l'alternateur, il fallait mettre ce fameux petit coup de gaz.
C'est imparrable.

02 jan. 2008
0

sans prise de tête
Ton voyant est fait pour s'éteindre à un régime moteur moyen, au ralenti,cela reste une ampoule...rien de précis, elle ne s'allume pas franchement mais comme je te l'ai dit plus haut, cela ne veut pas dire que tu n'as pas de charge au ralenti.
je suis de l'avis de certains ton truc il marche !

Christian ;-) ;-)

02 jan. 2008
0

Charge alternateur
Salut et bonne année à tous,
A Pigalou,
Tu dis que ton alternateur n'est pas d'origine, peut etre qu'au changement d'alternateur, la poulie d'origine de l'ancien alternateur n'a pas été gardée, et le nouveau alternateur installé avec sa propre poulie...ce qui modifie légerement la vitesse de rotation de l'alternateur et sa tension d'amorcage.
Celà ne géne en rien le fonctionnement normal de ton alternateur, il suffit de donner un petit coup d'accélèration: ce que tu fais!
Autre chose, une fois amorcé, la vitesse de rotation de l'alternateur n'entre plus en compte, le moteur peut tourner au ralenti, l'alternateur chargera (bien sur dans le rapport vitesse/Intensité) et la lampe témoin sera éteinte.
Pour moi, tout est correct.
Amicalement
Daniel

03 jan. 2008
0

mais alors Anpayada
dans mon cas,ou le voyant se re-allume en tremblotant quand le regime moteur est trop reduit, cela pourrais provenir de quoi ?
Maurice.

24 mai 2014
0

Merci pour ce post. Cela m'a aidé à comprendre comment fonctionne la lampe témoin de charge de mon alternateur.

Vital

03 jan. 2008
0

Comment fonctionne la lampe :
- A l'arrêt, elle reçoit un plus du contact et un moins à travers le bobinage du stator : elle s'allume.

  • Moteur tournant, l'alternateur débite et la lampe reçoit deux plus : elle s'éteint.

  • Ralenti trop bas, la tension délivrée par l'alternateur est inférieure à celle du contact, la lampe s'allume plus ou moins faiblement.

  • "Tremblotements" de la lampe : variations rapides de la vitesse de l'alternateur, un diesel ne tournant pas vraiment rond au ralenti ! ;-)

[color=blue]_/)[/color]

03 jan. 2008
0

ralenti trop
bas et le relais tremblote

03 jan. 2008
0

oui c'est cela
mais dans le post au dessus, j'ai cru comprendre,qu'une fois amorcé la vitesse de rotation n'avait de l'importançe que pour l'intensitée de la production electrique
ais-je bien compris ou est-ce que je cherche des problemes là ou il n'y en a pas ?

03 jan. 2008
0

précisément
Il y a une vitesse de rotation minimale pour chaque alternateur en dessous de laquelle il décroche.

Si donc ton voyant clignotte au ralenti, c'est que tu es juste limite.

03 jan. 2008
0

temoin de charge
Salut Tipunch,
Si une fois amorcé, ton voyant se ré-allume au ralenti, ce n'est pas normal.
Dans ce cas je vérifierais l'état des balais et nettoyage du collecteur: au pire, changement des balais et du régulateur; parfois suivant les modéles, c'est la meme piéce.
Perso, meme pour changer uniquement les balais ou (et)le régulateur, c'est souvent pas trés compliqué;je préfere sortir l'alternateur de son logement, c'est plus pratique pour nettoyer le collecteur, les cosses, et tendre la courroie.
Amicalement
Daniel

03 jan. 2008
0

il serait peut etre temps de nous dire de quel alternateur il s'agit
si c'est un Lucas monté comme à l'origine, le relais de lampe est l'élément fragile à vérifier en premier et les 3/4 des posts sont sans objets car inadéquats

si c'est un autre type de montage, impossible de répondre sans savoir le type exact de l'alternateur et son montage en fonction des éléments d'origine

amicalement

03 jan. 2008
0

c'est un Lucas mais
est-il monté comme a l'origine....,?
mais de fait, avec queques tours/mn de plus l'extinction de la lampe temoin est tres net.
donc dans un premier temps je vais tres legerement augmenter le ralenti.
Merci a tous pour vos reponses, en faisant la synthese de tout cela,je comprends mieux.
Maurice.

03 jan. 2008
0

Mais alors
pour mon 4108 M un ralenti correct c'est autour de quel regime ?(500
600
700
800
900 trs je n'ai pas le manuel du moteur sous les yeux,mais de memoire,(mauvaise), je n'ai pas lu d'indication sur ce sujet.

03 jan. 2008
0

Il m'est arivé la même chose
Cet été sur un moteur volvo mb 30 a qui a seulement 800heures j'ai eut ce problème de charge
après démontage et nettoyage soignés des borniers et contacts tout est rentré dans l'ordre.
Mais j'avais envisagé le régulateur voir les balais
Alors à mon avis commence par la cela mange pas de pain

03 jan. 2008
0

c'est une bonne idée et c'est ton inverseur qui va dire merci
avec un ralenti trop haut :-(

cordialement

03 jan. 2008
0

le manuel d'atelier perkins 4108 indique un réglage de ralenti à
625 t/mn

amicalement

03 jan. 2008
0

alors je vais
m'y mettre,tout controler avant de toucher au ralenti.

Maurice.

03 jan. 2008
0

je pense
Controle le serrage des connexoins electriques de l' alternateur et des autres connexions sur le moteur.
Bon courage

03 jan. 2008
0

c'est pas tres long
démontage de l'alternateur et un bon coup de brosse métallique sur toutes les connexions

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (27)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021