mon 1gm10 demarre à l'envers

bonsoir à tous
mon moteur yanmar 1gm10 installé sur un Mumm 30 a la fâcheuse habitude de démarrer à l'envers.
c'est a dire que lorsque j'appuie sur le démarreur, il tourne à l'endroit et lorsque j'arrête d'appuyer il marque une seconde d'arrêt puis le moteur démarre dans l'autre sens.
donc la fumée d'échappement sort dans la cale.
le bouton de démarrage étant a l'intérieur du bateau, j'ai pris l'habitude de démarrer le capot de la descente ouverture et en cas de sortie de fumée je coupe vite le moteur avec sa tirette.
le démarrage suivant se déroule bien généralement.
mais a quoi est dû ce problème et comment l'éviter
merci

L'équipage
05 mar. 2019
05 mar. 2019
0

C'est probablement un mauvais calage de la pompe à injection
trop d'avance
As-tu mis des additifs dans ton GO, si oui ça peut faire exploser trop tôt, avant le point mort haut

05 mar. 2019
0

Batterie un peu faiblarde, peut-être ...
Ça arrive souvent quand on démarre à la manivelle. Et là, ça craint pour les mimines.

05 mar. 2019
0

je démarre toujours avec les 2 batteries

06 mar. 2019
0

je ne m'y connais pas trop en mécanique.
pour démarrer le moteur j'appuie sur le démarreur une douzaine de seconde, j'arrète, puis je recommence 30 seconde après.
il est vrai que lorsque je cesse d'appuyer, je constate que le moteur peut faire un demi tour dans le mauvais sens. et c'est à ce moment la qu'il peut partir dans le mauvais sens ou ne pas démarrer

05 mar. 2019
0

Est-ce qu'il a un rebond sur la compression ?
Si c'est le cas, c'est que le démarreur n'entraîne pas le moteur assez vite.
(et que la compression est trop bonne ;-) )

06 mar. 2019
0

Vous devriez peut-être serrer la culasse à la clé dynamométrique.
Apparemment il a de la compression mais il y a peut-être un peu d'eau sur les cylindres qui fait que le moteur est repoussé en arrière, puisque l'eau est incompressible.
Après serrage vérifier le jeu aux soupapes et régler.

05 mar. 2019
0

bonsoir carbo
cela est probablement du à un problème de réglage de l'avance d'injection
en tout état de cause , il est étrange que cela "inverse" l'échappement , en revanche , cela inverse effectivement le circuit de refroidissement ( la pompe tourne à l'envers )
tu fais bien de ne pas insister , gros risques de casse !
mais , depuis quand ce symptôme ?

05 mar. 2019
2

Non, cela n'est pas étrange…
En tournant à l'envers, la soupape d'admission s'ouvre avant l'échappement… et ça inverse les rôles !

05 mar. 2019
0

Sur les gros moteurs diesel 2temps (pétroliers etc...) c'est même la façon de mettre en marche arrière.

Et sur les vieux tracteurs 4t, ça pouvit démarrer dans les deux sens

07 mar. 2019
0

Sur les gros deux temps le moteur tourne dans l'autre sens pour aller en marche arrière mais l'arbre à came glisse et ce sont des autres cames qui actionnent les soupapes d'échappement (en tout cas sur les Burmeister & Wain). Le démarrage se fait par air comprimé.

05 mar. 2019
2

tarage d'injecteur défectueux .
il pisse
alain

05 mar. 2019
2

Est ce que la pompe a injection renvoie le gasoil vers le reservoir ? Auquel cas ça vaudrait le coup d'avancer en marche arrière pendant quelques heures...

05 mar. 2019
0

avancer en marche arrière ?
je croyais que le moteur tournais toujours dans le même sens et que c'était le rôle de l'inverseur

05 mar. 2019
0

C'est parce que quand tu arrêtes de démarrer le moteur est en phase de compression, tu dois attendre plus longtemps que le moteur ait bien démarré avant de relâcher la clé.
Cà peut arriver avec un mono cylindre car il n'y a pas d'autre(s) cylindre(s) qui sont en phase de combustion.
Si un cylindre est en combustion le moteur ne peut repartir en arrière. Compris ?

05 mar. 2019
0

je suis d'accord, mais j'ai peur d'abimer le démarreur en insistant.
le moteur est toujours un peu long a démarrer, donc j'arrête d'actionner le démarreur au bout de 15 sec.

06 mar. 2019
0

j'accélère toujours pour démarrer, sinon il ne démarre pas

05 mar. 2019
0

C'est parce que tu laisses la manette des gaz au ralenti. Tu dois la mettre pour que le moteur tourne à environ 1200 t/m, hélice débrayée.

06 mar. 2019
0

Bonjour
Pour info mon 1gm10 démarre même si la manette est au ralenti et aussi a froid.
je ne met jamais de gaz pour la mise en route surtout a froid car dans les toutes premières secondes le moteur n'est pas complètement lubrifié.
D'ailleurs lorsqu'il n'a pas tourné depuis longtemps J'actionne quelque secondes le demareur tout en tirant l'étouffoir le temp de faire monter la pression d'huile.

05 mar. 2019
0

Sur ma Yamaha 2 temps, cela m'est arrivé deux fois. Heureusement que je n'ai pas voulu faire des départs canon, et qu'il n'y avait pas de véhicule juste derrière la roue arrière :-)

05 mar. 2019
0

Bonsoir. Dans un autre registre, fréquent à l'époque ou je faisais du modélisme avion, la seule solution était de mettre ses doigts sur le cône de l'hélice et çà repartait dans le bon sens, bon, plus difficile avec un inbord.

06 mar. 201906 mar. 2019
0

Également dans un autre registre c'est nos mobylettes de gamins que nous parvenions a faire démarrer a l'envers

06 mar. 2019
0

à mon avis une bonne révision ne lui fera pas de mal à ton moteur, devoir appuyer plus de 15 secondes, c'est un moteur mal réglé, mal alimenté
si tu n'es pas mécanicien et ne peut pas faire le minimum de contrôle (jet d'injecteur, contrôle d'avance et autres réglages), il va falloir en appeler un ça semble évident
JL.C

06 mar. 2019
0

je suis d'accord sur l'intervention du mecano et c'est ce que j'ai fait dès que j'ai acheté le bateau. au bout d'une journée de boulot la conclusion a été : "je ne sais pas", par contre il a su m'envoyer la facture, et depuis le moteur marchote comme il peut.

06 mar. 2019
0

Bonjour. Essayez donc de le lancer en maintenant le décompresseur en action , il doit partir dans le bon sens au bout des 15 s en relâchant le décompresseur.

06 mar. 2019
3

renvoi lui la facture en marquant dessus '' je ne sais pas !

et change de crèmerie !

06 mar. 2019
1

:reflechi: Oui, il est nécessaire que tu trouves un autre mécano

06 mar. 201906 mar. 2019
0

:oups:

06 mar. 2019
0

j'ai déjà montrais le moteur à un autre mécano, alors qu'on avait eu un gros problème de fumée dans la cale puis d'arret définitif du moteur.
verdict de l'autre mécano : le moteur est mort.
en ayant montrer le moteur a un voisin de panne, il s'agissait juste de la tige de culbuteur qui s'était cassée.
marre des mécano...

06 mar. 2019
0

Attention si la tige de culbuteur s'est cassée ou pliée c'est parce qu'il y a de l'eau sur le cylindre. Comme l'eau est incompressible le moteur part en arrière ou casse la tige de culbuteur. Heureusement car sinon ce serait le moteur qui casserait (couler une bielle).
Donc tu dois au moins reserrer la culasse et voir si çà s'améliore (je l'avais dit dans un de mes premiers messages). Au pire tu dev

07 mar. 2019
0

s'il y a de l'eau ds le cylindre, il y en a ds l'huile à un moment donné donc mayonnaise, et il suffit de démonter l'injecteur pour vérifier en introduisant un chiffon, et si c'est ça, il faut vérifier le circuit d'eau de refroidissement, et si la culasse est plus basse que la ligne de flotaison, poser un anti siphon et bien nettoyer le moteur
si une tige de culbuteur a cassé, le pb de démarrage en AR n'est donc pas nouveau, ce démarrage impromptu peut amener le piston en contact avec une soupape et la tige fait fusible, alors je pense qu'il faut trouver un vrai mécano qui sache analyser et faire les vérif ad'hoc
bien sûr sur un ponton on peut trouver une âme charitable, mais c'est un peu comme jouer au loto
JL.C

07 mar. 2019
0

Toutefois il pourrait y avoir de l'eau qui arrive dans le carter via le joint de culasse.

06 mar. 2019
0

...Au pire tu devras déculasser, si le joint de culasse est mort et que le serrage de la culasse ne suffit pas.
Après serrage de la culasse il faut réajuster le jeu aux soupapes.

07 mar. 2019
0

S'il y a de l'eau sur le cylindre il n'y aura pas spécialement de l'eau dans le carter, p.ex. si les segments sont étanches.

06 mar. 201906 mar. 2019
0

carbo13 tu devrais peut être demander sur le forum si quelqu'un prêt de chez toi qui connaisse un bon mécanos je suis certain que même au fin fond de la Corrèze il y a moyen d'avoir un bon pro ! c'est pas un moteur très compliqué mais ça reste plus difficile de calé une pompe a injection ou de régler un injecteur que de savoir gonflé un pneu ou faire une vidange !

07 mar. 2019
0

Sur un moteur essence un mauvais calage d allumage peu provoquer ce genre d incident....conclusion!
Donc pas asser d avance.

07 mar. 2019
0

ca peut venir soit d un décalage de la pompe injection ... ou pas assez de vitesse au démarrage auquel cas le moteur démarre sur le retour de compression( batteries plus toutes neuves , ou alors injecteur qui diffuses pas bien, et a force de tirer sur le demarreur avant inflamation du go ,la tension batteries qui chute ). ( a mon avis, si comme le dit super typhon il y avait de l eau dans le cylindre, soit il ne tournerait pas assez longtemp pour démarrer ( bloquerait en arrivant au pmh ) , ou t aurais tordu soupapes et éclate le joint de culasse ( au minimum) )

07 mar. 2019
1

Hé bé, je ne veux pas dire, mais ça promet...!!
Essaie de trouver sur le forum un membre Héo, ça sera plus rassurant que de lire ce fil.
Désolé, mais entre ceux qui prennent le 1GM10 pour un moteur à essence, ceux qui pensent qu'une tige de culbuteur a cassé alors que le moteur démarre bien au deuxième coup, et dans le bon sens, en plus...
Bref, c'est flou tant de ton côté que des réponses.
Tension batterie OK? Connexions OK?
Bon, ça ne fait pas avancer le schimili truc mais peut-être que ça va recadrer un peu la discussion.
On ne sait pas ou tu es, hormis le numéro 13 (Bouches du Rhone?).
Il y a assez de membres Héo dans ce coin.

07 mar. 2019
0

tensions de batterie ok, car je couple les 2 pour le démarrage, et j'ai un affichage digital de la tension.
j'habite à Marseille

07 mar. 2019
0

@ PhilippeG
La tige de culbuteur cassée a été remplacée.

07 mar. 2019
0

J'habite à coté de chez toi et je peux me déplacer pour examiner ce moteur . J'ai d'assez bonne connaissances en mécanique et on peut regarder ensemble .
1/ Le Mumm ou Farr 30 est un monotype de course et il est coutume de ne pas avoir de siphon d'échappement ( c'est un point à vérifier ) et son tuyaux d'échappement va du centre du bateau au tableau arrière avec un cockpit trés long dédié aux manoeuvres , d'ou une contre pression qui peut , si le coude d'échappement n'est pas étanche , faire revenir de l'eau dans le cylindre ( serait ce une piste ? ) .

07 mar. 2019
0

merci de ton aide
si tu es à Marseille j'accepterai volontiers que tu regardes mon moteur

12 mar. 2019
0

Bonjour Monsieur Safioran
Je souhaiterais vous contacter au sujet du Super Maramu 2000. Si vous êtes disponible, merci de m’envoner Un message au 0699902011.
Merci à l’avance
Gigi S.

07 mar. 2019
0

Dis moi quand , et ou est ton bateau , j'habites Marseille au somme t du Roucas .

07 mar. 2019
0

Je suis passé à Marseille, en juin, pour un événement désagréable. Entre 2 trains, j'ai mangé à la gare et dormi à l'hôtel à coté. On aurait pu se rencontrer...

08 mar. 2019
0

mon bateau est à la nautique à Marseille
dis moi si tu es dispo ce week end ?

07 mar. 2019
1

En Juin , je revenais de Grenada ou je venais de vendre BELAVITA , ça aurait été sympa , mais ne desespérons pas !

08 mar. 2019
0

je serais libre samedi après midi , et je peux venir rapidement de chez moi .

08 mar. 2019
0

je suis dispo samedi matin dimanche matin et apres midi
tu es dispo dans ces créneaux
tu peux me joindre au 06.70.30.85.95

08 mar. 2019
0

c'est interdit par la règle du forum ?

08 mar. 2019
0

ok
merci

08 mar. 2019
2

@carbo, ne JAMAIS mettre de téléphone ou d'information privée dans un forum, préférer la messagerie ou MP.

08 mar. 2019
1

Non, pas du tout, c'est une simple règle de bon sens. le forum est scanné par les moteurs de recherche gogol en permanence, donc ton téléphone peut apparaître lors d'une recherche humaine, à fortiori lors d'une recherche par robot.
Mais chacun fait et pense ce qu'il veut question sécurité et tranquillité !

08 mar. 2019
0

Ben voilà, ça se décante peut-être et on finira par connaître le fin mot de ce moteur ! ;-)
Pour la tige, j'ai dû lire un poil vite, je m'énervais au fur et à mesure que je lisais le fil. J'espère que e mécano a reçu un avis de non recevoir pour sa facture, un professionnel a un devoir de réussite pour être payé, je crois bien.
@Safioran, pourquoi dis-tu que c'est un Mumm? Carbo 13 ne donne aucune indication sur sa barque, c'est dommage.
En tout cas, s'il n'y a pas de coude ou de siphon d'échappement, c'est la première chose à monter si c'est faisable. Une autre petite chose est de n'ouvrir la vanne du circuit de refroidissement qu'après démarrage du moteur pour éviter que de l'eau ne remonte dans le cylindre par contre-pression ou mauvais démarrage.

08 mar. 2019
0

c'est bien un Mumm 30, c'est noter dans la premiere ligne de la question.
le moteur sert très peu sur ce bateau, donc fait avec ces problèmes

08 mar. 2019
0

c'est un peu ce que je pense , sur ces bateaux , la recherche du poids minimum fait que les préparateurs se laissent aller à des motifs hasardeuses , et notamment les accessoires pas ou peu utiles . Ce qui me mets la puce à l'oreille , c'est ce blocage du cylindre , et il est clairement dit que seule l'eau est incompressible d'où l'hypothèse d'une remontée d'eau . En observant la ligne d'échappement ( sortie du coude , siphon anti retour , puis pot d'échappement et enfin ligne trés longue du tuyau d'échappement situé sur le tableau Ar ) tout cela mérite une petite inspection .

08 mar. 2019
0

Autres possibilités : la chemise de cylindre est trouée et de l'eau vient se mettre sur le piston. Celle ci s'échappe grâce au décompresseur et une fois en route l'eau n'a plus l'occasion de rentrer dans le cylindre vu les pressions qui y règnent.
Sinon l'eau sur le piston peut venir du joint de culasse défectueux.
Avec l'eau de mer qui rentre par l'échappement on a les trois cas de figure où l'on risque d'avoir de l'eau sur le cylindre.
Donc ne démarrer pas le moteur sans utiliser le décompresseur !

08 mar. 2019
0

Oups... hé bé, décidément, il est temps de changer de verres ou de lire un peu plus lentement et attentivement. Mes excuses les plus plates pour la remarque ne non présentation du bateau...
Oui, l'eau dans un moteur, c'est gênant sauf lorsqu'elle est vaporisée avec le carburant, mais là, c'est une autre histoire de recherche de puissance ou de refroidissement utilisée dans certains cas particuliers...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le grain est passé

Après la pluie...

  • 4.5 (173)

Le grain est passé

mars 2021