Mode d'emploi V5

Pour Calypso et pour ceux qui ont des difficultés à appréhender la Taverne V5. Juste le temps de l'apprentissage...
J'espère que les cadors vont venir aider ici et mettre en valeur leur attrait pour la nouveauté. Bref, faire preuve de solidarité plutôt que de mépris...

1) Pour répondre particulièrement à une "réponse" :

L'équipage
05 nov. 2019
05 nov. 201916 juin 2020
0

2) Pour répondre au lanceur du fil ou pour entrer dans la conversation générale

05 nov. 2019
0

3) Pour insérer des binettes sur W10
Je ne peux faire mieux que Micmarin www.hisse-et-oh.com[...]e-la-v5 (L'occasion de jeter un œil sur la taverne V5)

05 nov. 201905 nov. 2019
0

Avec Chrome et Brave sur OSX : clic droit dans le champs de réponse, menu contextuel, "emoji et symboles"

05 nov. 2019
0

J'ai Firefox et W10, et je ne vois pas le blème. Une tite photo ?

05 nov. 2019
0

"tu peux appeler les "emoji et symboles " avec la combinaison de touche "Windows+; "
Excellent, ça marche !! :pouce:

05 nov. 2019
0

Touche "fenêtre" en bas à gauche de ton clavier et en même temps touche ";"

05 nov. 2019
0

L'indication que j'ai donnée ne concerne que Chrome et Brave sur OSX.

14 nov. 2019
0

Chez moi ça ne marche pas...

0

Rien de tout cela sur Firefox.

05 nov. 201905 nov. 2019
0

Sur Firefox, lorsque tu fais "[i] clic droit dans le champs de réponse, menu contextuel [/i] " il n'y a pas de proposition "[i]emoji et symboles[/i]".

Par contre, je viens de trouver que tu peux appeler les "[i]emoji et symboles [/i]" avec la combinaison de touche "Windows+;", comme, d'ailleurs, dans kraume puisque c'est une fonction W10 et non pas éditeur.

05 nov. 2019
1

Quoi qu' c' est qu' çà la touche "windows+"?

Y' a pas l' air d'y avoir çà sur mon clavier.

Si quelqu' un peut m' expliquer?

Gorlann

0

La première des deux indications que j'ai donnée ne concerne que Firefox.
Je vois que nous avons, l'un et, j'espère, l'autre compris.

En revanche la seconde indication concerne tout le monde : failleurfocse, kraume, ouorde, ekselle, etc. puisque c'est une fonction de ouindause et non pas du logiciel en cours.

14 nov. 2019
0

Windows 10 ?

05 nov. 201905 nov. 2019
1

Il semble qu'il ne soit pas possible dans cette nouvelle formule de répondre à une réponse.

Si on tente de répondre à une réponse, cette nouvelle réponse "de second ordre" apparait comme une réponse à la réponse de premier ordre.

En outre, il est actuellement possible, sans limitation de temps, de modifier le texte d'un post en réponse à un fil quand on est l'auteur de ce post ou le contenu d'une de ses réponses à un post.

Avec un peu d’entrainement, si chacun modifie ses propos au fil du temps, un fil sur l'épissure des amarres devrait pouvoir se transformer en une recette de panse de brebis farcie.

05 nov. 2019
0

Moi ça marche, du moins hier, j'ai pas essayé aujourd'hui !

Je suis d'accord que la modif illimitée n'est pas souhaitable, je le rajoute dans le fil "améliorations".

0

Tu peux répondre à la réponse de second ordre à une réponse de premier ordre sans que ta réponse de troisième ordre apparaisse comme une réponse à la réponse de premier ordre?

Mazette.

05 nov. 2019
0

Bonjour,

N'y a-t-il pas un forum "Taverne"" pour parler de ce qui concerne "La Taverne" ?
En discutant dans son forum dédié cela permettra de mieux l'appréhender. :blabla:

05 nov. 2019
3

Je remets ici ce que j'ai écrit plus haut : "pour ceux qui ont des difficultés à appréhender la Taverne V5. Juste le temps de l'apprentissage... "
Donc, Phil o zof, si tu n'as pas de difficulté avec la V5, pourrais-tu y déposer ton blabla ?
Histoire de garder un peu de lisibilité à ce fil "technique".

0

Peut être notre belle méditerranéenne trouve-t-elle que la lisibilité du débat est meilleure ici... :heu:

1

Tu parles d'or.

05 nov. 2019
0

Pourtant des réponses claires et nettes (mais pas définitives, le web, ça évolue très vite) ont été apportées. Elles ne sont peut être pas complètes, mais google lui-même t'aidera à trouver des réponses plus circonstanciées à partir de ces éléments.

05 nov. 2019
0

C'est vrai, de même que la multiplicité des fils qui en fin de compte parlent de la même chose. Mais des réponses ont également été apportées à l'argument consistant à dire que, puisque le référencement est bon, c'est pas nécessaire de changer. Si, c'est nécessaire, parce que ce qui est bon aujourd'hui ne le sera pas demain en raison des évolutions des algorithmes de référencement.

05 nov. 2019
2

C'est clair que je préfère l'ancienne version, mais alors, sans aucune commune mesure !

La V5, je m'y sens à l'étroit, j'ai l'impression que c'est plus pour de l'instantané (à la limite pour le blabla de la taverne) et qu'on n'aura pas envie d'y faire des recherche plus tard comme dans des archives, ce que je fais régulièrement.

La V5 a quelques points positifs que j'aurais tellement aimé voir apparaitre depuis des années sur Heo. Mais c'était peut-être incompatible ?

Si le changement est indispensable, je m'y ferais, mais l'est-il vraiment ? C'est à cette question qu'une réponse claire, nette et définitive (avec des arguments autres que "je me suis fait chier donc vous vous pliez sinon...") serait appréciable.

05 nov. 201905 nov. 2019
0

Je viens de relire : "...cette version est en développement et qu'elle est nécessaire sur de nombreux plan, et avant tout celui de l'ergonomie et la convivialité..."

Que ce soit en ergonomie et en convivialité (qui sont avant tout), pour ma part, dans mon cas, avec mes instruments, jusque là, pour moi, dans mon utilisation, je préférais l'ancienne.
Référencement Google ? Je confesse mon ignorance ! Mais jusque là, Heo me semble tenir la corde et arrive en 1er dès qu'on utilise les bons mots clé.

Dernier message de ma part dans cette digression qui nuit à la lisibilité de ce fil dédié une aide à l'emploi de la V5.

05 nov. 2019
0

et bien j'ai essais pour m'accrocher j'ai cliqué sur ecrire un commendaire et bien je n'ai pas de fenetre qui s'ouvre pour ecrire

05 nov. 2019
0

Tu n'as pas le cadre que je montre en photo 2 de mon message lancement de fil ? Une tite photo ?

Après s'il y a des problèmes techniques je n'y puis rien, seul Tom peut remédier. Espérons qu'il viendra zieuter ici...

05 nov. 2019
0

moi ça ne marche toujours pas

je fais "repondre" sur plusieurs sujet en taverne il ne se passe rien , je vais en fin de page dans la fenetre reponse ..j'ecris je "publie" rien de rien ne se passe

05 nov. 201905 nov. 2019
0

www.hisse-et-oh.com[...]beta-27

C'est là qu'il faut causer, c'est là que Tom lira vos "revendications"...

05 nov. 2019
0

Des problèmes de lecture et de compréhension ?
www.hisse-et-oh.com[...]ploi-v5

"Revendications", tu sembles avoir aussi quelques lacunes en vocabulaire. N'hésite pas à consulter... un dico.

05 nov. 201905 nov. 2019
0

Tu n'as pas la zone gris clair intitulée "votre réponse" ?
Elle a aussi un bandeau bleu/vert avec boutons de mise en forme B pour gras, I pour italique etc..
NB il faut cliquer ou taper dans la zone grise faire apparaître le curseur. Puis cliquer sur "Publier".

05 nov. 2019
0

En bas à droite j'ai "publier" et ça fonctionne pour moi.
Tu n'as pas une petite fenêtre verte qui apparaît fugitivement pour dire "enregistré "?

05 nov. 2019
0

Je ne sais quoi proposer d'autre.
Sur quel fil fais tu tes essais ?

05 nov. 2019
0

et merde je pose une question simple :comment repondre a une question ..personne n'est foutu de le dire clairement ;; j'ai essayé 10 fois ,impossible , je clique sur 'repondre" il ne se passe rien de rien

05 nov. 2019
0

j'ai découvert une fenetre votre reponse mais tout en bas de la page il faut que je descende jusqu'en bas ..

et là comme tu le precise je clique sur la zone avec des icones ensuite j'ecris n'importe quoi ,je fait editer en bas à droite ….et rien ...

05 nov. 2019
0

oui je me suis trompé c'est publier non pas de fenetre vert et ensuite je remonte pour voir ma reponse : rien de rien …

pour ecrire j'ai reussi a avoir le trait vertical ..j'écris n'importe quoi ..je "publer" en bas à droite ….

dur dur ..

05 nov. 2019
0

dans la taverne j'ai pris deux ou trois sujet au hasard ..

j'ai lu le sujet et sur une reponse n'importe laquelle j'ai taper à gauche "reponse" déjà là il a fallu que je decouvre qu'il fallait descendre tout en bas pour avoir une fenetre ( c'est vrai que c'est plus pratique!!)

là j'ai suivi ton conseil ,cliquer dans la barre des icones et écrire lorsque la barre verticale apparait puis "publier" en bas à droite …

rien ..de rien ne se passe ..

bon ,merci de ton aide ..on reprendra cela demain , bonne nuit

05 nov. 2019
0

Apparemment, Calou, des lacunes tu sembles en avoir beaucoup... :mdr:

:heu: entre les fils pour savoir dans quel sens mettre une manille et celui là pour comprendre un nouveau truc, c'est sûr, tu consultes beaucoup !

05 nov. 2019
0

Posté dans la taverne. Répondre puis publier. Fonctionne.
Loin d'avoir encore tout saisi des fonctionnalités, mais il n'y a pas le feu.
Juste un petit formatage des habitudes du cerveau à faire pour s'habituer à la nouvelle apparence. Et la non plu pas le feu.
C'est la surprise en pleine transat l'autre soir qui a été raide à comprendre, et le fait que dans le sujet qui en a suivi on se soit retrouvé à l'abatée, à cause d'incompréhension du au côté subite de l'évenement. Une broutille.
Bon courage à ceux qui organisent l'affaire, ça prend bien forme.

06 nov. 2019
0

et bien j'ai recommencé ce matin pour repondre ...impossible , j'arrive a ecrire mon texte dans la fenetre en bas de la page "repondre" je 'publie" rien ne se passe !!

06 nov. 2019
0

mon ordinateur à la maison ...Window , le dernier mis à jour

je fais des efforts pourtant ...mais bon je suis un persévèrent !!

06 nov. 2019
0

oh je suis aussi un "cas" :mdr:

06 nov. 2019
0

Bonjour,
Avec quoi , ordi, tablette ?
Quel système d'exploitation ?

06 nov. 2019
0

Donc W10.
C'est étrange car le mode d'emploi, la façon de faire est semblable à celle que tu utilises ici, seule différence visible la possibilité de mise en forme, gras, italique, souligné etc.. Et envoyé remplacé par publier.
Et tu sembles seul dans ce cas..

06 nov. 2019
0

et quel navigateur ?

06 nov. 2019
0

alors là ça merde

j'ai essai de lancer un sujet en taverne ...titre puis texte puis publier

rien ne se passe

06 nov. 2019
0

Internet Explorer

06 nov. 2019
0

oh là stp ne me complique pas la vie davantage !!!

06 nov. 2019
0

mon conseiller informatique d'Hennebont lui dit que le reste ce n'est qu'ennui pour lui donc ..je fais comme il dit et je le paie pour ça

06 nov. 2019
0

Nouvelle suggestion essayer avec Firefox.

06 nov. 2019
0

qui utilise encore Internet Explorer !!! :mdr:

:topla:

06 nov. 2019
1

Change vite de conseiller informatique ! Même chez Microsoft ils n'utilisent plus Internet Explorer...

06 nov. 2019
0

Je viens de faire le test avec W10 et Internet Explorer, ça fonctionne

06 nov. 2019
0

et bien moi rien ,j'ai sans aucun doute rien compris à rien !

peux tu détailler point par point stp

06 nov. 2019
0

As-tu rafraîchi la page pour voir si ta réponse s'affiche dans le fil ?

06 nov. 2019
06 nov. 2019
0

Fais un nouvel essai
Va dans www.hisse-et-oh.com[...]beta-27
Clique sur "Répondre", en bas à droite du dernier post
Inscris juste "test", puis clique sur "Publier"

06 nov. 201906 nov. 2019
0

ça je l'ai fait dix fois , ce matin encore ,rien et je l'ai fait aussi sur d'autre sujet recent

06 nov. 2019
0

Ça a fonctionné pour moi, donc je ne sais pas...
Il faut que quelqu'un de plus calé que moi en informatique se penche sur ton cas...

06 nov. 2019
0

bon merci de m'avoir aidé ,j'arrete là pour l'instant

06 nov. 2019
0

Cela vaudrait peut être le coup que tu essayes de télécharger un autre navigateur.
Pas besoin de supprimer Internet Explorer pour ça, tu peux continuer à l'utiliser normalement.

06 nov. 2019
06 nov. 201906 nov. 2019
0

j'ai eu Google Chrome mais je n'ai eu que des em avec et mon depanneur les suppriment car d'apres lui c'est source de probleme ..

si je ne peux plus aller sur la Taverne ce n'est pas bien grave

06 nov. 201916 juin 2020
0

Pas de doute, tu es marabouté !

Une seule solution :

www.google.fr[...]/search

Bonne chance !

06 nov. 2019
0

autre chose : quand vous cliquer sur "non lu" il se passe quoi ?

moi il s'allume mais tout le reste est identique malgré que j'ai tout lu !!

06 nov. 2019
0

Le "non lu" a peut-être encore quelques problèmes de réglages, ton pb est que tu ne peux répondre ou créer dans la taverne (as-tu essayé de créer ? )

06 nov. 2019
0

Y a pas un Heonaute à une distance raisonnable ? (Pour un PAN PAN).

07 nov. 2019
0

Oui mais il a refusé de passer à autre chose que IE.

07 nov. 2019
06 nov. 2019
0

j'ai essayé de créer ; j'ai essayé de repondre ,j'ai essayé le non lu , rien ne se passe

0

Aucun besoin d'être à une distance raisonnable.

Même à l'autre bout du monde, il suffit de prendre le contrôle du pécé de José avec le bureau à distance de Chrome.

C'est facile, pratique et gratuit.

0

Il ne s'agit pas de "passer" à Chrome mais juste d'utiliser provisoirement ses fonctions.

Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance.

0

Il ne s'agit pas de "passer" à Chrome mais juste d'utiliser provisoirement ses fonctions.

Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance.

0

"[i]Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance.[/i]"

06 nov. 2019
0

ah j'ai trouvé le pourquoi du comment :je n'ai pas payé ma cotisation c'est un bon truc finalement ,n'ont droit d'allé à la taverne discuter que ceux etant a jour de leur cotisation syndicale ..hum hum pas mal trouvé

donc j'ai bon essayé encore et encore rien de rien

c'est quoi dans les reponses les fleches à gauche avec un chiffre 1 -1 2

06 nov. 2019
0

Je ne crois pas que la cotisation t'empêche de participer (t'auras la pub c'est tout).
A gauche les flèches haut-bas et un chiffre remplacent les étoiles, tu peux voter pour ou contre et le chiffre est la somme algébrique des votes....

06 nov. 2019
0

j'ai pas de cotis, suis membre de rien et ça marche très bien.

Le soucis n'est pas côté site, reste ton ordi ou derrière le clavier.

06 nov. 2019
1

@calypso : tu n'y échapperas pas : il FAUT que tu essaies avec un autre navigateur. C'est le seul moyen de savoir si c'est à cause d'Internet Explorer.

06 nov. 2019
0

il doit bien y avoir des intervenants ici qui utilient Internet explorer non ? ou suis je le seul dans le monde

06 nov. 201906 nov. 2019
0

Je crains que ce soit la deuxième proposition qui soit vraie... Et quand bien même ça ne le serait pas, ça peut aussi dépendre de la version ou de celle du système d'exploitation... franchement, c'est pas compliqué. Tu télécharge Chrome ou Firefox, tu vas sur H&O, tu testes, si c'est pas ça tu désinstalle Chrome ou Firefox et tu vas chez ton responsable informatique... :jelaferme:

06 nov. 2019
0

Microsoft a abandonné Internet Explorer et utilise le moteur de Chrome pour développer Edge , à ce stade des tests il n'est pas exclu que tu sois le seul testeur de V5 avec IE (ce qui montre un grand goût pour l'aventure en terrain miné !).

06 nov. 2019
0

attendez je n'ai aucun gout pour l'aventure informatique ; c'est mon installateur qui m'a supprimé Chrome et installé Internet Explorer ..alors j'ai tendance a lui faire confiance

06 nov. 2019
0

J'ai testé ce matin avec Internet Explorer pour Calypso2, ça marchait tres bien

06 nov. 2019
0

et bien oui alors ou est mon probleme ?

06 nov. 2019
1

Mais oui, mais c' est bien sûr!

Calypso a un OIP (ordinateur d' intérêt patrimonial), et je le soupçonne, de toucher des subventions pour çà, le petit cachotier! :acheval: :acheval: :acheval:

Je crois que je vais rejoindre la cavalerie de bil

Gorlann

06 nov. 2019
2

ton PC, il serait pas en bois, comme ton bateau ?
ça serait pas ça le pb ?

:mdr:
:acheval:

06 nov. 2019
0

2ème étape : essaye sur un autre ordinateur. Ça éliminera le marabout ce...

06 nov. 2019
0

Calypso, tu habites dans quel coin ?

07 nov. 2019
0

quelle question ? Morbihan la mecque de la voile ..

bon j'ai fait un essai avec mon smarphone ça marche ..puis j'ai reessayé avec l'ordinateur present encore ce matin ,rien ..

là ça devient mystérieux

07 nov. 2019
0

Bravo Calypso ! Une nymphe t'aurait-elle aidé ?

www.hisse-et-oh.com[...]s-dupes

07 nov. 2019
0

J AI TROUVE !!! ENFIN …

je vous explique : j'ai installé H&O dans la barre ,c'est pratique je clique et c'est tout et là ça ne marche pas

je suis allé chez Google ,j'ai tapé H&O je suis allé dessus et là ça marche …

quand je vous disais que tout cela est bien mystérieux !!!

merci a tous de m'avoir aidé avec beaucoup de patience …

bon maintenant reste le pire ;comprendre comment ça marche ..déjà aller jusqu'au fond de la page pour trouver la fenetre reponse ce n'est pas ce qu'il y a de plus pratique me semble-t-il

07 nov. 2019
0

Bravo.
Pour moi c'estotomatix quand je tape sur "répondre" la page avance automatiquement jusqu'à cette zone de saisie. Encore un mystère, appelle Ulysse!

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Groix pointé des chats juillet 2020

Souvenir d'été

  • 4.5 (92)

Groix pointé des chats juillet 2020

novembre 2021