Mes VM93 V2 marchent nickel sur Open (pc version) et pas sur Open (mac version) ??!!

Salut,

Vous avez une idée, je vais ds la boite a outil, je sélectionne le bon fichier et après validation, open fait apparaitre une barre de progression d'acquisition des cartes ( 3 ou 4 secondes ) puis cette barre se ferme, enfin open s'ouvre sur le planisphère nue.

Bon c'est pas grave ça marche sur mon pc quand meme et c'est celui du bord donc c'est le plus importa,t mais à la maison c'est bien aussi de se balader avec le confort de l'imac !

Si qq'un a une piste c'est super

merci

pascal :reflechi:

L'équipage
18 oct. 2011
19 oct. 2011
0

Un peu HS, mais j'avais constaté que sur Ubuntu ca marchait nickel, mais pas sur debian : ca dépendait de la partition où était installé les cartes et des permissions. Je ne connais pas du tout Mac, mais c'est lointainement issu de Unix, peut être un problème similaire ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

 Ty arc en ciel au pays du Ty punch

Après la pluie...

  • 4.5 (2)

Ty arc en ciel au pays du Ty punch

mars 2021