Mes réponses sont en double

Rien à voir avec un souci maritime mais qui peut me dire comment résoudre ce problème.

Depuis quelques temps, quand je répond à un fil, ma réponse apparait en double, la dernière avec 18 mn entre les deux réponses!

Ce n'est pas systématique.

L'équipage
09 fév. 2011
09 fév. 2011
0

Je crois que après la réponse ...
... il faut cliquer sur le lien [retour au forum] et pas sur la touche "back" ou "page arrière" du navigateur.

Je crois que ça peu venir de ça (?)

A+,

09 fév. 2011
0

c est
un parkinson

09 fév. 2011
0

Ca arrive quand
le système internet est lent, soit à cause de la ligne soit à cause du provider soit quand il y a trop de monde sur la wifi au même cyber.
Ca arrive aussi avec les clés 3G qui sont si lentes.

On clique pour envoyer son message et comme il ne se passe rien on reclique. ca fait deux fois le message.
Ca arrive aussi quand au chargement du provider il s'installe deux fois, quand on envoie, il envoie deux fois donc.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

août 2017 de retour d’Ecosse vers Bangor

Après la pluie...

  • 4.5 (189)

août 2017 de retour d’Ecosse vers Bangor

mars 2021