mercury 45 classic fifty

Bonjour a tous ,

Je viens d'acquerir mon premier bateau ( un shetland family four 5.36 de 88 ).
il est pourvu d'un moteur mercury 45 classic a commandes déportées .
Il a tourné pour la derniere fois en mars dernier .
Voici mon probleme :
Le moteur ne demarre pas ( pas d'eteincelles aux bougies ) , le boitier de commande "bip" quand on met le contact , et une broche 4 fils + 1 fil separé pend du boitier , et je ne sais pas ce que c'est .L'ancien proprietaire me certifie qu'il tournait et je pensse qu'il est de bonne foie .
Pourriez vous m'aider a debuter dans la plaisance sans me faire ruiner chez un concessionnaire ?
Tous vos avis m'interesse .

Stephane .dep 59

L'équipage
29 nov. 2005
29 nov. 2005
0

les infos
Sont un peu succinctes, entre le moment ou il "tournait" et ce jour, quels travaux ont été effectués?? Si des fils pendent, à priori ce n'est pas normal, quelque chose a été débranché peut être, volé pourquoi pas. En tout état de cause, quand tu mets le contact la bobine ou l'allumage électronique doit être alimenté en 12 ou 24 v, tout dépend du circuit électrique. Sinon pas d'étincelles aux bougies. Quand tu n'est pas sur du câblage, enlève la courroie d'alternateur, ça évitera de le cramer si le branchement est défectueux

30 nov. 200516 juin 2020
0

mercury 45 classic fifty !!!au secour !!!
Bonjour ,
Pour la petite histoire , j'ai acheté ce bateau a une personne agée qui a des problemes de santé .
Cette personne ne pouvant pas ce deplacer , une autre personne du port de plaisance demarrait le moteur a sa place et n'a pas tourné depuis mars .
Cette personne n'est plus là actuellement donc impossible de savoir comment il procedait .
Je suis certain de la bonne foie de l'ancien proprietaire sur l'etat du moteur et du cablage .
je ne sais pas ce qui se branchait sur cette prise 4 fiche mais a 20 cm de la commande a part un coupe circuit , je ne vois pas bien ce qu'on pourrait y mettre .
Je ne connais pas la procedure de mise en marche moteur : quand un appuie sur la clé , un claquement se fait entendre au moteur , quand on tourne la clé le demareur tourne . Faut il faire les deux en meme temps ?
il y a un interupteur sur la commande ( en bas du boitier ) faut il le mettre en haut ou en bas ?
et la molette en facade je suppose que c'est pour le ralenti ? et cette fameuse prise a quoid peut elle servir ? Toutes ces question pourraient vous paraitre bete , mais c'est mon premier bateau , et je n'ai pas envie de me faire assassiner chez un concessionnaire ..........Aussi je compte sur l'experience de chacun pour me conseiller .
Tous les avis sont les bien venu .
Merci a tous , Stephane dept 59

27 nov. 2006
0

j'oubliais
bien veiller a etre point mort sinon nada ;-)

27 nov. 2006
0

pour info
la molette en façade est ton choke faut la devisser, moi je la met fifti fifti, sur ta commande ,enfin la mienne le coupe circuit,je le met vers le bas pour demarage,et pour le fil qui pendouille ben désolé là je sais pas :-( j'ai le meme mais en 25cv demarrage electrique et ou au lanceur ;-)

27 nov. 2006
0

réponse
Salut,

Vérifie que le levier du boitier de commande soit au point mort sans quoi il est impossible de démarer.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (52)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021