mayonnaise perkins 4108

BJ, en faisant la vidange on a constaté la présence de mayonnaise en retirant le bouchon pour mettre l'huile. Le reniflard étant bouché par la même mayonnaise, on a démonté le cache culbuteur et ,là oh malheur, mayonnaise partout .... Je pense que le reniflard bouché a favorisé la condensation. Le problème n'est pas résolu puisqu'àprès avoir nettoyé et fait tourner le moteur le cache culbuteur commencé à avoir de petites gouttes d'eau.
Quelqu'un a-t-il une explication. Je précise que par ailleurs le moteur tourne super bien
Merci

L'équipage
25 mar. 2011
25 mar. 2011
0

d'habitude
ce sont les symptômes d'un joint de culasse HS

25 mar. 2011
0

re
je ne pense pas que ce soit ça , il ya un echangeur et le liquide de refroidissement ne bouge pas

25 mar. 2011
0

Je ne connais pas ce moteur, mais peut-être aussi ...
...une entrée d'eau au niveau du joint spi de l'entrainement de la pompe à eau de mer. Nous avons eu ça sur le RC16 D de Gabier II.

25 mar. 2011
0

Je ...
...ne connais pas le moteur Perkins mais ce n'est pas forcement grave.
Certain moteur ont une tendance naturelle à créer leur propre condensation et donc à faire de la mayo sur le cache culbu.

Combien de temps fais-tu tourner le moteur ? En dessous de 3/4h à 1 heure certain moteur n'ont pas le temps d'éliminer la condensation.

Retrouves-tu de la mayo au bout de ta jauge d'huile ? Si oui il y a de forte chance qu'il y ait une infiltration d'eau, si non .....tout va bien.

25 mar. 2011
0

plusieures causes
comme dit plus haut joints spi de pompe a eau de mer ,peut étre aussi le breack syphon bouché ,
evidemment mais c'est pas sûr le jdc
voir l'echangeur d'huile si il y en a un .
alain

25 mar. 2011
0

ok autant pour moi
j'ai également un 4108 mais avec refroidissement direct.

25 mar. 2011
0

est- ce que
au bout de ta jauge tu a de la mayo ou de l'huile bien noire ?

effectivement de la mayo dans le cache culbuteur , peut-etre tout simplement de l'eau penetrant par la pompe a eau et sous la pression du moteur tournant,remonte .
tente une amorce de vidange , et tu verra bien si c'est toute l'huile qui est concernée ou seulement la partie haute.

Maurice.

25 mar. 2011
0

re
Le joint spi de la pompe a été changé il ya 2 semaines. L'antisyphon que j'avais changé avant de partir en octobre dernier était bouché, ce qui a dû occasionner quelques desordres....!l'huile ,lors de la derniere vidange ,était gris metal sans augmentation de niveau.
Le moteur, pendant cette période, démarrait difficilement, m'obligeant à solliciter sérieusement les batteries. Est il possible que de l'eau soit passée par les soupapes ?

25 mar. 2011
0

re
le joint spi de la pompe a été changé avant les vidanges et j'ai vérifié il n'est pas en cause

25 mar. 2011
0

la derniere vidange
remonte a quel moment ?
avant ou apres le changement du joint spi ?

25 mar. 2011
0

re
Pour repondre a la question de ptitlu , non je ne fais pas tourner mon moteur longtemps, je fais un maximum a la voile et et je n'ai pas de mayonaise à la jauge

25 mar. 2011
0

Démarrage difficile...
Cela vient peut-être de là.

JP et d'autres ont expliqué que si le moteur ne part pas rapidement, en insistant avec le démarreur il peut y avoir des remontées d'eau par le circuit d'échappement.

Donc, c'est tout simple, il faut fermer la vanne d'arrivée d'eau pendant que l'on actionne le démarreur et dès que le moteur part, ouvrir l'eau.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le soir en Bretagne Nord.

Après la pluie...

  • 4.5 (15)

Après la pluie, le soir en Bretagne Nord.

mars 2021