Maracasse dans l'étambot et chant d'hélice - j'aimerais sauver mon été

Bonjour à tous, c'est encore le relou qui n'y connait rien et ses questions pour son bateau à problème...
Je remercie d'avance toute âme charitable qui saura m'aiguiller/aider dans l'espoir de me dépanner pour ne pas annuler la croisière estivale corse/sardaigne.

J'ai un problème de bruit vraiment dérangeant dans mon tube d'étambot, ca fait comme un bruit de gravier, présent à tout les régimes et s'accentue (en terme de db mais rythme stable) en fonction des tours min, au point mort ça fait un cliquetis aussi. on ne l'entend qu'en mettant la tête dans le coffre arrière au dessus de tube ou alors dans le cockpit et depuis l'extèrieur arrière du bateau où là même les voisin profite, mais rien dans le carré, la cale moteur, la cabine arrière ou le reste du bateau. en posant la main sur la sortie intèrieur du tube d'étambot, je ne sens aucun accoup, on entend le bruit de maracasse/gravier mais pas d'accoup sur la srtucture.
Quand au chant d'hélice, ça se produit entre 1000 et 1400tr/min, c'est moins handicapant...

J'ai réaligné le moteur, resserrer vérifier tout les silent blocks (2 sont corrodés mais le caoutchouc semble ok et toujours bien collé ), je pensais donc que le problème venait de ma bague, hier 3eme sortie d'eau de l'année, changement de bague qui effectivement avait reculé dans la chaise d'étambot collerette incluse et c'était bouffé, pour autant aucun changement avec la nouvelle bague.

J'ai un montage avec une ligne d'arbre de 3/4m (peut être un peu plus) en 35mm : tourteau moteur volvo d2.55/arbre -> palier à roulement -> joint étoupe à lèvre volvo -> bague

Le joint volvo ne chauffe pas, ne laisse pas passé d'eau a bien été graissé et remis en eau pour autant à haut régime je sens l'arbre trembloté/vibrer et le transmettre au joint volvo qui vibre légèrement est ce normal ?

Voila je ne sais plus quoi chercher ou dépanner et j'hesite à sortir en mer avec ce problème...
Le moteur lui tourne comme une horloge, pas de chauffe, pression huile ok (plus de perte), prend ses tours (même si une fois dépassé 2000tr j'ai l'impression que l'hélice brasse plus qu'autre chose et je ne dépasse pas 6.5knots, sans parler du bruit à l'étambot accentué)

Mille merci à celui qui prendra le temps de lire mes péripétie et de réfléchir à une solution.
Bon vent ! (lui au moin je sais faire et il ne me prend pas la tête)

PS: je précise que lors du changement de bague on a jeté un oeil à l'alignement en sortie et l'arbre était positionné bien centralement dans la chaise de l'étambot, je n'ai par contre pas démonter le joint volvo pour vérifier de l’intérieur..

L'équipage
21 juil. 2017
21 juil. 2017
0

Sur mon bateau, bruit (cliquetis) à la voile moteur arrêté au point mort, et aussi le même bruit en marche.
La cause ?
Anode de l'hélice mal serrée !

21 juil. 201721 juil. 2017
0

Sous voile absolument aucun bruit même à 6 noeuds, j'avais effectivement une anode d'helice mal serré mais elle tenait grace au sika. Jen ai mis une neuve bien serrer +sika mais tjr ce problème... je désespère... ^^

Je me demande si un silent block défectueux ne produirait pas ce bruit qui se disperserai via je ne sais quelle partie de la structure jusqu'à l'étambot, rien n'est audible dans la cale moteur et j'ai fait le tour du moteur tournevis collé à l'oreille sans rien trouver d'anormal, injecteur vérifié aussi...

21 juil. 2017
0

le palier est au milieu de la ligne ? roulements bons, graissés ?

21 juil. 2017
0

palier en milieu de ligne effectivement, roulement semble ok, je le graisse régulièrement, il sifflote un peu de temps en temps mais ne chauffe pas (tiède au grand max)

21 juil. 201721 juil. 2017
0

les silent-blocks avait effectivement bougé, surtout les tirefond de ceux ci était desserré et certains écrous supérieurs, tout à été resserré (tourteau désaccouplé) puis le moteur à été réaligné correctement...
Petite question, ormis vérifier que le caoutchouc accroche toujours la coupelle, comment peut on savoir si un silent block est trop fatigué ?

21 juil. 2017
0

les silent-blocks s'affaissent dans le temps, réalignement ?

21 juil. 2017
0

bonjour, je vais peut être dire une c*****rie mais est ce qu'il n'y aurait pas un écrou ou justement un petit gravier dans ton tube d'étambot cela expliquerais pourquoi tout a l'air de bien marcher mis a part ce bruit , as tu démonter ton arbre récemment , un coquillage est peut être en train de se promener a l'intérieur du tube?

21 juil. 201721 juil. 2017
1

Je n'ai pas démonter l'arbre, juste sorti la vielle bague pour en remettre une nouvelle.
L'arbre faisant 3m il me semble qu'il faille démonter le safran...
J'ai pensé à une merde dans l'étambot mais de dehors on ne voyait rien, j'ai bien tout nettoyer, la je suis de retour à flot, ça risque d'être plus compliqué pour vérifier depuis l'intèrieur mais le bateau était sur sangle je ne pouvais pas monter à bord lors du changement de bague...

21 juil. 2017
0

est ce nouveau ou pas
cela evoque un bruit du a la cavitation de l'helice
des merdes dans le tube je n'y crois pas

21 juil. 2017
0

l'hélice est en bronze ? en bon état ? elle a pas pris un pet ?

21 juil. 201721 juil. 2017
1

C'est apparu du jour au lendemain...
Je n'ai ce bateau que depuis 6mois, à l'achat et convoyage aucun bruit, un plaisir de naviguer au moteur avec, puis 2mois plus tard c'est apparu sans raison du jour au lendemain, pas de bout pris dans l'hélice, pas de choc, rien si ce n'est une nav au moteur très musclé dans une houle courte avec 45noeuds... à la suite de ça j'ai refait l'alignment en pensant que c'était la cause, sans succès...
J'ai desuite pensé à de la cavitation, ce bruit ressemblant étrangement à un flux d'air/eau venant tapé la coque, mais pourquoi du jour au lendemain ? l'hélice est une 3 pales bronze, loin d'être neuve et bord non coupant mais elle ne semble pas montrer les signes de dégât du à la cavitation et sa surface est correct...

Edit: je précise que ce bateau à été remotorrisé il y a 10ans et qu'il me semble que l'hélice est elle celle d'origine (je me base sur le type d'écrou qui apparement ne se fait plus )

21 juil. 2017
0

recherche => bruit audible en mettant la tête dans le coffre arrière :
=> ventilateur aération cale moteur qui perd ses pales
=> rat coincé en fond de cale qui perd ses poils ...

21 juil. 2017
0

???
Est ce un message subliminale pour mexpliquer que sans enregistrement du bruit ou en étant pas sur place pas de soluce possible ?

21 juil. 2017
0

ok merci, je le vérifie comment ?
j'entend par la qu'il tourne correctement l'arbre semble être bien en son centre et il n'y a pas de jeu. Par contre c'est vrai qu'il n'y a quasi pas de vibration entre tourteau moteur et palier et que celle ci semble être plus présente après le palier coté joint volvo et etambot

21 juil. 2017
0

ahhh je n'avais pas compris en ce sens...
L'extracteur de cale je ne le met qu'une fois que je coupe le moteur donc ce n'est pas ça même si c'est pas bête ;-)

Ayant aussi le bruit mais pas au même rythme et avec une raisonnance plus métallique lorsque au point mort et moteur chaud, je m'oriente vers un problème de réglage des culbuteurs.... reste plus qu'a m'y mettre pour la première fois de ma vie ^^

21 juil. 2017
0

bonjour
si l'arbre vibre et que le moteur est bien ligné il faudrait regarder le roulement

21 juil. 2017
0

non pas du tout subliminal !
en mettant la tête dans le coffre arrière on peut éventuellement entendre l'extracteur de cale moteur qui pourrait être naze et faire un bruit bizarre ... c'est une hypothèse farfelue mais vu que tu as vérifié tout le reste, pourquoi pas !!!

21 juil. 2017
0

bjr,
il est possible que la bague hydro soit morte et que tu tournes sur du bronze ,vérifie le jeu de l'arbre en sortie .
alain

21 juil. 201721 juil. 2017
0

Hello le chat,
La bague était plus que morte la collerette avait réussit à rentrer dans la chaise d'étambot mais il n'y avait absolument pas de jeu... mais la je l'ai changé bague neuve et recoupé à la bonne taille pour que les orifice de prise d'eau de la chaise d'étambot soit bien alimenté en eau, arbre parfaitement centré en sortie d'étambot, pas de jeu, et même sans bague il était centré.
Le bruit correpond plus à un bruit (plastique) et 'semble' venir de l'intèrieur du tube d'étambot, un peu après le joint volvo

21 juil. 201721 juil. 2017
0

aerf c'est la question qui ma taraudé toute la nuit.... en le tournant à la main avec une craie il ne semble pas du moin pour les parties visible, mais il y a bien 1m dans l'étambot que je n'ai pas vérifié car il faudrait sortir l'arbre...

21 juil. 2017
1

L'arbre ne serait il pas voilé au niveau de l'etambot?

21 juil. 2017
0

Salut Damien
as tu vérifié le serrage de ton hélice ?

21 juil. 201721 juil. 2017
0

Hello G***e ! =D
Yes ! celle-ci était franchement mal serré ainsi que son anode mais après changement de bague tout à été remis et serré bien fort...

21 juil. 201721 juil. 2017
0

Je me permet de faire remonter le sujet suite au test que j'ai effectué grâce aux précieux conseils de tout le monde, je me focaliser sur l'étambot car il me semblait que le bruit venait de là et qu'on entendais rien en cale moteur...
Comme d'hab j'avais tout faux, en m'appliquant un peu plus avec mon stéthoscope tournevis, je me suis rendu compte que cela venait de l'inverseur, le cliquetis métallique au point mort, le sifflement à basse vitesse, étant amarré j'ai pas testé le cliquetis à haut régime mais 99.9% de chance que ca vienne aussi de l'inverseur...
Je vais me renseigner dans les vieux fils pour voir si c'est une histoire de damper, de volant, ou autre... et préparer le chéquier j'imagine...
C'est comme si les dents s'entrechoqué, mais c'est un hurth MS25LA, je ne sais pas si il est à cône ou pas...

21 juil. 2017
1

les hurt sont à disques
vérifie ton niveau d'huile et change la
alain

21 juil. 2017
0

le niveau est bon, l'huile est bien rose pas de limaille... je vais vidanger ça ;)

21 juil. 201721 juil. 2017
0

Bonjour,
et elle date de quand la dernière vidange de l'échangeur ???
peut-être as tu vérifié le niveau d'huile récemment ???
ahhhh fritz a été plus vite que moi !!!

21 juil. 2017
0

l'échangeur je n'en sais rien, j'ai le bateau depuis 6 mois et ne l'ai jamais faites pour le moment...
Le niveau de quelle huile ? dans tout les cas j'ai tout vérifié, j'avais eu une fuite d'huile moteur mais c'est résolu, et le niveau d'huile d'inverseur est correct, comme une vidange ne coute rien je vais commencer par ça ;)

21 juil. 2017
0

Pour sortir l'arbre sans démonter le safran, il faut désacoupler, sortir le joint Volvo, sortir la bague sur la chaise( avec 3m de longueur il doit y avoir une chaise) et là on peut dégager l'arbre sur le coté. Si hélice 3 pales il faudra peut être déposer l'hélice.

21 juil. 2017
0

ton tube étambot et en quoi ? si il et en polyester voir si il n ai pas en train de ce désagrégé a l intérieur

21 juil. 2017
0

c'est un voilier à quille longue ,pas de chaise hélice juste avant le safran .
tu peux désacoupler et faire un essai avant arrière sans l'arbre tu verras bien si ça vient de là
ton moteur a à peine 200h ce n'est pas ,normal d'avoir des problèmes d'inverseur ..vérifies si l'arbre ne tourne pas dans le tourteau
un inverseur fait la vie de trois moteurs ..
alain

21 juil. 201716 juin 2020
0

ok pour le désacouplage afin de vérifier lequel est coupable (un conseil pour le désaccouplage ? je l'ai fait il y a deux mois mais ne me rappels plus trop, un ordre pour les 4 vis non ?...), j'ai fait la vidange, pas de changement...
est il possible que l'arbre est reculé de son tourteau ? ce montage en photo jointe tel quel peut il être d'origine ? on voit bien une marque qui laisse penser que l'arbre à reculer pareil derrière le palier mais comme ça semble être l'arbre d'origine c'est peut être de l'ancien montage... il semble en tout cas bien bloqué dans le tourteau.

Ps: si l'inverseur peut me tenir aussi longtemp que tu le dis je ne dis pas non, j'espère juste qu'il n'a pas "pris un coup"

21 juil. 2017
0

tourteau à pince et clavette (apparemment), ça ne peut pas tourner dans le vide mais glisser en longitudinal si pas assez serré

21 juil. 201716 juin 2020
0

cette photo me fait penser que tes remarques sur le tourteau sont surement juste... on voit bien les marques et elle corresponde au tourteau actuel, comment pourquoi, par quel miracle je ne sais pas.. (violence des vagues moteur en route? marche arrière ?) mais l'arbre semble bien essayer de se faire la malle malgrès qu'a la main il ne bouge pas....

21 juil. 2017
0

un bout pris dans l'hélice ? et marche arr ça recule ...

21 juil. 2017
0

En tout cas il est parti tout seul car je n'ai rien retiré et rien vu au carénage, ni même de bruit suspect en nav...
Ce qui m'étonne c'est qu'en plus des 4 BTR du tourteau (que je vais devoir chauffer pour démonter je pense ) et de la clavette il y a une autre vis pointeau, celle ci vissé sur l'arbre et lorsque je la retire la marque de celle ci sur l'arbre semble correspondre...

21 juil. 2017
0

de plus l’alignement n'a pas l'air fantastique ur la photo 2

21 juil. 2017
0

c'est un effet, j'ai pris la photo en penchant le téléphone dans la cale, je reverifierai lors du désaccouplement et après avoir renfiché l'arbre dans son tourteau mais il était ok

21 juil. 2017
0

désaccouple le tourteau de l'inverseur, recule de qques mm, et fais tourner ton moulin pour voir si ça fait toujours du bruit ...

21 juil. 2017
0

oui faisons dans l'ordre, je m'y met ;)

21 juil. 201721 juil. 2017
0

verdict : je n'ai pas pu désaccoupler l'arbre entièrement (2mm), je pense que la bague neuve emmanché de force freine trop, je n'ai pas oser faire le bourrin, malgrès tout je l'ai démarré et la pas de miracle, claquement toujours présent la seul différence c'est qu'il ne s'entend plus à l'extèrieur du fait que l'arbre "ne porte" plus, je n'ai pas passé march av et arr par contre comme le tourteau était encore a demi emmanché...

Pas sûr que ça apporte grand chose mais au cas ou... voici une vidéo ou on peut entendre le bruit de cliquetis en question, j'ai passé la amrche av qui siffle en vrai mais ne s'entend pas sur la vidéo

22 juil. 2017
0

le bruit est tout a fait normal .
si la bague hydro est trop serrée c'est normal que ça siffle
au ralenti les disques ne sont pas compressés et ils font du bruit
dès que tu montes en régime ça disparait .
alain

22 juil. 2017
0

Hello , bonjour , perso je suis comme toi Alain le bruit ne me semble pas pathologique, ! Mais bon je verrais de visu et d ouie, mais pour ce qui conserne la bague hydro, justement dam la faite changer sur sangle avant hier parcequ elle siflait et il parait que la vieille etait morte d usure donc. C est pas le serrage qui occurait le sifflement ?
Est ce que l inverseur de Dam as plusieur disque, j y connais rien en inverseur?
Celui que j ai demonter de mon 1 G'M as juste un disque metal avec ressort integres , un peu comme un dosqie d ambrayage mais sans ferrodo,
Merci de me repondre .

22 juil. 2017
0

tu confonds le damper amortisseur de couple avec les disques d'embrayage
qu'il y a dans l'inverseur .
si la bague neuve est trop serrée ,elle siffle ..
alain

22 juil. 2017
0

Oui je comprends Alain , mais le sifflement avait lieu avant que Dam ne change la bague justement!!
Et l ancienne etait usee . Morte , m as t il dit !! Donc pas serrée du tout et cela siffait ,

22 juil. 2017
0

Sur bateau d un copain moteur Yanmar 18 cv 25 ans bruit anormal apparaissant de façon intermittente en prise
,diagnostic après étapes suivantes:
Anode desserrée:non
Bague hydrolube:ras
Chaise arbre faussée :non
Hélice repliable bipale defectueuse:non
Arbre hélice faussé:non
Inverseur démonté:ras
Damper défectueux changé depuis tout va bien
Si ça peut aider

22 juil. 2017
0

Merci de la reponse , en plus le damper , c est facile a changer si c est cela,
Donc pour repondre a fritz the cat , il y a des disques dans un inverseur? C est pas comme une boite a vitesse de voiture alors? Qui elle est engrenage et syncro?
J ai jamais demonter les entrailles d un inverseur ,
Je te demande cela car je dois en septembre aider un copain dont l inverseur de son gros perkins est mort, au vieux port de cannes
J ai essayer il y a un mois avec cric et chevre ( fabrication maison) de soulever le moteur pour tomber l iinverseur , j y suis pas arriver!!
On verra en septembre avec la grue du port.

22 juil. 201722 juil. 2017
0

Bonjour à tous et merci infiniment pour votre aide, et encore plus à toi Dany qui te déplace carrément demain... j'aurais aimé que ce soit pour l'apéro plutôt que de la méca mais bon..
Désolé pour le temps de rep nettoyage des fonds de villefranche, ya un paquet de merde, si un de vous cherche son voilier acier je viens d'en sortir une bonne partie...

Pour ce qui est de mon inverseur, le bruit de la vidéo si pas inquiétant ça me rassure, le fait qu'il soit métallique me faisait peur mais si c'est à disque... du coup effectivement ça ferait penser au damper et ses ressorts non ?
Pour la bague elle est neuve et effectivement bien serré mais l'arbre tourne à la main et le sifflement provenait bien de 'linverseur, maintenant qu'il est désaccoupler ça va être compliqué de tester mais ça le faisait avec l'ancienne bague aussi...

par contre j'ai oublié de préciser qu'en vidangeant l'inverseur hier j'ai bien sorti 1L d'huile ATF (odeur) mais elle était plus noir que rose, je pensais que comme l'huile moteur c'était normal... j'ai lu cette nuit que ce n'est pas normal ? véridique ?

Je joins une autre vidéo prise sous moteur en nav il y a quelques jours afin que vous ayez le bruit en question en fonctionnement, j'ai filmé ça au dessus de l'étambot pensant que ça venait de là mais... ce bruit même si pas grave et quand même bien dérangeant et audible seulement depuis le cockpit, le coffre arrière ou l'extèrieur arrière du bateau. Le son est pas terrible, je parle des claquement rapide répétitif et plus aigu que le reste, comme le bruit de l'eau déplacé par les pales d'une hélice, qu'on entend plus vers le milieu/fin

22 juil. 2017
0

Je rigole toute seule car j entends rien d anormal!! En tout cas pas d echo de cachalot , comme quoi t es pas encore dans le triangle de protection entre nice et calvi!!
J ai pas retrouvee mon osculateur de docteur,
Mais je viens demain matin en tram et en bus, j ai pas envie de prendre la voiture car en plus il y a le triatlon etc,
Mais je prends quand meme quelque outils dans mon sac a dos!!!
Le bruit me fait penser a mon vieux saviem super goelette benne de 1962 , moteur alfa romeo diesel que j ai refait a 25 ans!!!
Je roulais en ville l oreille sur le moteur,car le moteur etais entre les sieges, comme roi qui navigue la tete dans l etamboy, je rigole en t imaginant a l affut de chaque soubresaut et cliquetis!! Ha ha

22 juil. 2017
0

:mdr: :mdr: :mdr: c'est pas bien de se moquer des amateurs de la méca, c'est mon volvo que tu traites de vieux saviem?! :-P puis le coffre au dessus de l'étambot et juste au pied de la couchette j'ai filmé ça confortablement posé sur mon lit mauvaise langue :-p mais j'ai pris la vidéo ici pour me rapprocher du bruit mais il s'entend très très bien dans le cockpit, tellement que je n'y restais plus sous moteur et préférais veiller de l'avant...

C'est vrai que la vidéo ne rend pas comme en vrai, j'ai oublié le dictaphone au bureau ça aurait été plus clair, tu verras demain une fois réaccouplé le bruit est vraiment très présent et surtout n'y était pas il y a quelques mois....
Je passe chez nice roulement voir si ils n'auraient pas un stéthoscope de mécano et prendre les outils qui me manque (chalumeau pour chauffer le tourteau et le remettre correctement sur l'arbre)

22 juil. 2017
0

Cetait par rapport au photo du tourteau plus haut... comme on peu le voir l'arbre est reculé, les marques laissé par l'ancienne position du tourteau me font pensé que cest à renfoncer mais les vis monté au frein filet ne bougeant pas et ca pourrait aussi être lancienne position davant la remotorisation..
Va pour la bombe froide, peu importe tant que ca fonctionne ;-)

22 juil. 2017
0

Attention avec le chalumeau !! Pkoi tu as besoin d un chalumeau!!
Ho la la c est craignos cela .
Si c est pour chauffer l arbre c est pas gagne
Par contre a nice roulement ils ont en BOMBE un produit a base d azote , qui refroidi le metal, et du coup c est mieux que de le chauffer!!!
C est eux qui en 1986 m ont appris cela !!!

22 juil. 2017
0

La bombe spray avec cela je demonte les roulements de roues de la triumph, cat on eput pas toujours attaquer tout au chalumeau!!!!! Trop dangeureux le chalumeau ds. Une cla moteur de voilier

22 juil. 2017
1

Hello,
J'ai trouvé une vidéo avec une poulie damper qui fait du bruit:

22 juil. 2017
0

+1 cest ca ! Cest exactement ce bruit...

22 juil. 2017
0

Oui j'ai cru comprendre que cetait la pour absorber vibration et accoup de la liaison arbre moteur/inverseur.
En tt cas le bruit de cliquetis de la vidéo est strictement identique à celui que j'ai à bord

22 juil. 2017
0

Chiche ! ^^

22 juil. 2017
0

Le damper , c est un disque avec des ressorts en croix a l interieur, je t ammene demain celui de mon yanmar pour que tu vois comment c est fait,
La sur la video c est une poulie damper c est a dire avec roulement integre, ( je crois comme j avais sur ma corvair 1963) moteur 6 cylindre refroidi par air etc ,

22 juil. 2017
1

Je peut aussi amener la table de mixage 4 pistes !! Comme cela on tape le boeuf avec les rhymiques des bourrins.

22 juil. 2017
0

t'est sur que ce n'est pas un roulement d'alternateur ????
alain

22 juil. 201722 juil. 2017
0

J'ai revérifié, non ça provient bien de l'inverseur aucun bruit à l'alternateur, c'est bête qu'on entende pas sur la vidéo c'est vraiment comme si une vis était dévissé et que les vibration la secoué, mais c'est pas le cas . au point mort c'est métalique en nav beaucoup moin.
Mais il tourne rond, pas de point dur, pas de jeu au tourteau les vitesse passe bien... le bruit étant très présent dans la salle deau arr et les coffres arr, je commence à penser que ça pourrait être un/des silent block fatigué qui retransmette ce bruit d'inverseur "normal"

30 juil. 2017
0

Hello world,
je me permet de faire remonter ce sujet car après 10h de moteur pour aller jusqu'à la baie de la Girolata (les 20 noeuds au départ n'ont pas tenu) et malgré tout mes efforts, ce bruit de gravier/bétonnière est toujours présent en plus du sifflement strident entre 1000 et 1500tr/min (pas très agréable dans les approches lentes ou au port).
j'ai passé une bonne partie de ma traversée au moteur le nez dans la cale, tout les planchers démontés avec mon stéthoscope de mécanicien made in @dannydenice pour moi ça vient de l'inverseur (bruit en marche, régulier mais s'entend plus à haut régime) ou du damper (cliquetis très métallique au point mort que je peu faire baisser sans les faire disparaître en mettant un peu de gaz), sachant que les deux doivent être démontés pour en être sûr, je crois que je n'y couperai pas et écourterai mes vacances pour me faire une session mécanique avant la rentrée ou le bateau doit être convoyé.
Si un/des matelots débrouillard du 06 qui n'ont pas ou pas pu avoir de bateau prêt pour cet été et qui s'ennuient veulent donner un coup de main à un gros neophyte/noob de la meca je ne dirais pas non, Dame de chine saura se montrer reconnaissante ;-)
Je rajoute aussi que sous voile dans la houle, dès 6knts atteins (oui oui ça lui arrive plus souvent qu'on ne le croit) on peut apercevoir le sillage écumeux/bulleux de l'hélice en rotation... cavitation ? une piste...
Bon vent à tous ! affaire à suivre

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (44)

Plage des Cabanes de Fleury, après la crue

mars 2021