Log et courant

question sur un effet bizarre, remarqué sur 3/4 bateaux dont le mien: j'ai un loc à palettes qui fonctionne plutot bien sur tout l'intervalle de vitesses, la concordance est très bonne avec le gps (net du courant bien sûr).

Or, si par contre je suis à l'ancre où il y a trois noeuds de courant ou plus, il n'indique rien du tout, ou à la limite un misérable demi noeud...

:tesur:

L'équipage
17 mar. 2008
17 mar. 2008
0

Parfaitement incompréhensible en effet
Sur mon loch également à palette, lorsqu'il y a du courant et que je suis au mouillage il indique bien la valeur du courant.
A condition bien sûr que le bateau soit dans le lit du courant ce qui ne serait pas le cas avec un vent latéral provoquant un angle important entre l'axe longitudinal de la carène et le courant. Le phénomène serait même accentué si le capteur est situé lègèrement du coté du bord au vent. Il se trouverait alors dans une zone de turbulence empêchant les pales de tourner. (Un dessin serait plus parlant). Je ne vois que ça...

En dehors de ce cas de figure, je n'arrive en effet pas à comprendre comment le loch ferai la différence entre l'origine de l'écoulement de l'eau le long de la carène: dû au courant ou dû à l'avancement, c'est strictement équivalent. Un écoulement d'eau est un écoulement d'eau.
Bien sur il y a un seuil de 0,1 à 0,2 noeuds mais ce seuil existe dans les deux cas...
En tout cas en ce qui me concerne, jamais constaté ce phénomène.

17 mar. 2008
0

Donc une petite question:
Ou est situé le capteur du loch sur ta coque?
Stictement dans l'axe de la carène ou lègèrement ou même franchement sur un bord?
Le mien est stictement dans l'axe, sur l'avant, 20cm en avant du plan de dérive. Ce qui pourrait expliquer que je n'ai jamais constaté ce phénomène.

17 mar. 2008
0

position
il est 20/30 de cm vers l'avant à partir du bord d'attaque de l'aileron de quille, et déporté d'une vingtaine de cm sur le coté

oui je parle bien de bateau strictement dans le lit du courant; vérifié aussi qu'il n'y avait pas d'algues

remarqué aussi deux fois sur deux gibsea différents, dans le sound de chausey par coéf moyen et gros (cela déboulait pas mal), là par contre je ne me souviens pas de la position du capteur; une fois j'ai lu un demi noeud mais pas plus

je veux bien penser peut être quelque peu de gradient de courant avec la profondeur, mais le capteur est à environ 70cm donc cela ne justifierait rien du tout

17 mar. 2008
0

Si le bateau est dans le lit du courant...
Et même capteur situé sur le coté, là je cale, comprends pas...
Gradient de courant avec la profondeur, pourquoi pas en effet, mais à 70cm tout de même c'est très peu probable.
Aucune idée...

17 mar. 2008
0

hypothèse...
comme dit plus haut, une turbulence au niveau de la sonde, dépendant de son emplacement, favorisée par le fait que l'écoulement est constant, non "cassé" par les mouvements du bateau, serait amha une bonne explication.

17 mar. 2008
0

même constatation
A peut prés les mêmes valeurs constatées, pas à Chausey mais sur La Rance aprés ouverture de la marémotrice.

Corps mort couché à l'horizontale, amarre tendue à bloc et un seul misérable noeud au loch.

Pas trouvé de réponse alors que les aillettes étaient parfaitement propres et que par ailleurs l'instrument est plutot fiable en navigation.

Pas compris mais suis demandeur d'explications.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (193)

novembre 2021