Ligne d'arbre soucis ....

quelques soucis avec une ligne d'arbre (22 ,presse étoupe joint tournant ,Rc8D)

Tout va bien avec la marche avant apparemment mais en marche arrière ,le moteur ne prend pas de tours en accelerant et même se met a fumer

....verification si aprés avoir mis mon inverseur au point mort je tourne l'arbre a la main je peux mais avec un point dur et un faible bruit metallique à un point de la rotation .....

Sachant que j'ai un presse étoupe a joint tournant qui se remplit bien ,je ne vois que la bague hydrolube de la chaise qui pourrait etre défaillante ....(mais pourquoi pas en marche avant)

Une autre explication est elle possible à votre avis?(car si je comprend bien l'arbre est soutenue d'un coté par le tourteau ,del'autre par la bague hydrolube ?)...

QUestion annexe :est il raisonnable de laisser un tube d'etambot seulement constitué du polyester de la coque sans protection (polyester plongé dans l'eau en permanence peux pas traiter en l'interieur) ..c'est habituel comme montage???

désolé d'"avoir été si long .merci de m'avoir lu

L'équipage
04 oct. 2007
05 oct. 2007
0

une difference
entre marche av et arr regarde si ton arbre a un jeu longitudinal. en marche av l'helice pousse et l'arbre a tendance ou même si il a du jeu avance vers l'inverseur en marche arr c'est le contraire il essaye de se sauver

05 oct. 2007
0

Ligne d'arbre
Salut à tous,
Bsr Michael6675,
Pourrais-tu nous dire si la commande de ton inverseur est avec câbles ou levier ?
Et surtout , "Tout va bien....et se met à fumer",!
Et ça fume ou et comment?

Pour le reste, non, il n'y a pas que la défaillance de la bague hydrolube de la chaise arrière qui peut provoquer ce bruit:Ça peut être aussi :
A) Mauvais réglages du point mort
B) Défaillance de l'inverseur lui même
C) autres...
On développera plus tard.
Pour ta question annexe, le montage semble normal.
Amicalement,
Daniel

05 oct. 2007
0

ligne d'arbre...
il se met a fumer noir seulement en marche arriere par l'échappement ...et il ne parvient pas à prendre des tours ...comme si çà forcait au niveau de l'arbre ..

le tintement a chque tour semblait venir de l'arriére sur l'arbre quand je tourne l'arbre a la main ...mais je peux me tromper

05 oct. 2007
0

quel régime moteur
en marche arrière attends-tu?
je pense à un levier mal réglé qui demande un régime trop important en marche arrière...

05 oct. 2007
0

Peut-être
un silent bloc cassé qui met le moteur de travers en marche arrière ?

[color=blue]_/)[/color]

05 oct. 2007
0

oui bien vu
j' aurais aussi regardé tout ça et mis au sec pour inspecter ce qu'il se passe en dessous au niveau de l'hélice et de la chaise.

05 oct. 2007
0

Re,
re salut à tous,
Re Bsr Micheal6675,
Un moteur non embrayé, et poussé à fond, c'est possible et normal qui fume noir...
Comme essai, il faudrait enlever le cable de Mav/Mar sur l'inverseur, et essayer de passer la Mar à la main.
Si la Mar ne passe pas, c'est un probléme propre à l'inverseur et non pas à l'arbre.
Amicalement,
Daniel

05 oct. 2007
0

je vais faire le test donc
de passer la marche arriere a la main pr voir si l'inverseur est concerné (aie!)
J'ai aussi prévu comme conseillé de le sortir de l'eau et j'aurai 3 jours pour voir ..

j'essaye donc d'avoir des infos pour éclairer mon ignorance mécanique et préparer tout ce qu'il me faut sous la main dés que je l'aurai sorti et savoir de quel coté chercher....

Merci!

05 oct. 2007
0

pas sur qu'il soit normal que le moteur fume
à fond non-embrayé, et même plutôt sur du contraire

en effet, un moteur libre n'a pas de charge donc pas de surcharge donc pas de fumée noire

s'il fume noir, c'est un pb d'admission, d'échappement, d'injection ou de calage de distribution, mais en tout cas c'est un problème

(essaie avec ta voiture diesel, pour voir)

amicalement

05 oct. 2007
0

il ne faut pas partir du principe qu'un inverseur au point mort
est inexistant

le point mort empêche la liaison mécanique mais la plupart des pièces restent en rotation que ce soit du coté moteur ou du coté tourteau

à voir de coté....un roulement par exemple!!!!

amicalement

05 oct. 2007
0

merci JP ...

TA confirmation donc que cela peut venir de l'inverseur aussi bien ...

L'étonnant est que tout aille bien en marche avant:
le moteur prend ses tours et ne fume pas ...

Bon mais peut etre celà peut concerner un roulement
de de pignon de marche arrière ?

Bon je de vais potasser le manuel d'atelier pour essayer de comprendre ....

Combien d'heures de vrai mécano à ton avis si c'est cà ??

Amicalement

05 oct. 2007
0

j'ai pas d'avis sur le nombre d'heure possible
car je ne suis pas sur place et je ne sais pas exactement ce qu'il y a à faire

amicalement

05 oct. 2007
0

Marche arriére
Salut à tous,
Le prb principal de Michael6675, c'est que le moteur n'embraye pas uniquement en M/arriére...
Amha,je pense qu'il y a de grandes chances que celà provienne du déreglement du centrage du point mort.
S'il peut passer la M/Arr à la main , c'est une histoire de réglage : mauvais réglage de la butée arriére, ou du mauvais réglage du levier d'inverseur qui a patiné un peu sur son axe. Ce qui serait aprés tout un moindre mal!
S'il ne peut pas la passer à la main, il y a de fortes présomptions que ce soit l'inverseur lui meme
,peut etre une rupture du pignon arriére? trés Rare, mais possible.
Amicalement,
Daniel

05 oct. 2007
0

Mystere des boites de vitesse et inverseur
J'ai eu une boite de vitesse de voiture qui a commencé à lacher comme ça...

De temps en temps, en passant la marche arriere cela bloquait le moteur, on sentait en relachant l'embrayage que cela bloquait. Au debut j'y ai prété moyennement attention, un petit coup en marche avant, et tout rentrait dans l'ordre. Puis quelques mois plus tard en accelerant fort dans une montée, un gros bruit, comme si j'etais passé dans un gros nid de poule sauf qu'il n'y avait pas de nid de poule.. Et c'est la 3eme qui a commencé à faire des bruits bizzares. 3 kms plus loin, c'était dépanneuse et changement de BV.

Je sais pas si il y a une analogie possible...

05 oct. 2007
0

s sii il embraye
enfin l"hélice tourne en marche arrière mais alors le monteur ne peux accelerer en mettant les gaz
et il fume noir ...

05 oct. 2007
0

dur de diagnostiquer
mais si ça marche bien en AV
si ça marche moins bien en AR, mais sans bruit ni grosse vibration, je ne vois que l'inverseur; parce qu'un décalage d'arbre, ça rabote partout, le tube d'étambot, la chaise et ça fait du bruit (j'ai eu le cas avec un RC12, 2 silent block HS : boucan mais pas de fumée noire).
s'il n'y a pas de bruit, alors je pense que c'est l'inverseur. Si tu peux désacoupler en maintenant l'arbre en position radiale (faut qd même pas couler, c'est pas la peine :non: ) car ton joint te permet de reculer un peu (5mm) l'arbre, et tu dois avoir le même phénomène, bon en AV (mais tu n'avancera pas) et fumée en AR et tu pourra faire tourner l'arbre aussi bien ds un sens que ds l'autre à la main (d'ailleurs je commencerai par là).
maintenant si tu mets au sec bientôt, tu peux peut être attendre ce moment pour investiguer, c'est + cool, mais c'est long et si tu es limité en temps !!!
ah la plaisance, quel plaisir...
bon courage

05 oct. 2007
0

pas sur,
en général, quand un inverseur embraye mal, il patine donc la charge est légère donc pas de fumée ni de blocage du moteur qui a plutot tendance à prendre trop de tours

enfin, c'est ce qui me semble..

amicalement

05 oct. 2007
0

je n'y connais

pas grand chose en mécanique ,mais je constate que lorsque ça commence à déconner ça ne s'arrange jamais tout seul,ça ne fait qu'empirer.

Le mieux c'est d'arreter de naviguer ,reparer et repartir du bon pieds.ça coute toujours moins cher que d'attendre que tout pete.

Voir la boite de vitesse de Alaink.

josé

05 oct. 2007
0

Peut être l'anode noix sur l'arbre
Ca peut paraître un peu simpliste, mais j'ai déjà rencontré le cas ou en marche arrière, l'anode mal serrée remontait le long de l'arbre jusqu'à se coincer contre la coque. Ca peut aussi expliquer le bruit que tu entends en tournant à la main.
Enfin, c'est une suposition.

05 oct. 2007
0

pour le tube d'etambot
en principe il sont en epoxy donc pas de risque d'osmose, chez vetus ils sont comme ça , maintenant je sais que la grande serie tire les prix ,voir les boulons de quille en ferraille , donc en principe tu es tranquille de ce coté la

06 oct. 2007
0

ben apparemment le tube d'etambot
Justement il n'y a pas un tube de protection independant il est constitué du polyester de la coque rien de plus ...

De l'epoxy je serais plus tranquille mais je verifierai qund je vais le sortir ,mais je suppose alors que c'est un tube rapporté je vsi voir le site vetus

06 oct. 200716 juin 2020
0

Sur les bateaux un peu anciens
Le tube d'etambot est souvent en bronze noyé dans le polyester. Cela donne peut-etre l'impression qu'il n'y a que du polyester. D'autre part, après une vingtaine d'année d'utilisation, il peut etre raisonnable de changer le tube d'etambot, dont le bronze n'a plus que l'epaisseur d'une feuille de papier à cigarette par l'usure. Cela peut-etre une bonne occasion si tu demonte ta ligne d'arbre. Le remplacement se fait aujourd'hui le plus souvent par des tubes en epoxy. Après c'est comme sur la photo..

Cela n'est probablement pas en rapport avec ton problème de blocage en M. Arr

06 oct. 2007
0

Merci pour ces précisions sur les tubes d'etambot
Ce que vous me dites (sans probleme avec blocage en marche arière) semble induire qu'en effet l'arbre n'est tenu que par le tourteau et la bague hydrolube et que dans le tube d'étambot il ne touche pas ?

06 oct. 2007
0

oui oui oui le sortir de l'eau !

Mais merci parce que ca devient plus clair les guidages de l'arbre !

Oui je vais le sortir je m'en sens pas de tester l'arbre à flot ... c'est pas pour moi

A terre au moins j'ai droit à l'erreur :-)

06 oct. 2007
0

guidage de l'arbre
- à l'avant le tourteau: le guidage revient aux roulements de l'inverseur

  • à l'arrière la bague hydraulube dans l'extrémité de tube d'étambot ou dans la chaise d'arbre si tu en as.

il faudrait comme je te l'ai proposé l'autre jour faire échouer le bateau et inspecter toute la ligne d'arbre.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

La relève (Jumeaux).

Souvenir d'été

  • 4.5 (155)

La relève (Jumeaux).

novembre 2021