Le tableau électronique moteur sonne... Pourquoi ?

Salut les amis.
Mon moteur Volvo D1 30 est neuf.
Au bout de 3/4 d'heure au moteur à 2000 tours, le tableau se met à sonner... La température est stabilisée à 90°, ce qui est normal pour ce moteur. Le niveau d'huile est correct. L'eau de refroidissement s'évacue normalement...
Pour quoi le tableau sonne t-il ?
Depuis l'achat récent du bateau, j'ai navigué au moteur, sans aucun problème. pendant des durées de 2 ou 3 heures...
Et tout d'un coup, ça sonne...
Au secours......... :-(

L'équipage
05 juil. 2019
05 juil. 201905 juil. 2019
0

pression d'huile ?
qu'est ce qu'un niveau "correct" ?

05 juil. 2019
0

Le niveau d'huile sur la jauge.

05 juil. 201905 juil. 2019
0

Oui, mais qu'appelles tu "correct" ?
Normalement, le niveau doit être au maximum...

Je connais 3 alarmes :
- pression d'huile : vital immédiat pour le moteur. A moins que ce ne soit la sonde HS (en avoir une de réserve est élémentaire et nécessaire pour lever le doute)
- température eau : vital pour le moteur. Calorstat HS (1 en réserve, ou forcer l'ouverture de celui qui est HS). Pompe HS, etc...
- charge batterie : courroie détendue, alternateur HS, etc...

05 juil. 2019
0

Aucun voyant ?

05 juil. 2019
0

Non, aucun voyant, juste des cadrans :
Tension (14 v),
Température (90 ° stabilisée),
Réservoir gasoil (un peu moins que le quart).....

05 juil. 2019
0

je ne trouve pas l'image de ton tableau sur internet (ils ont des voyants) tu as une photo ou le schéma électrique du tableau ?

05 juil. 2019
0

et l'eau !
peut être que la sonde température est défectueuse, ça peut arriver même sur un moteur neuf.
Faudrait la démonter et la tester dans une casserole d'eau chaude.

05 juil. 2019
2

Ne rien démonter , si le moteur est neuf, il a une garantie.

05 juil. 2019
0

Peut-être une tension batterie trop forte, une fois la batterie chargée. Cela m'arrive de temps en temps, je n'ai jamais compris pourquoi (j'ai des voyants, celui de la batterie s'allume, cela sonne, j'accélère un peu et cela disparait...!)

05 juil. 2019
0

Dans ton cas quand ça sonne c'est que l'alternateur n'est pas encore excité ou plus excité, tu accélère et là tu l'excites, c'est un phénomène connu sur l'alternateur.

05 juil. 2019
0

Ah bon..... Je vais voir ça...

06 juil. 2019
0

Sur le mien (D1-30) quand il couine un pictogramme s’affiche au centre du compte tours pour indiquer le type de pb rencontré.

06 juil. 2019
1

Oui ! En effet NATILEA. Ça y est, j'ai trouvé ce que c'est.
En arrivant au bateau, hier, j'ai allumé le tableau électronique du moteur. Ça s'est mis à sonner instantanément, alors que le moteur n'avait même pas encore démarré ! Un pictogramme quasi invisible s'est affiché sur le tout petit écran qui montre d'habitude le nombre d'heures du moteur... Celui d'une pompe à essence cette fois...
C'est en fait une alarme "carburant". Le niveau de la jauge gasoil affiche pourtant un peu moins que le quart du réservoir...
Je vous autorise à me traiter d'abruti... :mdr:
C'est un nouveau bateau, acheté en mars, et je ne savais pas que le petit écran pouvait afficher autre chose que ce qu'il affiche d'habitude : le nombre d'heures (18 pour le moment)

Merci à tous ceux qui sont intervenu !
:pouce:

06 juil. 2019
0

Il est normal que ça sonne à la mise en contact : manque de pression d'huile, pas de débit alternateur.

Si ça ne sonnait pas, ce serait très inquiétant (défaut des sondes).

L'alarme sonnerait parce qu'il ne reste "QUE" 1/4 du réservoir ?
j'ai du mal à y croire...

06 juil. 2019
0

Moi non plus, d'habitude...

07 juil. 201916 juin 2020
0

Tout dépend des options et de la façon dont le tableau a été câblé.
Le buzzer signale au minimum une anomalie.
A l’arrêt le signal se déclenche après qques secondes, ce qui peut correspondre à la baisse de pression d’huile.
Si il se déclenche en route ça peut être une surchauffe ou la pression d’huile.
Derrière mon tableau (modèle 2015 D1 30 F) il y a une prise qui n’est pas branchée, c’est sans doute une possibilité de câbler des alarmes différenciées.

08 juil. 2019
0

Non car le moteur est froid et à l’arrêt donc la séquence est normale.
Le bip à l’arrêt sert aussi à tester l’alarme systématiquement.

06 juil. 2019
0

Sur mon D1-30 ça n’a jamais sonné avant la mise en route ( acheté neuf il a maintenant 2200h)

06 juil. 2019
0

Après le contact, j’ai un bip bip au bout de qques secondes qui je pense correspond au préchauffage.
Un bip continu à l‘arrêt moteur et c’est tout.
Ça dépend du câblage fait par le motoriste je suppose mais je n’ai pas la pompe à essence, seulement VOLVO puis le nombre d’heures.
Les dernières versions permettent sûrement plein de trucs indispensables..
Bonnes naves avec ton beau voilier. :bravo:

07 juil. 2019
0

Il n'y a donc pas d'alarme (basse) pression d'huile ?

08 juil. 2019
0

@ Solent : si le buzzer se déclenche à l'arrêt (normal puisque la pression d'huile est basse), il devrait se déclencher au démarrage, non ?

08 juil. 2019
0

OK : c'est l'électronique qui gère la séquence...
Mon moteur est trop basique (et je préfère :-) )

1

Ah , les joies du nouveau bateau....
Plein de découvertes, pas toujours faciles à comprendre et à maîtriser !
Je viens de cramer mon rouet de pompe à eau du groupe électrogène car je n’avais pas retenu qu’il fallait fermer la vanne d’admission d’eau pour ne pas désamorcer le circuit.
On apprend, on apprend...
C’est quoi, ton nouveau jouet?
Bonne journée,
Patrice

06 juil. 2019
0

pour ton groupe met un clapet anti retour en sortie de vanne de coque ,
comme ç ta pompe ne désamorcera pas .
alain

06 juil. 201906 juil. 2019
0

Mon nouveau jouet est un Centurion 36 magnifique. :alavotre:
Fritz le connait bien..... :-D

06 juil. 201906 juil. 2019
1

Sur mon Etap 28i il était recommandé de ne pas naviguer avec moins d'1/4 du réservoir plein; l'alarme serait réglée ainsi pour éviter un risque de désamorçage à la gite ?

06 juil. 2019
0

Ou tout simplement pour éviter de rester en rade entre Corse et continent... :mdr:

07 juil. 2019
0

Le risque de désamorçage était l'explication donnée par la notice.

0

Merci le chat.
Étant plombier de métier (enfin quand j’etais en activité), je pensais faire ça. Tu confirmes mon opinion.
À baboujoli: toute mes félicitations pour ta nouvelle acquisition. Prends beaucoup de plaisir.
Bonne soirée,
Patrice

07 juil. 201916 juin 2020
1

Merci Ar-men
Le Centurion 36....

07 juil. 2019
0

:pouce:

07 juil. 2019
0

bonjour, j'ai le mène problème mais sur un Nanni regarde si le fil de pression d'huile est débranché de la sonde ou le fil touche le moteur une masse peu se produire, si non il faut faire vérifier la pression d'huile c'est peu etre la pompe de pression HS cordialement sylvain

07 juil. 2019
0

90° c'est déjà trop. Le problème vient de là.
Je vérifierais en premier lieu le circuit d'eau de mer: filtre, passe-coque, impeller (çà peut arriver même avec un moteur neuf).

08 juil. 2019
0

90°, c'est normal pour ce moteur. D'ailleurs, à 90°, on est encore loin de la zone rouge du cadran.

08 juil. 2019
0

La t° normale est de 85° C.
A 2000 t/m le moteur est à son meilleur couple, il ne devrait pas monter à 90° C.
Soit l'hélice est sale ou s'est prise un cordage soit la carène est sale.
Ou comme je l'ai déjà écrit vérifier le circuit d'eau de mer.

08 juil. 2019
0

bonjour, regarde aussi le prés filtre a gaz oïl peu etre présence d'eau souvent oublie

08 juil. 2019
0

Viens de rencontrer le même problème . D1-30 entretenu ,de 2007 ,avec lequel aucun problème particulier. Récemment déclenchement de l'alarme moteur dès le passage au ralenti de ce dernier ,sans problème à régime de marche ente 1000 et 2000 t/mn.

08 juil. 2019
0

OK avec Typhoon : tension de courroie trop faible.
ça se vérifie avant le 1er démarrage du jour, en même temps que le niveau d'huile et de refroidissement.

08 juil. 2019
0

Quel est le pictogramme affiché quand il sonne ?

08 juil. 2019
0

Moi, c'est une pompe à essence...

08 juil. 2019
0

@ Capella2
Dans votre cas je vérifierais la tension de la courroie d'alternateur (et de pompe refroidissement).
Peut-être aussi que le ralenti est trop bas.

08 juil. 2019
0

Et ça vient de quoi ?

08 juil. 201916 juin 2020
0

Niveau de carburant (voir la PJ)

08 juil. 2019
1

Hello, petit conseil. Il faut s'assurer d'avoir lu et compris le manuel www.dbmoteurs.fr[...]URS.pdf ;)
Le thermostat commence a s'ouvrir a 90° (+2°c) et est complétement ouvert a 102°c.

J'ai en possession le PDF manuel atelier en français (très rare) et en anglais.

08 juil. 2019
0

Alors, voilà mes Constats ce matin en arrivant :
J'allume le tableau (pas le moteur), là, le cadran affiche le nombre d'heures (18), et aucune sonnerie. Quelques secondes après j'entends deux petits bips très brefs, puis plus rien... Trente secondes après, la sonnerie retentit. Et le cadran affiche le pi'ctogramme d'une pompe à essence. Le cadran carburant a très nettement dépassé le quart, et est plutôt proche de la zone rouge.... J'appuie alors sur le bouton "alarme" pour arrêter la sonnerie.
Voilà.

08 juil. 2019
0

refait ton plein de gazole !!! ça fera une source d’inquiétude en moins :-p

08 juil. 2019
0

Les 2 bips: fin du préchauffage.
Vu qu’il ne se passe rien, au bout de trente secondes, l’alarme t’avertis que tu as oublié le contact sur on.
Soit tu coupe l’alarme soit tu coupe le contact.
Le mien fait pareil sauf la pompe à essence qui n’est pas câblée.
Si c’est possible il faudrait régler le mini de ta jauge.

09 juil. 201909 juil. 2019
0

sur mon moteur j'ai mesuré la t° avec un thermomètre électronique à infrarouge ,il ne dépasse jamais 85° mais le cadran de température
m'indique 100 voir 110° l'alarme se met en route .
donc j'ai changé le capteur ,même punition ...
j'ai ajouté en série une résistance de 100ohms ,c'est tombé à 90 donc j'en ai mis une autre en série et maintenant c'est cohérent .
pour ton moteur vérifie la tension de courroie de la pompe de brassage et de l'alternateur
ça s'appelle une erreur instrumentale ,comme c'est un affichage numérique je ne peux rien faire ,si ça avait été un cadran j'aurais bougé l'aiguille à la main ,mais ça n'aurait pas résolu le probolème de l'alarme .
alain

10 juil. 2019
0

Avec seulement 18h de moteur, donc moteur neuf, j'irais consulter le constructeur, peut etre qu'il n'a pas bien respecter les recommandations de volvo. La garantie doit être appliquée. Par exemple, ne pas dépasser tant de mettre la distance entre la pompe a gasoil et le réservoir... Un petit recommandé au constructeur menaçant poursuite judiciaire et hop magie t'aura plus de souci ;)

10 juil. 2019
0

Merci pour tous ces retours les amis.
:bravo:

10 juil. 2019
0

bonjour ont vient de trouver sur mon moteur c'est le tableau Electronique .ont va installer une alarme en direct sur la pression huile et la température d'eau avec témoin lumineux et sonore. cordialement

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

double arc en ciel au ras de l’eau…magique..!

Après la pluie...

  • 4.5 (149)

double arc en ciel au ras de l’eau…magique..!

mars 2021