Le site AIS 176.31.110.168 ne répond plus

Le site AIS 176.31.110.168 ne répond plus sur mon Opencpn ubuntu 14-04
Avez vous le même symptôme sur vos ordinateurs Windows/Mac/Linux ?
@+ Alain

L'équipage
04 nov. 2014
04 nov. 2014
0

Bonjour
il répond au ping mais effectivement pas de données,
tu peux peut-être contacter le matelot fulup (c'est son site).

04 nov. 2014
0

Ok merci yantho , je le contacterai demain.
J'avais bien vu que le ping répondait ok , mais pas de transmissions de données.
@+ alain

05 nov. 201405 nov. 2014
0

@Tranchais,

Etrangement, si Pytheas54 pouvait facilement y avoir accès sous W, pour ce qui me concerne, je n'ai jamais pu y avoir accès (sous W 7).

Et si actuellement vous entrez l'adresse "176.31.110.168" dans votre navigateur préféré, firefox ou IE ou autre, la réponse est : "Site en cours d'installation".

05 nov. 2014
0

Bonjour
pour W je ne sais pas (je n'utilise que Debian).
Il est normal que le navigateur internet ne sache pas quoi en faire car le protocole du site est GPSD et pas http.

05 nov. 2014
0

Même avec sur W8 ou Linux gpsd le site étant en cours d'installation il n'y a pas d'émission de trames AIS recues par localhost (127.0.0.1 ) sur le port 2947.

05 nov. 2014
0

Son récepteur est peut-être en panne.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les caprices du ciel

Après la pluie...

  • 4.5 (162)

Les caprices du ciel

mars 2021