Le remplissage du filte à eau?

J'ai fais une petite recherche et je ne trouve pas la réponse.
Ma question est simple.
Sur un moteur inboard, doit-on remplir manuellement le filtre à eau de mer aprés un désamorçage?
Mon moteur réamorce tout seul mais le filtre ne se re-remplis jamais.

L'équipage
28 fév. 2011
28 fév. 2011
0

ben il se remplis, jamais non ,
l'eau ne fait que passer, maintenant verifie si pas de prise d'air au couvercle, mais je peux me tromper.

28 fév. 2011
0

Pas de prise d'air
Je pense, car quand je remplis le filtre à la main, l'eau ne redescent pas, même entre deux nav.
Mais quand je le remplis, il se désamorce vachement moins vite. Puis pourquoi avoir fait de si gros filtres si ils ne doivent pas être plein?

Je précise que la question posée ne porte pas sur la cause du désamorçage. Les fils à ce sujet sont suffisant et les recherches sont en cours sur Sun des Îles.

28 fév. 2011
0

réponse à Baumar: ce n'est pas le volume...
d'un filtre qui compte, mais sa surface de filtration!
Pierre-Louis

28 fév. 2011
0

le filtre eau de mer
généralement est mal positionné par les chantiers qui le mettent n'importe comment .
normalement il doit etre monté le plus prés possible du centre du voilier de telle maniere que la flottaison se trouve au milieu du filtre .c 'est à dire que vanne ouverte et couvercle enlevé il doit etre à moitié plein d'eau .
car si le couvercle fuit le bateau ne se remplira pas à l'arret et peu à la gite et la pompe ne se desamorcera pas en plus vanne fermée et couvercle enlevé on peut faire couler de l'eau douce pour le rincer ou de l'antigel pour l'hivernage à terre .
cqfd
alain

28 fév. 2011
0

Merci.
Si j'ai bien compris, il serait donc normal que le filtre se re-remplisse au moins jusqu'à la moitié quand le moteur tourne? (Aussi à l'arrêt d'ailleur?)

28 fév. 2011
0

ben si ton filtre est monté a mi flotaison
il est normal qu'il y aura de l'eau a mi filtre,meme moteur coupé ;-)

28 fév. 2011
0

désamorçage etc
s'il y a désamorçage, c'est qu'il y a prise d'air.
la prise d'air est forcément entre la pompe à eau et le passe coque de la prise d'eau pour le refroidissement.

une idée pour trouver où:

1 tu fermes la vanne du passe coque et vide entièrement le tuyau d'aspiration et le filtre, pour qu'il n'y reste que de l'air
2 tu débranches le tuyau d'eau à l'entrée de la pompe, tu utilises une pompe à pied pour gonfler les pneumatiques et tu vas là la relier sur le tuyau débranché
3 tu pulvérises de l'eau savonneuse sur tout ce tuyau et le filtre à eau
4 tu mets sous pression avec la pompe à pied tout en cherchant les bulles......

28 fév. 2011
0

Oui, Ok je comprends le truc mais
Est-ce que c'est comme ça que celà doit être. Mon filtre ne se remplis pas tout seul, il faut donc que je le redescende jusqu'à mi-flotaison.

Ce que je demande c'est une confirmation genre "Le filtre à eaux de mer se monte toujours à mi flottaison et doit donc être en permanence remplis à mi-hauteur d'eau si ce n'est pas le cas, le filtre est mal monté".

Ce n'est pas pour vous embêter mais je me pose vraiement la question. Les gens de jeanneau(dans mon cas) sont ils si nuls que ça, qu'un filtre qui doit être à mi-flottaison soit monté trop haut?

D'un autre côté, si le filtre est bien trop haut (ce qui semble être le cas) alors, mon problème de désamorçage est peut être trouvé (je dit bien peut-être). C'est bizare que dans les fils sur les désamorçage que j'ai trouvé, on ne parle pas de la mauvaise position du filtre. Ou alors, je suis aussi nul en moteur de recherche qu'en moteur In-board.

Cordialement

28 fév. 2011
0

En principe...
.. le couvercle des filtres à eau de mer est transparent. C'est donc facile de voir si l'eau circule dedans. Fais tourner le moteur, ouvre bien la vanne du passe-coque. Tu dois parvenir à voir un filet d'eau surgir de la prise d'eau de mer dans les 20 secondes après le démarrage. Si ce n'est pas le cas, tu as une prise d'air (probablement au filtre). Joints à changer (voir si c'est un filtre avec vis centrale, dés fois un simple joint torique sur le filetage avec rondelle pour le compresser suffit). Vérifier la prise d'eau de mer en soufflant dedans avec un gonfleur pour la déboucher.
Amicalement,
Régis

28 fév. 2011
0

Je précise...
... que le filtre ne se remplit jamais puisque que l'eau ne fait que passer . Mais si tu ne la vois pas passer DANGER.

28 fév. 2011
0

les chantiers
j'ai travaillé quelques années avec de grands chantiers ,je ne citerais pas le nom ni les exemples desastreux ...
mais en qualité de concessionnaire nous avons souvent étés obligés de reprendre pas mal de malfaçons ,d'installations fantaisistes .
dans le genre sur bateau a moteur les prises d'eau qui sortaient de l'eau coque dejaugée ,les pieds de mat qui ne correspondaient pas au profil ,
les haubans trops courts ,et j'en passe
donc pour revenir au filbtre à eau il est souvent monté ou il y a de la place et au plus facile .
alain

28 fév. 2011
0

si tu met ton filtre a mi flotaison
ça evitera a ta pompe de trop soufrir pour pomper l'eau ;-) et si impeler tu a de s'abimer a tourner a sec.
perso quand j'ai acheté mon bateau moteur,le filtre etait sur la flotaison, donc jamais d'eau dans le filtre, comme je devais mettre une nouvelle pompe a eau externe au moteur, et que la place etait juste avec le filtre là ou il est, j'ai laisser ainsi,et depuis 2ans et rien que du moteur, jamais eu de problemes,comme dit plus haut, couvercle en plastique, dès que le moteur tourne je vois l'eau passée, et c'est bon.

28 fév. 2011
0

La circulation se fait
La circulation d'eau existe quand le moteur tourne mais je vois que toute l'eau qui entre dans le filtre est réaspirée immédiatement. LE niveau dans le filtre est presque inexistant. Donc, dés qu'il y à un peu de clapot, 30 cm de vaguelettes dans le port suffisent (mon sun2500 est super-plat dessous et tape trés vite face au vent) je pense que des bulles d'air entrent dans le circuit et Bip le truc sonne. Le réamorçage ne pose pas de problème et se fait presque tout seul.
Je coupe le moteur dés que ça sonne, j'attend quelques secondes et je redémare, nickel sauf si le truc redésamorce avec les vagues.
J'ai remarqué qu'en mettant de l'eau manuellement dans le filtre, le truc mettait beaucoup plus de temps pour désamorcer.
D'où ma question du début, et son évolution vers :

Est-ce normal que je doive remplir le filtre manuellement. La solution à mon problème est elle de redescendre le filtre à mi-flottaison comme proposé ci-dessus?

Nota : rouet de pompe neuf et tuyeaux,vannes, passe-coque OK.

28 fév. 2011
0

je vais peut etre dire une connerie mais
a lire ce que tu ecris, je pencherais plutot a rallonger sous le bateaux la prise d'eau.
le probleme viendrait de là plutot car meme filtre a mi flotaison comme ton bateau tape facilement il se desamorcera quand meme, moins vite c'est sur mais quand meme.
en fait ton probleme c'est quand ton bateau tape ou dans des vagues de 30 cm comme tu l'ecris, donc, pour moi, rallonger l'aspiration. ;-)

01 mar. 2011
0

OK tu as un Sun 2500, et sur le mien
c'est idem, l'eau passe à la limite basse du filtre mais ne remplit même pas au 1/4 le bocal .Par contre si je ferme un instant l'arrivée d'eau, à ce moment je vois l'eau tourbillonner dans le bocal .
j'ai incriminé le rouet de la pompe( peut être à tort ) et le changerai au printemps à la vidange de l'antigel et remise en place du calorstat .

Il faudrait poser la question sur le blog des Sun 2500, pour savoir si tous sont montés à l'identique concernant le filtre .

28 fév. 2011
0

Autre-forme de question :
Combien de cm d'eau avez vous dans le filtre ?
Merci

28 fév. 2011
0

sur mon boat
le moteur est dans la nacelle à 50cm au dessus de la mer ,le filtre à eau est dans une coque monté comme il faut mais probleme que les deux anciens propriétaires n'ont pas resolus autrement qu'en changeant regulierment les impellers ,quand ils arretaient le moteur l'eau de mer redescendait jusq'a la flottaison et quand ils demarraient le rotor etant sec il brulait .
depuis j'ai trouvé la solution et j'ai le meme impeller depuis 150h soit 2 ans d'utilistaion .je vous laisse deviner c'est très compliqué
alain

28 fév. 2011
0

bah
une vanne?

28 fév. 2011
0

J'ai un filtre VETUS
depuis que j'ai changé le moteur en Mai 2009. Il est posé nettement en dessus de la flotaison. Si je dois enlever le panier, c'est la galère car dès que je dévisse le couvercle, l'eau déborde et coule sur le moteur. Il faut que je desserre une durit sur la pompe à eau pour que le filtre se vide un peu et ensuite seulement dévisser le couvercle pour intervenir sur le panier. En revanche, à la remise en route, pendant quelque temps je vois l'eau circuler à mi-hauteur du bol puis elle monte et remplit tout l'espace comme avant, et seules quelques petites bulles type champagne permettet de visualiser la circulation d'eau. Est-ce normal ?

28 fév. 2011
0

met une vanne sous ton filtre
ainsi tu ferme pour enlever ton panier ;-)

28 fév. 2011
0

j'ai en son temp monté cette pompe en +
par secu en + de celle du moteur

28 fév. 201116 juin 2020
0

oups scuse moi
j'espere qu'elle passe maintenant, en fait cette pompe est entrainée par couroie ;-)

28 fév. 2011
0

je m'interroge :
pourquoi ne pas utiliser ce genre de filtre :
www.uship.fr[...]fr.html

: j'ai installé un filtre classique à panier (60cm au dessus de la flottaison) mais si je purge le circuit, c'est impossible ensuite de réamorcer la pompe qui tourne à vide. J'ai été obligé de le déposer. (pas la place à mi-flottaison).

28 fév. 2011
0

quelle
pompe?

28 fév. 2011
0

donc 2 pompes!
une en amont du filtre et une en aval je suppose?

01 mar. 2011
0

pourquoi faire simple
quand on peut faire compliqué .....
dans tous les cas ça vous occupoe
alain

01 mar. 2011
0

absolument
ça occupe comme tu dit. ;-)
pkoi deux pompes?? c'est simple, sur om636 de chez mercedees la pompe a eau est quand le moteur est dans la cale une chierie d'acces,la pompe que j'ai rajouté est tout a fait accessible et tout simplepuisque j'avais encore de la place pour une poulie.
de plus l'année passeé plus de 1000km de cannaux et comme je n'ai que le moteur,suis plus tranquille avec cette pompe. :-)

01 mar. 2011
0

toujours pas de réponse
à ma petite question technique....
donc j'aurais dû acheter plein de rotors de pompe comme les precedents propriétaires si j'avais dû compter sur les techniciens du forum ...
alain :mdr:

01 mar. 2011
0

Un clapet anti-retour
????????????????????????

01 mar. 2011
0

Un siphon anti-retour
???????????????????????????????????????????????????????????????????????????????????????????????????????????

01 mar. 2011
0

pfff
un clapet sous le panier

01 mar. 2011
0

c'est bien ça
un clapet antiretour de plombier juste après la vanne de coque .
comme quoi l'outil le plus indispensable sur un bato et ailleurs c'est le cerveau .....
alain :topla:

01 mar. 2011
0

soit dit en passant
les clapets en laiton, ils se grippent de peur avec l eau de mer. Ceux des ship en plastique noir se bloquent de saletes. Les seuls que je trouve valables sont ceux en pvc a bille qui se démontent pour nettoyage.

01 mar. 2011
0

Vieux débat
Est-il vraiment nécessaire d'avoir un filtre ?

Avis perso : ça comporte plus d'inconvénients que d'avantages.
Mais c'est à chacun de voir (comme toujours).

01 mar. 2011
0

le filtre
est necessaire suivant la finesse de la crepine .
et si le moteur est à échangeur c'est pratiquement necessaire le diametre des tubes du faisceau doit faire dans les 3 à 4 mm .
le sable arrive à passser au travers mais pas les morceaux d'algues ni de plastique .
donc .....
alain

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Oh fil de l'Oh

Souvenir d'été

  • 4.5 (21)

Oh fil de l'Oh

novembre 2021