le moteur inboard a lâché: des pistes, des expériences ?...

Bonsoir, 30miles aujourd'hui en voilier, un aloa25, on a dû faire un peu de moteur inboard (quand je dis un peu certainement 10miles) sur la fin du trajet et puis à 500m de l'entrée du port baisse de régime jusqu'à l'arrêt total... le moteur est vieux mais était entretenu, il a beaucoup servi aujourd'hui mais sans être poussé!!!
Voilà, si des vieux loups de mer peuvent nous éclairer se serait avec plaisir

L'équipage
22 jan. 2014
22 jan. 2014
0

Ton filtre à gasoil est colmaté par des bactéries ; la baisse progressive de régime est le symptôme classique de l'obstruction de la canalisation ou du filtre

22 jan. 2014
0

Merci pour cette réponse... Et si c'est ça c'est répérable??? Ou mort?

22 jan. 2014
0

Ouep :-(

22 jan. 2014
0

Il serait à lâcher ou il a déjà lâché ce n'est pas tout à fait pareil.
Si 1 pas de problème tu trouveras bien une solution
Si 2 il faut donner plus de renseignements: bruit, fumée, alarmes etc....

22 jan. 2014
0

Ben en fait il nous lâché, et n'est pas reparti. Arrivé au port la nuit tombait donc on a pas pu voir quoique se soit, si ce n'est l'équivalent de 2 verres d'eau de suintement sur le sol sous le moteur

22 jan. 2014
0

quel moteur ?

22 jan. 2014
0

Le moteur inboard d'un aloa 25

22 jan. 2014
0

Lol, j'ai pas mieux pour le moment, désolée

23 jan. 201423 jan. 2014
0

Le chantier Aloa Marine installait très souvent des Volvo, pas forcement des moteurs à la con, mais très réputé à l'époque.

22 jan. 2014
12

réponse à la con ! :jelaferme: :acheval:

22 jan. 2014
1

d'habitude c'est un voilier de bon aloi
mis avec un moteur à la con ,je ne sais pas 'il l'est encore
alain :oups:

22 jan. 2014
2

Effectivement tu ne dois pas te pencher souvent sur ton moteur....
Alors pour commencer:
as tu encore du gazoil dans ton réservoir ?

22 jan. 2014
0

On vient d'acheter le bateau, effectivement on s'y est pas penché souvent! La révision a été faîte, ne connaissant pas le bateau on a pas fait les fous à tirer sur le moteur et la 1ère chose que l'on est faîte c'est vérifier le niveau de gazoil qui etait ok
Bonne réponse ? :tesur:

22 jan. 201422 jan. 2014
3

Il faut un début à tout le notre est un aloa 25 et ça commençait aujourd'hui... et merci à toutes les personnes présente sur se site qui par déja bien des façons nous on aidé :pouce:
On espére qu'expérience acquise nous pourrons rendre au moins autant

22 jan. 2014
0

Bon , ensuite il faut vérifier ce que dis daniellouis.

22 jan. 2014
0

Oui nous allons le faire dés vendredi. Nous pensions le sortir pour un antifouling cet hiver, plus refaire l'installation électrique... je crois que nous allons avancer ce programme à tout de suite

24 jan. 2014
0

ça c'est pas hygienique du tout et en plus ça sent ,surtout en ce moment avec le épidémies de gastro
alain :doc:

23 jan. 2014
0

Dommage qu'il n'ait pas lâché dans le slip lors de la sortie de l'eau pour le carénage, tu aurais pu dire la couleur. Noir, bleu ?

si c'est vert, c'est Yanmar.

A défaut de couleur, quelle odeur ça avait ? Gaz oil ?

24 jan. 2014
0

heureusement qu'il y en a un qui lit :mdr:

22 jan. 2014
2

vous avez bien mis du gasoil ? pas trompé de réservoir !!!

22 jan. 2014
0

Oui oui on a mit du gazoil, dans le bon trou, et vérifié le niveau avant de partir

22 jan. 2014
0

t'est sûr d'avoir mis le bon soua soual dans le bon trou trou?
aalin lin

22 jan. 201422 jan. 2014
1

bon il doit y avoir sur les papiers du bateau ( acte de francisation ) une trace de se moteur !!!! c'est pas comme pour les voitures c'est pas standard et un aloa peut avoir d'origine un moteur de marque X et qui a été changer par un de marque Y .....

ca serait un bon début ...

y a t'il encore de l'huile dans le moteur ??

22 jan. 2014
0

Normalement la révisions a été faîte récement, je dis Normalement! Pour ce qui est de la marque du moteur je vous dirais ça vendredi car là j'ai pas les papiers sous les yeux

22 jan. 2014
0

Ouvrir le reservoir GO e nettuaier .J'ai eu le meme probleme.
Salu

22 jan. 2014
0

Erci pour cette piste, on va le faire ;)

22 jan. 2014
5

si le réservoar est bien nettuaier le gazoualle doua aitre bien cleaire .
alain

22 jan. 2014
0

Du vécu
En nettoyant le bateau j'ai touche par inadvertance le robinet de gasoil.
Départ du ponton..... baisse de régime.........Crainte d'un GROS problème moteur....Je tente un retour à ma place.

Puis dans le doute je me mets à couple avec un voilier en bout de panne. J'arrête le moteur et pense à l'arrivée de gasoil.
J'ouvre le robinet et le moteur redémarre.
Ouf le moteur n'est pas désamorcé.
Je ne sais pas encore faire la manip pour réamorcer.

22 jan. 2014
0

En fait ça on est sûr de l'avoir fait car le robinet est coupé à chaque fois que le bateau est quitté.

22 jan. 2014
3

J'aurais tendance à être d'accord avec Daniellouis.
La baisse de régime avant arrêt ou des variations de régime sont les indices d'une mauvaise ou non arrivée de gazole.
D'abord vérifier la présence de gazole!
L’obstruction peut se produire en sortie de réservoir, au niveau du robinet d'arrêt ou bien un colmatage du filtre.
Pour les deux premiers cas qui sont à mon avis le premier point à vérifier, il faut souffler de l'air comprimé à l'envers dans le tuyau. Comme on a peu souvent une source d'air comprimé à bord, on la fabrique :
- aller au supermarché du coin et acheter une pompe à vélo à quelques euros, plus environ 1mètre de tuyau cristal de 10mm.
Après avoir fermé le robinet d'arrêt, débrancher le tuyau d'arrivée et y emboiter le tuyau cristal au bout duquel on emboite le raccord de la pompe à vélo; Maintenir celle ci au dessus du niveau du réservoir et ouvrir le robinet d'arrêt.
Pomper vigoureusement et refermer le robinet. Remonter le raccord de la canalisation, purger. En principe, le moteur devrait redémarrer.
Si ce n'est pas le cas, changer la cartouche.
Pour qu'un diésel fonctionne, il suffit que le gazole arrive!

22 jan. 2014
0

Merci pour ces précieuses étapes détaillées... je posterais le résultats de ces opérations

22 jan. 201422 jan. 2014
0

ça marcherait peut être sur une canalisation droite mais si comme il serait préférable il y a un filtre décanteur je doute que ta pompe à vélo débouche quoi que ce soit.
Peut être as tu un filtre décanteur (transparent) qui peut te permettre de voir ce qui a obstrué si c'est un espèce de magma il est bien possible que ton gas oil soit pollué par des bactéries dans ce cas vidange et nettoyage du réservoir des canalisations des filtres etc
bon courage
michel
p.s. un exemple trouvé sur le net
liberty2.e-monsite.com[...]es.html

22 jan. 2014
1

Bonsoir. Il y a aussi une autre piste à voir. Ils ont marché une dizaine de milles alors qu'avant c'était juste des manoeuvres portuaires donc, en supposant qu'il n'y ai pas de buzzer de surchauffe, il est possible que le moteur ai serré suite à un coude d'échappement bouché.
Dans tous les cas, il serai bon de connaître marque et type du moteur pour donner un diagnostic un peu plus complet.

Le coup du filtre colmaté, je l'ai eu aussi sur un autre moteur et je m'en suis tiré en passant plein ralenti, les quelques gouttes de pétrole qui arrivaient à passer étant suffisantes.

Je l'ai vécu il y à longtemps et après débouchage au tournevis et foret, c'est repartit "comme en 14". Ce fut long de remonter le courant et je suis arrivé sur l'erre à trois mètres du ponton, amarre lancée et accostage.

22 jan. 2014
0

C'est sûr que si j'avais pû avoir sous les yeux la marque et le type du moteur ça vous aurait aidé... je poste ça demain soir ou vendredi! Mais merci

22 jan. 2014
0

Une étoile à l'Ecumeur pour la pompe avé l'eau. Ben oui, c'est bête, mais j'y aurais pas pensé, ce qui prouve que sur cet excellent site, on en apprend tous les jours, et c'est bien comme ça. J'ai le tuyau, et j'ai la pompe, pour regonfler ma corne de brume écolo, du coup, cet usage supplémentaire me permet de très largement amortir mon achat :pouce: :mdr:

22 jan. 2014
0

il y a un truc encore plus costaud c'est la pompe de l'annexe! souvent livré avec plein d'embout, le plus petit va bien j'ai déjà essayé et c'est plus courant à bord que la pompe a vélo...

22 jan. 201422 jan. 2014
0

Dans ce cas parfait, nous avons effectivement la pompe de l'annexe;)

22 jan. 2014
1

Le mieux pour verifier c d'acheter un tuyau et une poire d'amorçage. Du gasoil dans un bidon. Tu branche le tuyau direct sur la pompe, amorcage et la tu as la reponse.

22 jan. 2014
0

vous avez vérifié si le moteur crachait bien de l'eau ? Si c'est pas un refroidissement eau douce), regarder vanne d'arrivée ouverte ou fermée.... j'ai eu le cas l'année dernière où je fermais jamais la vanne d'arrivée, mais j'ai eu une fuite à la pompe, et j'avais fermé. En repartant le we suivant, j'ai complètement occulté ce fait, et le moteur s'est mis à serrer, heureusement, j'ai réagi à temps, sans gravité. Souvent le cas des moteurs volvo récents.

22 jan. 2014
0

Oui nous l'avons vérifié au départ du port ce matin, et le proprio avait fait une fiche avec les manoeuvres à pointer avant et après utilisation du moteur

23 jan. 2014
0

Le moteur qui tourne à sec si on oublie d'ouvrir la vanne de prise d'eau de mer fait un bruit caractéristique, très différent de la marche normale (plop!plop!plop!) et il ne risque pas de tourner pendant une heure ainsi!

23 jan. 2014
0

exact, j'avais oublié de le dire. D'ailleurs, on en entend de temps en temps qui sortent du port et qu'on appelle à grands gestes, ils reviennent et se marrent après ....

22 jan. 2014
0

Vous etes sur quel secteur ?

22 jan. 2014
0

On est à St Raphaël

23 jan. 2014
0

Une fois j'ai oublié de ré-ouvrir le robinet du réservoir.
Le moteur (MD2B) a démarré et fonctionné pendant près d'une heure avant de s'arrêter gentiment.
Je faisais route au ralenti.
L'arrêt n'a pas été franc et j'ai débrayé avant qu'il ne s'arrête.
Je me suis douté que c'était cela et il est reparti après ouverture. Le réservoir était plein, niveau bien au dessus du circuit, moteur chaud : le réamorçage s'est fait tout seul.

23 jan. 2014
0

Je continuerai dans ce sens, je pensai qu'il ne fallait fermer le robinet de gasoil que lors des interventions sur le moteur.
si le réservoir est au dessus du moteur, c'est moins grave ,mais si le réservoir est en dessous, je pense qu'il y a un risque de désamorçage, qui se caractérise par tes indices de panne.....peut être essayer le réamorçage avant tout démontage.

23 jan. 2014
0

Nous allons étudier toutes pistes ne necessitant pas le démontage dans un 1er temps,
Merci

23 jan. 2014
0

Et l'évent du reservoir sure qu'il n'est pas colmaté, si l'air ne rentre pas le mazoil ne sort pas lol :alavotre:

23 jan. 2014
0

On ne connait rien du moteur, pas même la couleur.
Et si c'etait un moteur essence ?
i
Autant de solutions avec si peu d'infos.... C'est la boule de crystal en reparation mécanique. :heu:

23 jan. 2014
0

Bonjour,
petite question,
Boub'z nous dit qu'il vient d'acheter ce bateau et c'est la 1° utilisation, le proprio n'a t-il pas quelques responsabilités et devoir par rapport à ce moteur?
ce qu'il n'empêche pas de ce renseigner ici bien sur.
Cdt

23 jan. 2014
0

Certainement mais il y a aussi la facteur pas de chance! Avant de pointer le vendeur nous voudrions savoir ce qui s'est passé. D'autant que c'est un bateau d'un certain àge... aussi on bricole beaucoup et on apprend vite c'est pour ça qu'on s'est lancé dans cet achat ;)

23 jan. 2014
1

L'ancien propriétaire reste responsable en cas de vice-caché. Encore faut-il qu'il y ait vice-caché et il faut le démontrer.

Dans l'immédiat, il faut comprendre ce qu'il s'est réellement passé, déterminer l'origine de l'arrêt du moteur et le niveau de gravité de l'événement.

En tous les cas, nous encourageons Boub'z à nous tenir informé ce qui aidera tous ceux qui rencontreront un jour ce type de phénomène.

23 jan. 201423 jan. 2014
1

Bonjour,
les avocats ont décidément un bel avenir, dans ce pays. Avant de penser responsabilité, procédure, condamnation et dommages-intérêts divers, peut-être faudrait-il établir un diagnostic précis du problème... ce qui paraît compliqué pour l'instant compte tenu des éléments exposés.

23 jan. 2014
0

OK avec vous Evasion5 et hoolof, mais l'ancien proprio pourrait l'éclairé sur ce moteur surtout si il l'a fait révisé dernièrement.
Cdt

23 jan. 201423 jan. 2014
0

Franchement un grand merci à toutes les personnes qui ont réagis et qui réagiront encore.
Le moteur est un Renaud couach R8d, on est arrivé au port à la tombée de la nuit et je n'ai pas encore eu le temps de mettre le nez dedans, mais vos conseils seront très utiles. J'ai fais les vérifs essentielles avant de quitter le port, ouvert la vanne de refroidissement, le moteur ne chauffait pas (la pompe à eau neuve et crachait bien), le robinet d'arrivée gasoile était ouvert au départ, mais situé dans un coffre de cockpit avec un peu de bordel dedans et avec la houle qu'on a eu, il a peut etre bougé.
Je vérifie tout ça demain, avec le filtre à gasoil, etc... et vous tiens au courant.
MERCI

23 jan. 2014
1

1ere acquisition....1er soucis...Cela me rappelle des souvenirs...C'est là que l'on se dit que que c'est assez fou d'acheter un bateau comme cela, sans aucunes connaissances, aucunes idées des points à vérifier...
mais je l'ai fait aussi...HAAA mon premier kelt....
Apprends vite, bonnes navs et continue à poser des questions et faire des erreurs

23 jan. 2014
1

Y'a deux moments heureux dans la vie d'un plaisancier : quand il achète son bateau... et quand il le vend :langue2:

25 jan. 2014
0

et entre temps il bosse dessus ;-)

23 jan. 2014
0

Bonsoir. Enfin une information concrète!! Donc si l'eau sortait bien, voir le robinet du réservoir puis, tenter un démarrage et s'il démarre, il y a peut être eu un sac plastique venu boucher la crépine en navigation ou tout autre saloperie.

Si tout va bien, le monter doucement en régime avec l'hélice en prise pour qu'il atteigne sa température normale de fonctionnement sinon, il faudra revoir toute la ligne de gazoile.

24 jan. 2014
0

As-tu regardé le fusible... ?

ou bien les injecteurs colmatés par le GO ?

courage moi mon moteur à pris l'eau...

24 jan. 2014
0

Ah ben courage a toi alors! Nous il a redémarré mais on va suivre de près

24 jan. 2014
1

ce petit monocylindre est une base hatz sans pompe à huile ,il peut donc fonctionner à la gite sans problème
vérification du coude d'échappement et de l'admission voir si ce n'est pas bouché.
autrement il y a un décompresseur à cliquet sur le cylindre
manip , fermer l'arrivée d'eau ,purger la pompe injection en dévissant le bandjo qui arrive dessus pas complètement juste pour avoir une fuite si le réservouarr est au dessus du moteur le go doit arriver tout seul autrement il faut pomper
mettre une poire caoutchouc de hb aide bien ..
accéllérrer à fond ,enclancher le décompresseur et tenter un démarrage ,si le moteur part ouvrir l'eau de refroidissement et réduire les gaz ou l'inverse.
le systéme de stop est très bizarre ,regarder comment ça fonctionne pour comprendre.
alain

24 jan. 2014
0

On garde au chaud ces précisions, merci pour ctte mine d'infos. Au plaisir

24 jan. 2014
1

Bonjour,
J'ai ete proprietaire d'un Aloa 29 il y a 5 ans, bateau tres robuste, marin et fiable, achete d'occasion (VOILIER DE 1974) , a une agence a St Cyprien dans les Pyrenees orientales tres connue sur le quai.
Lors de l'achat, mon premier voilier, on m'a fait eloge du moteur, un volvo 12cv, soit disant super entretenu par l'ancien proprietaire, passionne de mecanique...bref, pas mefiant,transaction effuctuee en toute confiance.
2 mois plus tard, au retour d'une sortie, moteur en panne, verdict d'un mecano...moteur HS. Celui ci l'ouvre atelier, me montre la bete, tout ronge de l'interieur,moteur jamais entretenu, filtres d'origine (de la couleur verte, origine volvo),bref, une operation a 8000€ qui n'etait pas prevue a mon budjet.
J'appelle l'agence, celle ci etonnee, me confirme que j'ai signe un acte de vente sur lequel il est stipule en tout petit en bas que l'acheteur etait en pleine connaissance de l'etat du bateau...
Je vous laisse juger de l'honnetete de certains professionnel de la vente...

24 jan. 2014
0

Malheureusement... professionnel ou particulier je pense que c'est comme les voitures oj les 2 roues il y a aussi le facteur chance, ou malchance!
Pour ce qui est des petites mentions écrites en bas je constate une fois de plus que nojs ne sommes jamais protégés de quoique que se soit

25 jan. 2014
1

géronimo, il a le vice caché (et pas besoin que ce soit écrit - en petit ou en gd).

24 jan. 2014
3

Il faut rester simple et logique et ne pas sombrer immédiatement dans le pessimisme noir. Un moteur peut toujours tomber en panne pour un tas de raisons. Mais en général les Diesels sont particulièrement robustes et le principe est vraiment basique: du GO+de l'air, la première raison pour qu'il s'arrète est un défaut d'alimentation en GO, qui peut correspondre à pas grand chose:une micro prise d'air, un filtre encrassé, un Go agité en navigation avec de l'eau, des résidus, etc.. , un desamorçage parceque le réservoir n'est plus assez rempli, surtout à la gite, etc....
Il faut naturellement ètre aussi certain que le moteur es bien refroidi, bien lubrifié, qu'il n'y a pas un bout qui bloque l'hélice. Après on rentre dans un peu ou beaucoup de mécanique. J'ai vu des très vieux diesel miteux redémarrer sur un coup de manivelle.
Un moteur de bateau tombera toujours en panne un jour ou l'autre. Heureusement le premier moteur d'un voilier est la voile, ce qui ne faut jamais oublier!!!!!

24 jan. 201424 jan. 2014
1

+1 Outremer je suis le fil depuis le début et je pense aussi à un colmatage filtre par bactéries (comme le signal Daniel Louis en premier poste d'ailleurs)c'est le cas le plus fréquent surtout depuis que le gasoil est mélangé avec du bio et sans souffre.
Au départ on pensaient que seul les bateaux étaient touchés mais à l'intérieur des terres les agriculteurs sont confrontés au problème.

24 jan. 2014
0

Bonsoir, après quelques vérifications du circuit de gazoil le moteur a redémarré sans problème!!!

24 jan. 2014
0

Vérification avec correction de quelque chose?
S'il n'y a rien eu à faire, çà risque de recommencer.

24 jan. 2014
0

Et non, rien que des vérifs...

24 jan. 2014
0

C'est tout à fait normal qu'un moteur s'arrête à 500m de l'entrée du port après 10 milles, loi de Murphy oblige!
L'an dernier, j'ai connu cela à 1,5mille de l'entrée du port de Boulogne après 50 milles sans vent depuis Dieppe. On retrouve à peu près la même proportion que les mathématiciens appellent "proportion de Murphy".

24 jan. 2014
0

À étudier... lol!

24 jan. 2014
0

hello
cool qu il est redémarrer mais cherche les causes because le jour ou tu vas approcher les cailloux ...

24 jan. 2014
0

Absolument... c'est ce que je viens de répondre avant d'avoir vu ton message

24 jan. 2014
3

Le probleme c'est que la faute a peut-etre ete "reparee" par le simple fait de remonter les injecteurs au bon torque (si c'etait une entree d'air sur le circuit par exemple qui fait chuter la pression et pourrait expliquer la petite quantite de GO trouvee dans la gamatte...) Dans tous les cas, il vaudrait mieux faire faire un diagnostique par un dieseliste... perso je ne serais pas tranquille tant que je n'aurais pas la reponse a ma question... AMHA.

24 jan. 2014
0

Il est évident que nous n'allons pas se dire "c'est bon pas de soucis il a redémarré", on va creusé pour trouver le problème. Ainsi être rassuré et préparé à l'éventualité d'une nouvelle panne. Et tout simplement pour connaître au mieux le bateau, et ses aléas

25 jan. 2014
1

Le seul moteur qui ne pose jamais de problème est le moteur arrêté. Le moteur qui tourne est dans un état instable et a vocation à s'arrêter.

25 jan. 2014
0

quand tu parles de vérifications....qu'as tu fait exactement ?

25 jan. 2014
0

J'ai vérifié l'ouverture du robinet gasoil bien sûr pour commencer, puis les différentes durites, le préfiltre m'a semblé nikel avec une belle couleur de gasoil mais je l'ai pas démonté ni purgé (je prévoie de le faire), j'ai actionné un peu la pompe d'amorçage puis lancé le démarreur pour voir et écouter ce qu'il se passe, puis il a démarré...
Sous le moteur, mélangé avec les goutelettes sortant du presse étoupe, il m'a semblé qu'il y avait du gasoil, mais lorsque le moteur a redémarré je n'ai constaté aucune fuite.

25 jan. 2014
0

Sur le bateau d'un copain, la saison passée, on a eu un problème similaire. Le moteur perdait en régime et s'arrêtait.
Après un peu de repos, il repartait.
Le réservoir était plein de saletés mais pas de bactéries.
Un bon nettoyage du réservoir facilité par un démontage simple, vérification du pré-filtre et c'est reparti. :coucou:

25 jan. 2014
0

Ton réservoir est -il en dessous ou au dessus du moteur ?
Perso il est en dessous et le seul cas ou j'ai eu les mêmes symptome que toi boub'z, c'était dû aussi à l'aspiration de crasse.
Donc la première vérification amha est le tuyau d'aspiration du réservoir.
Je pense mais cela reste à confirmer qu'il ne faut pas fermer le robinet du réservoir dans le cas de réservoir en dessous du moteur.

25 jan. 2014
0

Bonsoir, le réservoir est en dessus comme la bien déduit nora60 :)

25 jan. 2014
0

J'ai eu une panne moteur du même genre : après 3h de moteur dans une mère formée, perte de puissance puis arrêt.
Au bout d'un moment possibilité de redémarrer.
Arrivé a l'étape a la voile, je décide de changer le filtre go et découvre beaucoup de dépôts sur celui ci.
Impossible sur place de voir dans le réservoir et nous finissons notre virée angoissés a chaque utilisation du moteur.
A port camargue j'ai donc pu faire le nécessaire

www.hisse-et-oh.com[...]-gasoil

25 jan. 2014
0

Faut dire que ça met un bon coup de stress quand il s'arrête!!!

25 jan. 2014
0

Bonsoir. Faut pas stresser mais faire dans la seconde la bonne manœuvre qui bien souvent consiste a renvoyer de la toile et de rentrer à sa place. C'est con un boulon mal serré qui vous déverse tout le gasoile sous les planchers et vous met de fait en panne sèche!.

25 jan. 2014
2

voir plus haut mon post sur le reservouar ,il est humoristique mais reflète bien la réalité .
je pense qu'avec le rc8d le réservoir doit être au dessus car il n'y a pas de pompe G.O ou alors elle est électrique .
quand je dis qu'il n'y a pas de pompe à huile c'est par ce que c'est par barbotage avec une cuillière sur la bielle qui ramasse de l'huile à chaque tour et comme le carter est demi-cylindrique mémé a 45° de gite il y en a encore .
alain

26 jan. 2014
0

sur mon voilier,j'ai un rc8d;j'ai une pompe mécanique pour le gas oil qui est posée sur l'inverseur et entrainée par celui-ci
pour le gas oil,une des 1eres choses à voir facilement,c'est de vérifier s'il y a un débit important sur le tuyau de retour du gas oil-->si le retour est important,le circuit d'injection devrait être correct
j'ai déjà eu des soucis quand j'ai acheté le bateau.
il est un problème important à vérifier:le circuit de refroidissement -direct à eau de mer-fonctionne par une dérivation du circuit en sortie de la pompe à eau:il y a un T à l'entrée et un autre en sortie-->aussi l'eau peut sortir par l'échappement sans que le refroidissement ne se fasse correctement. Aussi le moteur peut serrer par un tuyau bouché: les tuyaux ont un diamètre intérieur de 5 ou 6 mm et il faut les souffler,ou à minima débrancher la sortie pour vérifier si cela passe bien

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (129)

novembre 2021