le moteur ensorcelé, ou la fuite a devenir dingue!

bjr a tous ,

je vais essayé d'etre clair.

depuis l’acquisition du bateau j'ai une fuite de courant au moteur qui me rend fou !!!
+ d'un an de recherche!!

état des lieux :

je n'ai pas de chargeur
pas de répartiteur de charge ni d'autre truc de ce genre
rien de rien
si ce n'est
que le moteur possède 2 alternateurs
un petit d'origine dédié uniquement la batterie moteur , la masse de cet alternateur est prise sur le bloc moteur

un autre alternateur + gros , dédié uniquement aux 2 batteries bord (2 batterie branchées en //) isolé , sa masse est prise directement aux bornes des batteries bord .

les 2 circuits électrique sont TOTALEMENT indépendant et avec des coupe circuit BIpolaire

maintenant voici le plus extraordinaire :

si tout est débranché sur le moteur
- sondes divers ,
- faisceau electrique
- alternateurS
-batterie moteur
ect..
et AUCUN FIL visible sous le moteur ou su ses périphériques (silent bloc ect...!)

il n'y a donc PLUS AUCUN fil raccorder au moteur ou a ses accessoire ou silent bloc
pas de tresse de masse visible non plus

coupe batterie bord fermé (il lasse paser le courant)
celui du moteur ouvert batterie débranché

alors là

si je met un voltmetre entre le + bord et le bloc moteur

j'ai 14.5 Volts !!!!!

le bateau est en plastique mais je suis quand meme inquiet pour hélice et arbre (protégés par anode bien sur)

c'est pour cela que j'envisage un accouplement souple

(évoqué ici
www.hisse-et-oh.com[...]ouple-3

bref ,
quelqu'un a t'il déja rencontré ce problème , pour me donner une solution ,avant que je ne fasse appel a un exorciseur ou autre marabout !

cdlt

L'équipage
12 déc. 2019
12 déc. 2019
0

le sujet a doublé !
désolé

PRECISION IMPORTANTE que j'ai oublié

j'ai 14.5 V comme décrit a la mesure

MAIS

si je mais une ampoule V , elle ne s'allume pas !!!!

12 déc. 2019
0

bonjour a toi a tu un coupe circuit sur ta masse ?

12 déc. 2019
0

il faut reunir toutes les masses ensemble
mettre un cb sur le moins entre les batteries et le moteur
ne pas confondre DDP et continuité
alain

12 déc. 2019
0

Effectivement, Avoir une ddp ne signifie pas fuite de courant .
Je pense que tes lignes équipotentielles sont reliés au moins de tes batteries. Si c’est le cas, ta mesure est correcte . Il n’est pas nécessaire de remplacer ton tourteau.

12 déc. 2019
0

merci
mais comme indiqué
j'ai deja des coupes batteries

un bipolaire sur circuit bbord
un bipolaire sur le circuit moteur (entre batterie et moteur bien sur )
et j'ai ajouté un coupe batterie sur le mois de l'alternateur qui recharge les batteries bords

donc la différence de potentiel ne devrai pas s'y trouvé puisque rien absolument rien n'est en contact !!

cdlt

12 déc. 2019
0

Si la ligne équipotentielle est bien reliée, elle est connectée avant les CB.
Faire le test suivant:
- séparer les moins des batteries moteur et bord
- débrancher le moins batterie moteur et faire le test
- refaire le test avec la Batt bord.

12 déc. 2019
0

bonjour
il faut etre chauve ( ou tres court ) pour ne pas s'arracher les cheveux avec ton courant .
tester avec la continuitee les coupe batteries .
et certains outils electrique donnent peu etre un peu de courant sur une petite duree apres ne plus etre alimentes , ( cas des variateurs de frequence )

salut

12 déc. 2019
0

Tu mesure avec un voltmètre numérique j'imagine?
As tu essayer de refaire ta mesure avec l'ampoule test branchée?

12 déc. 2019
1

Cette DDP pourrait passer par un équipement connecté en permanence et qui pourrait mettre deux batteries en continuité parallèle. Un bon exemple qui m'est arrivé: en installant un nouvel équipement, j'ai trouvé 6,5V entre les deux contacts d'un coupe circuit négatif !! Tous mes pôles négatifs sont concentrés sur une barrette à bornes. En débranchant chaque fil tour à tour, j'ai fini par trouver la DDP parasite sur le - du bloc voltmètre/sélecteur du tableau électrique. A ce stade, j'ai décidé que ce n'était pas grave et j'ai laissé comme ça. Comme je ne sais pas depuis combien d'années ça s'est produit et que mes anodes ne semblent pas affectées et que je n'ai pas de corrosion suspecte, je laisse en observation et je ne laisse plus mon voltmètre alimenté en permanence. Si ça peut donner une piste.

12 déc. 2019
0

merci a tous
alors pour répondre a
- Albor

les moins des batteries sont completement indépendants
aucun pontage , raccards ou autre RIEN de RIEN
les test on ete faits
résultat
batterie moteur débranché mais batterie bord branchées, ça ne change rien j'ai toujours 14V et quelques
batterie bord débranchées et batterie moteur branchée , évidemment il n'y a plus rien !.

  • Navenregat je suis chauve donc pas de soucis capillaire ensuite
    test des CB fait le courant ne disparait pas meme apres un laps de temps., il reste tant que le circuit batterie bord est en fonction .

-Pascoq

oui mesure avec un voltmètre numérique
mesure avec ampoule branchée
= ampoule éteinte mais voltmètre affiche 14V 5 ou 6 peu importe .

-chtit luma

l'idée est bonne ,mais je l'avais anticipé
j'ai débranché TOTALEMENT batteries et tableau le voltmetre (et tous les fil) qui permet de voir par un bouton rotatif le voltage soit du bord , soit du moteur ,
a part cela
je n'ai ni gestionnaire de batterie
ni amperemetre sur mon installation
et cela n'a rien changé .

un type m'a dit que cela pouvais venir du tuyau armé métallique du refroidissement moteur ,la spire en métal du tuyau toucherai le moteur !!, j'en doute , mon waterlock est en plastique .

au stade ou j'en suis , j'imagine que je pose le moteur sur le quai,
et je mesure et l y a toujours ce courant !!

surréaliste!!

je suis maudit de la fuite !
a devenir dingo!!!

0

y-a-t-il une plaque de masse par ex pour un équipement radio ?

12 déc. 2019
0

non pas de plaque de masse

cdlt

12 déc. 201912 déc. 2019
0

Un voltmètre ne sert à rien pour mesurer une fuite, si tu prends les pointes dans tes mains il trouvera aussi une ddp car sa résistance interne est très élevée.
Il faut se mettre en position ampèremètre (avec une ampoule en série c'est mieux, par sécurité), et descendre les gammes progressivement.
Et tu reviendras nous dire quel courant de fuite tu trouves.

12 déc. 2019
0

La masse mécanique de l'alternateur bord n'est-elle pas en contact avec le moteur ?

12 déc. 2019
0

Il te reste une manip à faire
Le test suivant est de faire une mesure avec un fil volant que tu positionne sur une des lignes équipotentielles et le + bat bord .

12 déc. 2019
0

ligne équipotentielle ???

12 déc. 2019
0

Ce sont des fils électriques genre câble de terre ou tresse de masse qui relient les différents éléments
Moteur, arbre, chaise d’arbre ,quille etc Entre eux pour équilibrer leurs différences de potentiel et éviter l’électrolyse . Tu dois trouver ces câbles dans les fonds .

12 déc. 2019
0

Salut,
Comment se fait l'excitation de ton 2e alternateur des batteries servitudes ?
Mamita

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bergen , sous le soleil

Souvenir d'été

  • 4.5 (73)

Bergen , sous le soleil

novembre 2021