Le moteur cogne très fort (perkins 4.108)

Bonjour à tous,

Je viens de racheter un 10 m acier equipé d'un Perkins 4.108 qui n'avait pas tourné depuis 2 ans.

Après avoir fait les premiers verifications + changement de pieces usées (turbine de pompe à eau de mer, nettoyage du filtre à eau de mer, changement du filtre à gazole et purge de l'air du circuit de carburant, verification de niveaux, changement du coude d'échappement qui etait complètement rouillé, calage du jeu aux culbuteurs (0.30mm admission et echappement)),

j'ai tenté le démarrage, c'est parti du premier coup ou presque, mais avec un clac à chaque tour moteur, comme si quelqu'un tapait avec un marteau sur le bloc moteur. Le bruit est vraiment assourdissant, et il commence dès que le moteur tourne, meme pendant les quelques secondes ou c'est le démarreur qui entraine le moteur...

Ce cognement continue et s'accélère quand on monte en régime...et il reste très bruyant...

Par contre, je n'ai pas remarqué de grosses vibrations ou mouvements du moteur...

Avez-vous une idée sur le pourquoi de ce fort cognement ?

Merci d'avance de vos réponses

Matthieu

L'équipage
16 août 2005
16 août 2005
0

Une possibilité :
Une soupape complètement dérèglée, c'est arrivé à un ami l'année dernière... et le bruit était vraiment effrayant, faisant penser à une bielle coulée !

_/)

16 août 2005
0

moteur
salut
je vois 2 choses un injecteur grippe tu desserre un par tes tuyaux injecteurs il y aura un moment ou tu n auras pas de changement de regime ce sera celui la ou soupapes tu le vois par la fumee ou par des retours dans le cache culbuteurs
apres c est plus grave on verra salut

16 août 2005
0

Exact
pour un injecteur qui "pisse", le bruit peut être impressionnant, en desserrant les tuyaux HP un à un comme le décrit Login,il est facile d'identifier le coupable...

_/)

16 août 2005
0

Merci pour ces précieux conseils
Je vais vérifier mes injecteurs au plus vite et vous tiens au courant de la suite.

Merci encore et a+

17 août 2005
0

plus grave
je pense plutôt à un coussinet de bielle si c'est vraiment assourdissant. Où peut-être tout simplement le bruit du moteur posé directement sur la ferraille s'il n'y a pas de silent-blocs.

17 août 2005
0

Oh, Frablo...
Ne fais pas tout de suite peur à notre ami de Guadeloupe, même si c'est une bonne possibilité ! ;-)

Comme son moteur est resté sans tourner deux ans en climat humide, il y a une bonne probabilité qu'il aie juste un injecteur bloqué ouvert... :-)

_/)

17 août 2005
0

désolé
d'être pessimiste mais un moteur qui cogne avant allumage, ça semble plus lié à un problème villebrequin/bielle ou à une soupape fermée mais dans ce cas il entendrait qu'il lui manque 1 cylindre. Dans le cas de la soupape, s'il fait quand même tourner le moteur, il s'en rendra compte à la dilution de l'huile ou à l'odeur.

17 août 2005
0

question subsidiaire ?
y fume comment le moteur : normal ou noir ?

18 août 2005
0

le bruit
d'une bielle coulée, même moteur débrayé, est plus fort quand on augmente le régime et diminue quand le régime se stabilise, ou en décélération, c'est à dire quand le moteur force moins. Si le bruit est continu et d'intensité égale, avec un peu de chance, c'est peut-être un injecteur ou une soupape...

18 août 2005
0

merci à tous pour vos réponses...
mais malheureusement, je n'ai pas eu encore le temps de faire le test, je pense que je vais faire çà Vendredi, et vous tiendrai au courant.

Pour la réponse à la question subsidiaire de Maraudeur, la fumée n'est pas noire, du moins pas anormalement noire.

Je n'ai aucun retour sous le cache culbuteur, le cas échéant, çà aurait pu m'orienter vers une soupape defectueuse...

Par contre, ce qui me rassure un peu, c'est ta remarque Ebraball, concernant le bruit, car moi j'ai l'impression que mon clac reste toujours d'intensité constante : au ralenti il parait donc énorme, est lorsque je monte en régime, il semble un tout petit peu moins présent car il est couvert par le bruit moteur proprement dit...

injecteur?......

on verra...

en tout cas merci à tous et à bientot pour le verdict...

22 août 2005
0

Résultat du test des injecteurs
Ce week end j'ai eu le temps de faire le test des injecteurs et....

ils sont tous Ok apparemment, malheureusement...

(lorsque je dévisse la durite d'injection de chaque injecteur un après l'autre, le régime moteur se modifie franchement, ils tourne sur 3 cylindres, donc injecteur OK)

le cognement vient donc surement de l'interieur du bloc moteur...(coussinet de bielle, axe de piston ??...) c'est pas la joie

un professionnel doit venir ecouté le moteur tourné (cogné) dans la semaine...

je vous tiendrai au courant...

22 août 2005
0

si c'était mon moteur
je vérifierai d'abord que les tiges de culbuteur sont bien dans leur logement et non à coté d'une coupelle de poussoir et que la rampe est bien en place

pour ce qui est de l'injection, si c'était ça il suffirait de faire tourner au démarreur avec le stop actionné pour valider la chose, car le bruit disparaitrait normalement, l'injection étant coupée

amicalement

22 août 2005
0

salut jp.....et tous les autres.....
je vais faire ce test pour l'injection avec le stop actionné pour etre sur que ce ne soient pas les injecteurs....merci pour cette astuce...mais d'ailleurs je crois avoir déjà fais le test sans le vouloir, tout simplement en oubliant de repousser la tirette du stop avant un coup de démarreur, et je crois me souvenir que le bruit était quand meme présent donc, définitivement, cela ne doit pas venir de l'injection (à confirmer ce soir, de retour à bord)

par contre, ayant réglé le jeu aux culbuteurs (j'espère que j'ai fait çà correctement, 0,30 admission et échappement), j'aurais dû voir si les tiges de culbuteurs étaient bien dans leur logement non ? ou peut etre que çà n'est pas flagrant ? comment voir si vraiment çà vient des culbuteurs ou de la rampe ? car d'après ce que j'ai vu çà avait l'air bien en place... mais je suis totalement novice...

merci encore pour votre aide à tous

22 août 2005
0

Dans le cas
dont je parlais tout en haut, c'était le contre-écrou de réglage du culbuteur qui s'était débloqué (sûrement mal serré), et du coup il y avait deux ou trois mm de jeu... le proprio de 85 ans n'avait rien remarqué (un peu sourd) et pourtant j'entendait le boucan de mon bateau, à quinze mètres de là ! ;-)

Réparé en quinze minutes par un mécano...

_/)

22 août 2005
0

et bien non
sur les perkins, la tige est une fois sur 2 à coté du poussoir qui est en bas dans le bloc et en surépaisseur et c'est vraiment pas facile à voir sauf avec une lampe, par brillance le long de la tige et il faut avoir le coup d'oeil pour ce faire (se munir d'une pince à long bec pour les cas pas rares du tout où la tige tombe au fond)

pour voir si c'est la rampe, le pb est que les supports de rampe de certains moteurs sont en alu et très cassants alors que les nouveaux sont en acier

si un support est cassé ça doit normalement se voir et il m'est déjà arrivé qu'un morceau cassé se mette sous un culbuto en faisant le joli clic que tu décris

amicalement

23 août 2005
0

pourquoi ?

Bonjour
Question certainement trés "bête " pourquoi vous ne l'avait pas fait tourner avant l'achat ??
Cordialement votre.

23 août 2005
0

Non la question n'est pas bete
je vais essayer d'y répondre, car moi aussi je me pose cette question parfois...

plus sérieusement, j'était bien prévenu par le propriétaire de ce cognement, mais quand j'ai acheté le bateau, le moteur n'était pas en mesure de tourner (il manqué certaines durites du circuit d'eau de mer, pas de turbine dans l'empalleur, pas de batteries.)

ensuite et surtout parce que le bateau au prix d'achat était une très bonne affaire et restera une bonne affaire meme si grosse intervention sur le moteur ou meme pire, changement de moteur.

enfin parce que je voulais CE bateau et je n'était pas le seul...

23 août 200516 juin 2020
0

Revenons à la mécanique
J'ai fais ce matin le test préconisé par JP, qui consiste à faire tourner le moteur au démarreur avec stop enclenché pour déterminer définitivement si le cognement vient de l'injection ou pas, et ... le cognement persiste bien, meme avec l'injection désactivée (stop)

-&gt les injecteurs sont bien hors de cause

Par contre, j'ai tenté en vain de repérer un pb sur la tige des culbuteurs en les manipulant à la main pour voir si elles ont du jeu, mais je ne sais pas comment en etre sur ? et je n'ai pas encore récupéré de lampe pour voir le fond de la tige.

est-ce que en "agitant" de droite à gauche la tige au niveau de la fleche noire (sur la photo) on peut savoir si elle a un pb ?

et si une tige a un pb, est-ce que il est censé y avoir des retours de fumée dans la cache culbuteurs?

23 août 200516 juin 2020
0

re bonjour
Je mets aussi une photo de la rampe dans son ensemble

A+

23 août 2005
0

ce que tu peux faire, c'est
déjà de mettre tour à tour les soupapes en fermeture et vérifier que les tiges ont toutes à peu près la meme hauteur de dépassement et que les vis de réglage sont toutes à peu près dans la meme position, ce qui va lever le doute sur ces tiges

ensuite il faudra désaccoupler l'inverseur pour vérifier le damper et mettre hors de cause l'inverseur

ensuite, si nécessaire, il faudra enlever le carter inférieur pour vérifier les bielles en otant les demi coquilles de pieds

c'est pas une opération légère, mais c'est pas bien compliqué et les pièces perkins sont à prix très doux chez PLM par rapport au voleur VOLVO par exemple

amicalement

23 août 2005
0

Bouuh !
Finalement, c'est Frablo qui va avoir raison... :-(

Mais tu n'avais pas dit que le moteur faisait du bruit déjà avant... je partait du principe que l'on voit rarement un coussinet s'abimer à l'arrêt, même en dix ans !

Bon courage pour la suite, pas de problème avec JP en conseil, qui est sûrement capable de démonter et remonter ce moteur les mains dans le dos et les yeux bandés ! :-D

_/)

23 août 2005
0

impossible
qu'un coussinet descende, par contre ça peut prendre un jeu horrible par default de graissage, et là c'est très bruyant.
Avant de démonter, comme dit plus haut, verifie quand même que ça ne vienne pas d'un roulement cassé de pompe à eau ou d'alternateur (ou compresseur et autre...), ça peut être très bruyant, surtout pour l'alternateur. Mais malheureusement, ca sent de plus en plus le pb bas moteur. J'espère pour toi que ce n'est que les coussinets et que tu as assez de place pour tomber le bas carter.

23 août 2005
0

suite
j' ai demandé pour son PERKINS:
chemises , pistons, segments, coussinets de bielle et de ligne, joint spi AV et joints AR, pochette de joint complete, et pompe à huile , le tout 700 €HT
( avec la remise de ma boite)

Pour mon VOLVO (2cyl) :
1 kit pompe à eau, quelques joints de collecteur d'echappement, et coude d'echappement, 1 calorstat, 2 injecteurs
240 €HT avec la remise costaud .

23 août 2005
0

ok, jp
je vais vérifié les tiges de cette manière.

et vais procéder aux tests suivants si besoin.

et encore une fois, au risque de me répéter, mais moi je trouve que çà fait pas de mal, MERCI pour ce "suivi technique", au combien précieux.

je vous tiens au courant de la suite

A+

PS : au fait Tilikum, j'ai bien vérifié les contre écrous, comme tu me l'as suggéré mais çà ne venait pas de là non plus...dommage.(j'y croyais bien pendant un moment car ayant refais le réglage du jeu, j'aurais très bien pu oublié d'en rebloqué un...)

23 août 2005
0

non seulement c'est rare, mais c'est impossible
pour que le coussinet se fasse la malle, il faut tourner sans huile ou avec une pompe à huile hs

amicalement

23 août 2005
0

jp, je suis bien d'accord avec toi
j'ai fait une demande de prix pour un copain pour son 4108

23 août 2005
0

je suis là pour quelques jours et si tu veux
on peut faire ensemble à distance le démontage et la remise en état du moulin

amicalement

23 août 2005
0

avant de te lancer
pour peut-etre éviter un démontage, essaye de repérer l'endroit exact de l'origine du bruit avec un manche à balai (en bois !) qui te servira de stethoscope.

une autre piste également, voir du coté des "accessoires" (alternateur, pompe à eau, ...)

c'est juste des idées qui me sont venues car comme je suis nul en mécanique (et que j'ai horreur de ça !) j'essaye toujours de me fatiguer le moins possible ;-)

23 août 2005
0

prix sans remise
moi , sans remise, le coude d'echappement seul
pour mon mono cylindre volvo md5...400 €.
le joint de culasse 81 €.
le boitier thermostat au alentour de 400 € aussi. :-( :-( :-(

24 août 200516 juin 2020
0

Du nouveau, pas du bon...
Hier soir, je démarre mon moteur afin de jouer au docteur avec mon balai stéthoscope.

Le moteur démarre du premier coup, comme d'hab, et se met à tourner, toujours en cognant fort, comme d'hab...

Mais soudain, au bout de 3 minutes de fonctionnement environ,
le moteur s'arrete NET, SANS TOUSSOTEMENTS, SANS BRUIT DE CASSE, d'un coup !?!?

Bizarre, il ne m'avait jamais fais çà lors des précédents tests, il n'avait jamais calé.

A ce moment là j'ai surement fait une erreur en mettant un coup de démarreur : le démarreur tourne dans le vide ! on l'entend bien tourné, et on entend meme qqch qui continue à tourné par inertie apres le coup de démarrreur (le volant ?)

Je me dit donc que le moteur a sérré (ou s'est bloqué en tout cas) et tente de faire tourné le vilbrequin à partir de l'ecrou de la poulie (face avant) -&gt le vilbrequin tourne sans opposer plus de résistance que lorsque j'ai fait le réglage des culbuteurs...(il faut noter qu'il est quand meme un peu dur à faire tourné, mais je pense que c'est normal et en tout cas je n'ai jamais fait tourné un autre vilbrequin que le mien et je ne peux pas comparé)

Je dépose donc le démarreur, et je constate qui fonctionne normalement, par contre, ayant désormais accès au volant moteur, je tente de le faire tourner et il tourne tout à fait librement sur son axe (voir photo) -&gt il n'est donc plus solidaire du vilbrequin... (c'était bien lui qui continuait à tourné par inertie)

Au secours !

Que faire ?

Est-ce que je peux espérer que les problèmes etaient liés ? ou est-ce que en plus de mon cognement, je viens de casser mon volant moteur ?

A+

PS : au passage, merci pour ta proposition jp

24 août 2005
0

le volant ne peut pas casser...
d'accord, mais le vilebrequin ? :-(

Cela expliquerait que le volant tourne, tenu par le premier palier... j'espère me tromper !

_/)

24 août 2005
0

le volant ne peut pas casser
et si ses boulons de fixation au flasque de vilebrequin sont barrés ce qui est signe d'un sabotage au montage, il ne peut + tourner librement sur son axe car il n'a plus d'axe, celui ci étant constitué par le vilebrequin

il faut maintenant désaccoupler l'inverseur, enlever la cloche et voir ce qui se passe derriere le volant ou enlever le carter inférieur pour voir ce qui se passe en bout de vilebrequin

amicalment

24 août 2005
0

et je pense bien que tu ne te trompes pas
malheureusement

amicalement

24 août 2005
0

Casser ton volat moteur
:-D
Pas possible! ou alors, tu sera le premier, ou alors ton moteur a une conception speciale...
Par contre, vu la description de la chose, j'ai une idee, simple.....

Si le moteur stoppe net, et que ton volant moteur tourne librement.....AMHA le dernier boulon qui retenait encore ton volant au vilbrequin, n'etait pas serre, et faisiat du bruit, car a chaque explosion, le volant tapait dans le boulon. A la lonque, ton dernier boulon a ete coupe, et hop, le volant moteur tourne fou, et le vilbrequin stoppe net, car plus de volant d'inertie.

Vas voir dans le fond du carter si tu ne trouves pas des tetes de boulons....et de la limaille de fer, car y'a 2-3 trucs qu'on du frotter un peu...

Si oui, alors 2 choix : Les boulons d'origine ont ete mal serre, et ont casse a la longue pour la raison citee ci-dessus, ou alors un sympathique mecano a remplace les boulons d'origine par de le feraille de m...., et les boulons n'ont pas resiste...
Je reviens dans 15 jours, et verrai si j'ai bon....

En tout cas, ci c'est le cas, une serieuse revision serait bien venue....

24 août 2005
0

ou alors, la cause
de la casse est que ton moteur est mal equilibre....piston non identiques en poids, ou reparation "merdique", qui fait vibrer le moteur d'une maniere anormale,, et provoque a la longue une fatigue prematuree.

Le plus simple serait peut-etre de remplacer les boulons, verifier si le fond du carter d'huile est propre ( la limaille c'est un TRES mauvais signe au fond d'un carter d'huile) et de redemarrer ton moteur.... avant de tout demonter, car ca, on sait quand ca commence, mais pas quand ca fini.......

24 août 2005
0

merci de votre aide, j'ai une petite question
pour déposer l'inverseur (dans mon cas c'est un Hurth), est-ce qu'il faut le vidanger avant ou est-ce qu'il peut garder son huile meme démonté ?

A+

24 août 2005
0

AMHA....
Tu ferais mieux de t'atteler de suite à sortir le moteur car, au vu des symptômes (vilebrequin cassé ?), je ne pense pas que celà soit facilement réparable sur place.

On fait du bien meilleur boulot avec le moteur dans l'atelier et établi, que plié en 4 dans la cale.

Le temps consacré à sortir le moteur sera gagné 10 fois ensuite en facilité de travail.

24 août 2005
0

l'inverseur hurt est indépendant et peut donc
garder son huile pour la dépose

Swanee parle d'or

amicalement

24 août 2005
0

autre question
si je dois déposer le volant (dans le cas ou l'on ne vois rien sur sa partie visible, une fois l'inverseur déposé), je devrai déposer le carter de volant, lui-meme solidaire des supports arrières...

donc ma question est la suivante : doit-on obligatoirement débarquer le moteur pour retirer ce carter ou peut-on s'en abstenir en calant le moteur avec une grosse traverse en bois et démonter les silent bloc arrières afin de sortir le carter ?

je sais pas si j'ai été très clair...

A+

24 août 2005
0

avant de ...
démonter, sous ta cloche de démarrage, tu dois avoir un trou d'environ 1 cm de diamètre, souvent bouché par la rouille, la graisse ou la peinture. Vérifie qu'il n'y a pas ta clavette de courronne de démarrage.

24 août 2005
0

chez perkins il n'y a pas de clavette de couronne de démarrage
car celle ci est frettée

amicalement

24 août 2005
0

a une dent contre les moteurs Perkins ?
Sûrement un jaloux ! Ce moteur est dérivé d'un moteur industriel, certainement plus fiable que les m.... issue de l'automobile ! amha...

Mais il est vrai que s'il y a trop de pièces à remplacer dont le vilebrequin, il n'est pas sûr que ça vaille le coup :-(

Le mieux avant de polémiquer est de sortir le moteur, le démonter et faire un diagnostic tranquilement...

_/)

25 août 2005
0

méfies toi des amis des amis des amants des femmes de concierges de mécano
car ils peuvent aussi dire des conneries...

en effet, si la couronne de démarrage est cassée, comment se fait il qu'elle soit encore en place sur la photo alors qu'elle devrait etre en morceaux au fond de la cloche?

mystère......

amicalement

ps: une bielle avec un coussinet hs ne passe pas de l'autre coté du vilebrequin mais se contente de battre la breloque en attendant un nouveau coussinet et changer un coussinet est affaire de 1 petit quart d'heure et de quelques € quand le carter inférieur est démonté

24 août 2005
0

Des nouvelles
J'ai eu au tel entre temps un ami d'un ami mecano marine qui n'exerce plus depuis peu qui m'a dit que j'avais certainement "une bielle qui est passée de l'autre côté" dû à un pb de coussinet, ce qui a bloque le moteur net.(ensuite il m'a dit que j'avais très certainement pété la couronne frettée du volant (celle dont tu parles jp) avec mon coup de démarreur. (difficilement réparable d'apres lui, il m'a parlé d'une solution à la soudure??..), enfin il a fini d'achever mon moral en me disant que j'en aurais pour très cher de piece et beaucoup de travail, et surtout pour ne pas forcement reussir a redemarrer le bourrin, et m'a carrement conseillé de chercher un autre moteur d'occaz...
(il faut préciser qu'apparemment cet homme a une dent contre les moteurs Perkins)

autant dire qu'il m'a brisé en 4.

cela dit, je vais procéder par ordre :

1 - sortir le moteur (t'as raison Swanee, c'est beaucoup plus intelligent comme façon de travailler, en plus comme çà je vais pouvoir décaper,traiter et repeindre la cale moteur)
2 - pouvoir faire un diagnostique sûr en démontant tranquilou le moteur, je vais tenter de le faire seul... (jp, encore merci pour ta proposition, je sais pas si tu seras encore dispo quand mon moteur sera sorti, mais en tout cas je vais mettre sur le forum un max de photo de différentes étapes et soliciterai surement ton aide et celle de tous les autres)
3 - quand j'en saurai vraiment plus sur ce qui est à faire, je pourrai prendre une décision...

à bientôt et merci encore

25 août 2005
0

apparemment lui (l'amant de la concierge du mécano)
il en a dit des belles de conneries !

mais d'ailleurs j'espérais que cet "avis pseudo-professionnel" soit critiqué si besoin comme tu viens de le faire, et en plus toi tu expliques le pourquoi du comment, çà fait plaisir.

bref t'inquiètes je n'avais quand meme pas pris toutes ces paroles pour argent comptant (quoique sur le coup il m'a quand meme un peu atteint moralement)

donc de toute façon, comme dit Tilikum, avant de polémiquer je vais démonter (photos à l'appui)

A+

26 août 2005
0

Si ça peut te rassurer
je ne crois pas trop au villo cassé, tu l'aurais entendu ! En revanche, je ne comprends pas très bien l'arrêt du moteur sans bruit de casse... ça ressemblerait à une bielle qui serre sur le villo, mais tu dis que tu peux faire le moteur à la main... mystère... de même le volant qui tourne librement me tracasse : je ne connais pas les perkins, mais généralement les volants sont fixés en bout de villo par une série (au moins 6 !) de boulons que je n'imagine pas casser simultanément sur un simple coup de démareur... de même, je ne vois pas trop un volant rester tranquilement au bout du villo en l'absence des dits boulons, et tourner librement...
Mais je partage l'avis général, il vaut mieux déposer le moteur, ce sera de toute façon un gain de temps au bout du compte.
Bon courage !

24 oct. 200516 juin 2020
0

De bonnes nouvelles !!!!
çà y est j'ai enfin sorti le moteur du bateau, et j'ai donc pu travailler tranquilou sans me contorsionner dans tous les sens...

J'ai donc déposé, l'inverseur, puis la cloche, et là, ô miracle, je découvre que les 5 boulons du volant moteur ont pété (voir photos), et conclusion, le vilebrequin n'est pas cassé !

Maintenant il faut que je détermine pourquoi ces boulons ont pété...

J'ai une question, est-ce qu'il serait possible que le fort cognement vienne déjà d'une mauvaise fixation du volant moteur ?

Si vous pensez que c'est possible je voulais tenter, avant de deposer le carter bas moteur pour verifier les coussinets et les bielles, de refixer le volant moteur, et de tenter un petit coup de démarreur pour voir si çà claque toujours (précision, j'arrive à faire tourner la poulie de vilbrequin sans problème...), dans l'espoir que le cognement ait disparu, mais au risque de peter encore les 5 boulons si çà vient de l'interieur du moteur...

Qu'en pensez-vous ?

24 oct. 200516 juin 2020
0

photo
çà c'est moi, trop heureux de découvrir un vilbrequin qui n'est pas pété...

24 oct. 2005
0

Pour la suite des opérations
j'attendrais les avis de notre mécano en chef : JP !: ;-)

_/)

24 oct. 200516 juin 2020
0

photo
les 5 boulons pétés net

24 oct. 2005
0

au fait, explications complémentaires...
en fait, mon volant moteur tournait tous seul quand je le lancais avec le doigt, car il etait guidé, non pas pas le vilbrequin pété tenu par le dernier palier (ouf...), mais tout simplement pas l'axe de l'inverseur, qui etait toujours resté au point mort pendant mes différents tests...

tout s'explique...

en tout cas, moi qui ne connaissait rien à la mécanique, j'en ai appris un paquet depuis que j'ai acheter le boat....

24 oct. 2005
0

Que si les vis étaient
mal serrées, c'était une bonne raison pour que ça fasse un bruit pas possible, jusqu'à la casse desdites vis ! :-)

_/)

25 oct. 2005
0

Sur la photo,
les vis ont l'air bien brillantes... j'espère que ce ne sont pas des vis inox ? Si c'est le cas, la casse était inévitable ! :-)

_/)

24 oct. 2005
0

je viens de relire ce fil qui m'avait échappé
,bilan,de cette story,de grosses angoisses pour toi mat_gwada,mais finalement un état des lieux pas si dramatique que ça.
Il me semble effectivement,à moi aussi,qu'un mauvais serrage de ces 5 boulons peut être à l'orrigine de tous tes tracas.
ceci étant,je ne sais pas ce qu'en pensent les pros,mais,à taz place,tant que le moteur est par terre,je l'ouvrirai,et je referai tout ce qui est nécessaire,du style coquilles de bielles si le vilo n'est pas marqué,idem pour les segments si les cylindres sont ok,le perkins est increvable,alors garde le donc.
cordialement,jacquot

24 oct. 2005
0

boulons casse = 2 possibilites

Comme indique plus haut :

1/ Les boulons ont ete mals resseres lors du dernier remontage : Casse progressive a la longue, et pour peu que l'echantillonnage soit un peu leger, ca pete a tous les coups. J'ai perdu les 2 triangles avant de mon coupe corrado ww comme ca....

2/ Les boulons n'etaient pas des pieces d'origines, mais autre chose, plus mou : Il faut IMPERATIVEMENT acheter des pieces d'origine pour ce genre de chose!

3/ Il se peut que ton moteur vibre de maniere anormale....suite a un autre probleme, situe dans le bloc.
Soit tu es confiant, par rapport au fonctionnement du moteur, tout au moins le peu que tu as vu avant la casse, et tu est joueur &gt Tu remets 5 boulons, et remonte le tout

Soit tu preferes la securite MAIS c'est pas garanti que tu remontes le moteur dans le bateau &gt tu ouvres tout. Pochette de joints, plus rectifs des divers plans joints, soupapes, etc....

A toi de voir. Si le remontage du bloc dans le bateau est simple, tu peux essayer de remonter comme ca. C'est vraiment a toi de voir, mais nous sommes au mois de novembre, et Juillet est encore loin.

25 oct. 2005
0

Petit clin d'oeil :
Il ne s'agit là de vis, et non pas de boulons...

Un boulon est un ensemble constitué d'une vis et d'un écrou. ;-)

_/)

25 oct. 2005
0

Je voulais dire 3 possibilites
des fois mon cerveau va plus vite que mes doigts, ou alors mes doigts sont plus lents que mon cerveau...
Ouch il est tard... Un ptit Whisky, et hop, au lit.

25 oct. 200516 juin 2020
0

Merci de vos réponses, précisions sur les boulons
je pense que les boulons pétés sont bien les boulons d'origine, chance pour moi, il y a une épave de 4108 sur la zone tech de PTP, dont l'inverseur a été déposé, j'ai donc pu comparer les tetes de boulons qui étaient apparentes sur l'épave et ce sont rigoureusement les memes que les miens, pour les connaisseurs :
- la taille de la tete est entre du 15 et du 16
- sur la tete, il y a l'inscription "GSF -S-"
(voir photo)

de mon coté j'ai acheté ce matin de boulons de meme taille chez un spécialiste en boulonnerie, mais qui n'est pas un spécialiste Perkins...

j'en appele aux spécialistes :
la matière de ces boulons est-elle différente de la boulonnerie classique ? plus résistante ? ou encore moins résistante afin de péter par sécurité si les forces en jeu sont trop importantes?

et donc concrètement pour moi, vaut-il mieux récupérer les boulons de l'épave ? (au passage j'ai déjà tenté de le faire ce WE sans succès, mais je n'avais pas la bonne clef, je les ai donc inondés de WD40 en attendant d'avoir les bons outils)

ou me servir de ceux que j'ai achetés ce matin, tout beaux tous neuf, mais peut etre inadaptés ?
(prix 2€50 les 5)

merci d'avance pour vos précieux conseils ??

PS : t'es là JP ?

25 oct. 2005
0

15,87 mm
en fait, 5/8 de pouce, tu peux te servir d'une clé à douille de 16 mm à condition qu'elle soit à six pans.

Si ce sont les vis d'origine (vis, pas boulons !) il est probable qu'elles ont été mal serrées lors d'une intervention.

Perso, je n'aime pas trop me servir de vis ayant déjà servi en mécanique, elles peuvent être fragilisées.

En Martinique, nous avons la chance d'avoir un spécialiste de la boulonnerie chez qui on trouve des produits certifiés, mais dans ton cas, je penses qu'il serait plus raisonable d'acheter les vis d'origine neuves chez Perkins, et de les bloquer au couple préconisé par le constructeur à l'aide d'une clé dynamométrique.

_/)

25 oct. 2005
0

dodo
Moi c'est plutot "Un ptit Whisky, une bonne siseste, et hop, au lit."

Yves :-)

07 nov. 2005
0

ça cogne!
J'ai eu un peu ce problème pendant un bon moment à tel point que j'avais presque honte de ralentir mon moteur en arrivant au port. Finalement mon excellent mécano qui est venu me réviser le moteur avant la saison de navigation a fini par trouver la cause: ce n'était pas le moteur qui cognait mais tout simplement un silent bloc arrière décollé qui mettait en contact les parties métalliques du support. silent bloc AR changés, réalignement du moteur et depuis je mets en route mon moteur par plaisir uniquement pour entendre son doux ronronnement et son bruit feutré.

25 oct. 2005
0

on y voit un peu + clair
tu fait comme tu veux, mais moi dans la meme position voilà ce que je fais:

je démonte la culasse qui part chez un rectifieur pour réviser les sièges de soupape et la planéité et je fais changer les joints de tige de soupape

je démonte le carter inférieur et enlève les 4 pistons par le haut en repérant bien les positions

nettoyage soigné des pistons, segments neufs et un coup d'abrasif 240 en vrille pour déglacer les cylindres ( bien protéger les manetons du vilo pendant l'opération avec des chiffons et noyer d'huile ensuite pour évacuer les poussières))

vérification du vilo et du damper et remontage des pistons et changement des joints de palier avant et arrière et remontage du carter inférieur

remontage de la culasse

remontage du volant avec des vis neuves d'origine au couple de serrage perkins et une petite goutte de loctite pour assurer

remontage de l'ensemble, réglage et j'ai un moteur refait à neuf pour longtemps et pour pas très cher ( j'ai refait mes 4 236 pour environ 350 € chacun)

j'achète auparavant chez PLM à la valette du var

un jeu de segments
les vis de volant moteur
un kit de joints bas et haut moteur

ensuite yapluka compter un jour de boulot pas vraiment désagréable en prenant son temps tranquilou et sans stress

Jean Profite pour démonter et/ou faire réviser le démarreur et l'alternateur

amicalement

si tu as un doute ou un pb, n'hésite pas à me passer un mail

25 oct. 2005
0

il est impératif d'utiliser des vis
d'origine et neuves

amicalement

25 oct. 2005
0

Il y a quand même un détail
qui me turlupine : c'est pas grave, un Perkins peint en rouge ? :jelaferme:

_/)

25 oct. 200516 juin 2020
0

Merci a tous pour toutes ces infos
Precision sur les boulons, ils etaient bien d'origine car rigoureusement identiques à ceux montés sur une épave de 4108 qui est entreposée sur la zone technique.

L'inscription sur la tete de la vis est : "GSF -S-"(voir photo)

La taille de la clef à utiliser est entre 15 et 16 (GB)

jp, tu me confirmes que je ne dois pas récupérer les vis sur cette épave ? ni en acheter dans un magasin spécialisé en boulonnerie ? (je l'ai d'ailleurs déjà fait hier, les 5 vis pour 2€50)
mais bien acheter çà chez PLM ou autre revendeur perkins...

le coup du test en remontant seulement le volant moteur ? t'y crois pas ? tu ne penses donc pas que le cognement vienne du volant ?

A+ les amis

Rq: je m'adresse à jp mais n'exclus personne biensur... au contraire.

25 oct. 2005
0

les miens sont bien en vert volvo
et mon nanni en bleu butagaz

ce perkins a été repeint et vraisemblablement démonté et mal remonté

en effet il est quasiment impossible que ces boulons cassent en origine, car c'est le damper qui morfle en premier en cas de choc et il est là pour ça

amicalement

25 oct. 200516 juin 2020
0

photo
voici une des vis acheter chez le specialiste en boulonnerie (revendeur Fenwick)

25 oct. 2005
0

en mécanique, quand le moteur est dans un endroit inaccessible
on croit ce qu'on peut car on ne peut pas faire autrement

quand il est sur l'établi, on ne croit que ce qu'on voit car c'est très facile à voir

pour le moment tu as identifié un pb et c'est très probablement le problème, sauf que c'est pas une certitude à 100 % et j'ai des doutes

pour casser ces boulons il a fallut qu'ils soient mal montés ou qu'il y ait eu à un moment donné l'énergie cinétique suffisante pour les casser et cette énergie cinétique n'est imaginable que par un brusque blocage de l'embiellage lorsque le moteur tourne à assez haut régime

je n'essaierai jamais de le faire tourner sans enlever le carter inférieur et voir ce qui se passe à l'intérieur de l'embiellage, d'autant plus que j'ai cru lire dans un de tes posts que le flasque de villebrequin tournait facilement à la main ce qui n'est pas particulièrement normal et plutot inquiètant

amicalement

25 oct. 2005
0

un peu en retard,
verifier la hauteur des pistons apres avoir deculasse si le moteur a avale de l'eau voici le resultat

25 oct. 200516 juin 2020
0

la tof n'est pas passe
je recommence

25 oct. 2005
0

Ok, je démonte...
je suis définitivement convaincu...

c'est clair qu'il faut que je profite que mon moteur soit accessible pour vraiment voir ce qui se passe...(en fait j'essayais de me mentir à moi meme en voulant à tout prix minimiser le pb, mais en y reflechissant bien et en relisant vos conseils, c'est évident qu'il faut ouvrir le bete...)

la suite en image dans quelques jours...

Impressionnante ta photo Daniel !

Merci encore et a bientot

ps : jp, quand je disais que la poulie de villo tournait facilement, je voulais dire que j'ai pu faire plus d'1 tour complet, mais heureusement elle m'opposait quand meme une certaine resistance, et j'entendais pour les quatre pistons le pchit de la décompression...on m'a dit que c'est normal...

26 oct. 2005
0

c'est + normal et plutot bon signe
amicalement

03 nov. 2005
0

Que tu vas
te faire engueuler par JP ! :mdr:

Et il aura bien raison... :tesur:

_/)

03 nov. 2005
0

avoir le moteur sous la main et sur l'établi
et ne pas changer au moins les joints de palier av et ar, voire vérifier la segmentation et le gommage éventuel, est une option sur laquelle je ne peux pas donner mon avis, ayant renoncé publiquement, sur ce site, à employer des termes malsonnants :-(

amicalement

25 oct. 2005
0

correction du "ps" du dernier post
ps : jp, quand je disais que la poulie de villo tournait facilement, je voulais dire que j'ai pu faire plus d'1 tour complet AVEC UNE GROSSE CLEF, PAS A LA MAIN, mais heureusement elle m'opposait quand meme une certaine resistance, et j'entendais pour les quatre pistons le pchit de la décompression...on m'a dit que c'est normal...

03 nov. 2005
0

Des nouvelles du bourin
Bonjour à tous,

Voici les dernières news de monsieur perkins.

Un ami mécanicien engis BTP et venu me passer un coup de main pour remonter le volant moteur.

Nous avons utilisé pour çà les boulons acheter chez le revendeur Fenwick (ce ne sont pas le boulons perkins, mais il sont de la meme matière et sont destinés eux aussi à fixer les volants moteur).

Il a effectuer le centrage du volant et serrer au couple adéquat les boulons avec clef dynamométrique.

Nous avons déposer les injecteurs et fait tourné de plusiers tours à partir de la poulie de vilbrequin afin de vérifier que chaque piston remonte bien, on en a profiter pour revérifier une nouvelle fois le bon fonctionnement de soupapes... Tout etait nickel.

Donc on a décider de tenter un démarrage du moteur. On a installer le démarreur, brancher un bouteille de gazoil, purger le cicuit de go, et là ô miracle, en 2 coup de démarreur, le moteur a démarré, et... PLUS DE COGNEMENT !!!, rien qu'un bon vieu bruit de diesel...

Voilà, donc finalement, je n'ai toujours pas tombé le carter bas moteur, et je me tate vraiment pour le faire...

ce que je comptais faire dans un premier temps, c'est faire tourner le moteur un bon moment en branchant au passage le circuit eau de mer sur de l'eau douce, et si tout va bien, je fais la vidange (avec changement du filtre à huile) et je remets le moteur dans le bateau...

Qu'en pensez-vous ?

A+

03 nov. 2005
0

je m'attendais bien
à cette réponse de ta part jp, et d'ailleurs je l'ai bien cherché...

je vous tiens au courant de la suite...

A+

03 nov. 2005
0

Bien content pour toi !!

Je sais pour avoir vécu ce genre de truc sur des voitures ou bateaux que, quand on est pas spécialemnt mécano et que c'est la première fois qu'on démonte un moteur, on est vachement content d'avoir un résultat et, en +, la satisfaction d'avoir appris qque chose.

Bonnes navs sur les Antilles !!

04 nov. 2005
0

Les vis de fixations étaient cassées, mais les pions de centrages?
beaucoup de moteur ont, en plus des vis de fixation, des pions de centrage. Ceux-ci sont disposés d'origine sur le vilbrequin de telle façon que l'alignement vilbrequin/volant, soit retrouvé après un démontage/remontage, et surtout l'équilibrage du moteur . Ce sont eux qui assurent le centrage du volant moteur sur le vilbrequin au montage, les vis s'assurent que le serrage. Sauf oubli de lecture de ma part, je n'ai pas souvenance de l'évocation de ces pions ou d'un dispositif similaire.
Petite question , le moteur tourne, tant mieux :-), mais pourquoi les vis ont-elles cassées???.
La repose du moteur dans le boat, dans ce contexte, revient à jouer à la roulette russe avec 3 balles dans le barillet, écoute JP!!!

LHA :-)

04 nov. 2005
0

PAN PAN PAN...
Un pistolet à 3 coups, je suppose ? :-D :-D :-D

04 nov. 2005
0

elle est bien bonne celle là
une étoile bien méritée

06 nov. 2005
0

il a raison JP
ton moteur est par terre (je suis passé le voir hier avec GG)ne te précipite pas pour remonter,tu as largement le temps de le réviser complétement vu le boulot que tu as à faire sur la coque!!!!!!!!!!,bon courage j'essai de passer ce dimanche sur la marina on se croisera peut-etre.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage en med, on se croiserai en Polynésie

Souvenir d'été

  • 4.5 (114)

Mouillage en med, on se croiserai en Polynésie

novembre 2021