Lanceur moteur HB bloqué

Bonjour à toutes et tous,
Le lanceur de mon moteur HB 6ch 2 temps yamaha est bloqué... il fonctionnait sans problème la semaine dernière mais là, rien n'y fait...
J ai placé en marche arrière puis point mort, idem marche avant et point mort mais ça ne fait rien.
Je peux tirer le lanceur sur 15-20cm de plus qu en marche avant ou arrière mais arret net et franc.

Des idées ?

Merci et bonne nav ! ;-)

Cyril

L'équipage
10 juil. 2021
10 juil. 2021
0

D'habitude, pour la sécurité, la limitation des efforts imposés à celui qui tire et à la mécanique du lanceur, on démarre un moteur quand il est au point mort, le moteur tournant de toutes façons toujours dans le même sens et le lanceur étant conçu pour ce sens.
Vous démonter le bidule et vous devez trouver ce qui ne marche plus.
Attention à ne pas perdre de pièces, attention au ressort. Changer la pièce peut être rompue et ne pas se tromper au remontage.


10 juil. 2021
0

Merci,

Le lanceur tourne bien quand je le retire du moteur. J'ai ramené le moteur chez moi pour être plus tranquille.
Pour info, l'hélice tourne.


Captain Cromagnon:Si usure du mécanisme , il se peut que les cames ( en plastique ) se soit bloquées toutes seules rien que le fait de démonter le lanceur à pu les débloquer … ·le 10 juil. 19:41
10 juil. 2021
0

Prendre des photos avant démontage . Pratique pour le remontage, pour mon cas...


rilou:Oui , pas con ! Merci ;-)·le 10 juil. 22:30
10 juil. 202110 juil. 2021
0

J'ai eu sans savoir pourquoi un blocage complet du lanceur sur mon petit Tohatsu 3.5 à sa remise en service de printemps. J'ai "un peu forcé" en faisant levier avec des clés sur la grosse tête de vis dans l'axe et c'est reparti comme en 14... sans plus jamais retrouver ce problème (position du piston à l'arrêt défavorable ?)


10 juil. 2021
0

Merci pour vos retour.

Le moteur tourne régulièrement depuis fin mai avec une révision début juin, d où mon étonnement... on a eu un bon coup de baston il y a 1 semaine, 140km/h plus pluie +++ . Il reste à l arrière du bateau en mode relevé et je l ai retrouvé dans le même état (avec des chiures de mouettes en plus 😄).


10 juil. 2021
0

Peut-être faut-il essayer sans la bougie ?
en outre, le point mort est-il vraiment le point mort ?
Estey.


rilou:Oui sans les bougies, je n'ai pas réussi en mer, je vais réessayer dans le garage. Le point mort, j ai effectivement vérifier capot relevé que ça fonctionnait et a priori oui.·le 10 juil. 21:31
10 juil. 2021
0

Lanceur démonté il doit y avoir 2 encoches sur le volant pour démarrer en direct avec un bout enroulé sur quelques tours . A essayer pour voir si blocage il y a . Sinon, démontage du lanceur, ( pas desserré ?) contrôle visuel de toutes les pièces en mouvement, (casse, usure anormale etc ) au remontage graisse au Téflon sur les pièces plastiques, et surtout repérage du sens de l’enroulement du ressort … ( en tournant l’hélice à la main, antiparasite debranché tjrs) c’est OK? ..


10 juil. 2021
-1

Merci captain',
Le lanceur deroule complètement s il n est pas sur le moteur. Le moteur ne peut il pas se bloquer sous le lanceur ? (Connexion lanceur/ moteur).
C est ce a quoi me servirait le bout pour démarrer en direct, non?
Donc le pb viendrait plus d un grippage du moteur si c est ça ? C est possible que le moteur se grippe en 1 semaine ?

Le moteur est de 2000 mais a toujours démarré au quart de tour.


Captain Cromagnon:Si le lanceur, pour une raison x ou Y était mal serré sur lui même , ça pourrait expliquer qu’il fonctionne démonte et pas une fois en place … contrôle la vis de serrage au milieu en dessous… Aussi , en tournant le volant à la main, tu dois voir tout de suite si le moteur est grippé ou pas .. enlève la bougie pour plus de facilité .. une fois sur que ton moulin tourne librement au point mort , tu remontes le lanceur, si ça bloque, PB sur le mécanisme … ·le 10 juil. 22:38
rilou:Ok merci pour ces précisions !levolant a l air bien figé. Imposfi le de le tourner a la main lorsque j etais en mer. Je vais réessayer dans mon garage d ici lundi.·le 10 juil. 23:25
Captain Cromagnon:Bon, le moteur serait donc bloqué… pour commencer1 démonter la bougie, incliner le moteur de façon à remplir le cylindre de GO, ou de WD ( c est pareil) laisser agir 1h ou 2 ensuite mettre une bonne clé sur l Ecrou du milieu du volant et tourner dans le sens des aiguille d’une montre ( dans l autre sens tu vas desserrer l’écrou.
Je vais pas plus loin, j’attend tes commentaires sur le résultat de l’opération . Les pros de la meca vont rigoler en lisant ce que j’ai écrit ( le BA BA), mais je crois comprendre que la meca de base ne t’es pas familière… tu devrais t’y mettre , tu verras c’est valorisant !!! Ceci dit en toute cordialité ! ·le 11 juil. 07:36
rilou:Tu as bien vu ! La meca de base, je n'y connais rien ! Mais j ai toujours soif d apprendre ;-)·le 11 juil. 08:39
11 juil. 2021
0

J'ai récemment eu le même problème sur mon Yam 8cv : piston bloqué par la calamine.


11 juil. 2021
0

J'ai rempli le cylindre des 2 bougies avec du wd40 (cf photo). J'ai laissé la matinée agir.
J'ai retiré le lanceur et essayé de tourner le volant moteur dans le sens horaire avec une clé mais celui-ci ne tourne que de 5°.
Je ne force pas pour le moment, ni dans le sens anti-horaire qui aurait si j'ai bien compris ce que tu dis captain et ce que j'ai lu sur hisse et oh "moteur 6ch bloqué", la fonction de dévisser le bloc moteur.


11 juil. 202111 juil. 2021
0

J'arrive à le tourner plus, par cran, mais ça résiste sévère.


11 juil. 2021
0

Quand je tourne dans le sens horaire, le WD40 ressort par le cylindre de bougie.


Captain Cromagnon:Ça, c’est tout à fait normal…. Maintenant que ça a bougé, envoi des impulsions en forçant avec la clé (mais pas comme un sourd )de chaque côté ,droite gauche droite gauche ( comme à l’armée 🤪) et tjrs que ça baigne dans le WD .quel est son bras de levier à ta clé ? (Maxi 30cms ) si ça vient pas , faudra déculasser pour voir de plus près …. Et assures toi que tu es bien au point mort ( l hélice doit tourner librement …bon dimanche 🙁·le 11 juil. 15:12
11 juil. 2021
0

Ok merci ! I faut mieux que je replace les bougies pour que le wd40 reste dans le circuit ?


Captain Cromagnon:Yes, my friend ! Donc la dernière utilisation il y a une semaine, avant le coup de vent, le moteur fonctionnait parfaitement au moment où il a été arrêté, tu confirmes…·le 11 juil. 15:20
rilou:oui. Il a juste un défaut qui me fera ouvrir un autre post. Il ne tient pas le ralenti et cale lorsqu'il a tourné un moment... Mais çà, c'est une autre histoire ;-)·le 11 juil. 15:22
11 juil. 2021
0

Je suis bien au point mort, l'hélice tourne.
J'ai 25cm de bras de levier et je ne suis pas un bourrin.


11 juil. 2021
0

YALA !!!!!
Ça tourne comme dans du beurre !!!!!
Merci infiniment Captain !!!!!!!


11 juil. 2021
0

Je remonte tout et je test.
Une idée d'où pouvait venir le problème?
Faut-il mieux que je déculasse quand même afin de vérifier l'ensemble?
Je regardais des tutos sur U-Tube de Launa 86. J'ai appris 2-3 trucs !


Captain Cromagnon:Non, faut pas déculasser si vite… tu fais dégorger le moteur en tirant au lanceur plusieurs fois.. ensuite remontage avec des bougies « nickel ». Essai de démarrage , ( juste le temps que ça pète , pas nécessaire de le remettre en eau) peut être avec l’aide d’un bon coup de start pilot dans le filtre à air …et ensuite essai sur le bateau ou à terre dans un fût de 200l où approchant …mais c’est bizarre, cette affaire… ·le 11 juil. 15:30
rilou:Ok, merci Captain !Est-ce normal que le WD40 s'écoule par terre lors de la verticalisation du moteur ?Je l'ai remonté et le lanceur fonctionne. Je ne suis pas allé jusqu'à ce que ça pète, j'ose pas trop...Par bougie nickel, tu entends que je les remplace? Une des 2 est moins propre effectivement et j'ai cru comprendre qu'il fallait mieux changer les 2 en même temps. Mais peut être que je peux la nettoyer dans un 1er temps.·le 11 juil. 15:42
11 juil. 2021
0

Pour le démarrer, je n'ai pas la nourrice. Elle est rester sur le bateau.


11 juil. 2021
0

Le moteur démarre ! Je pars le remettre sur le bateau .
Merci à tous et surtout à toi Captain d'avoir la patience d'expliquer les étapes simplement à un néophyte ;-)


11 juil. 2021
0

bon , d’un autre coté tu viens de donner la definition du mot « panne »:
fonctionnait’la derniere fois que je l’ai utilisé,et aujourd’hui : plus rien..🤓
est ce que le w40 est ressorti des cylindres aussi propre que tu l’as mis,calamine,copeau de ferraille…
avant de le tester au demarrage,je le ferais tourner sans bougie,au lanceur,avec un peu de gaz oil,ou essence riche en huile..etc.
tu remets le moteur vertical,tu brasses doucement au lanceur,puis tu inclines de maniere a ce que le liquide s’ecoule ( c’est cool) par les trous de bougies.
je mettrais un recipient pour voir si il y a des residus..
ca serait idiot de faire un test,que le moteur demarre mais qu’un bout de segment ou autre vienne tout casser ,rayer ou bloquer.


11 juil. 2021
0

ah super,si ca remarche,mon message est arrivé apres le demarrage.
donc plus tellement de valeur.


11 juil. 2021
0

Merci quand même mitch !
j'ai remis le moteur sur le bateau, fais tourner un moment, puis je l ai laissé caler pour vider le carburateur.
C est reparti!

Et on se retrouve très vite sur un autre sujet : le moteur cale a bas régime s il tourne longtemps ! 😅


Captain Cromagnon:Il te faudra tout de même contrôler cet «  incident » ( un moteur qui grippe ….) par un essai prolongé 1h au moins. et vérifier surtout que cela ne se reproduise pas..( je pense à une entrée d’eau dans un cylindre qui a stagné et commencer à bloquer un piston ..le tout est de comprendre d’où viendrait cette eau ( moteur trop incliné au repos et un retour par l’échappement ? joint de culasse, joint d’embase, ou autre ? . Impossible de le dire . Donc, avant de renaviguer être certain que cette panne ne va pas se reproduire … pour les bougies , nickel, c’est bien nettoyées et bien sèches… si les électrodes sont en bon état, inutile de les changer … pour le calage ,au ralenti, augmente le avec la vis de réglage prévue pour .. ( ne pas se tromper avec la vis de richesse )… 👍·le 11 juil. 20:01
12 juil. 2021
0

exacte ,un moteur ca ne réfléchis pas ,ce n’est pas grognon..c’est de la mecanique.
tout ca pour dire quoi..
que si tu as eut une panne,( l’idee d’une entree d’eau qui te ferait un water lock est une piste) il y a peu de chance,bien que ton moteur retourne,qu’elle disparaisse d’elle meme..
si de l’eau est passee dans ton bas moteur les roulements de vilebrequins ont du souffrir,ainsi que les cages a aiguilles de bielle.
d’ou l’intérêt,peut etre ,de tourner avec un melange plus gras que d’habitudes qlq temps.


12 juil. 2021
0

Merci mitch et captain.

Je suis très content que le problème soit résolu mais je n'ai pas l'explication..! Je n'ai pas fait grand chose à part le dégripper.
Hier lors de la remise du moteur, je l'ai laissé tourner 1/2h au point mort. Ce n'est pas 1 heure mais il fallait que je rentre !
Aujourd'hui je suis parti en mer : J'ai démarré le moteur le temps de préparer les voiles. Je suis parti direct à la voile donc il est resté au point mort mais RAS.
Au retour, j'ai affalé la GV sous moteur et pris mon corps mort sans pb !

Ce sont plutôt de bonnes nouvelles mais ça n'explique pas le pourquoi..! (Le moteur est pas mal incliné effectivement - cf photo).

Pour le mélange, il recommande du 1% pour ce moteur mais je mets plutôt 2% voir un peu plus. Tu penses que je dois aller au delà mitch ?

Bonne soirée à tous et merci encore.

Je vous mets une ptite photo en nav' pour vous remercier ;-)

Cyril


19 juil. 2021
0

Bon, malheureusement le volant moteur était à nouveau bloqué samedi... même symptôme.
J ai pu faire la même manip en mer ce qui nous a permis de partir malgré tout pour le week-end mais je ne vais pas pouvoir faire cela à chaque fois. Il va falloir que je trouve l origine du problème.

La dernière nav était 5 jours avant et il ne me semble pas qu il ait plu entre lundi et samedi à Brest. Donc une entrée d eau douce dans le circuit m'étonne.

Le moteur est bien haut donc impossible que de l'eau de mer pénètre dans le moteur. Il n y a pas eu de tempête cette semaine qui aurait pu expliquer que des vagues aient tapées sur le bateau et mouillé le moteur.

Dois je demander l avis d un pro, ou vous avez 2-3 conseils supplémentaires ?

J 'ai ressorti le moteur hier.

Bonne journée à toutes et tous!

Cyril


19 juil. 2021
0

Déposer les plaques d'échap (sur le côté moteur) vous aurez accès à la visu des pistons et vérifier la cloison de séparation eau refroidissement/évacuation échap.Je ne dis pas que c'est la cause,mais le problème est assez courant sur les 6/8 ch Yamaha pour être signalé.


juliana:cloison percée·le 19 juil. 11:19
rilou:Ok merci juliana. Pour info, l eau sort bien de la pissette de refroidissement lorsque le moteur fonctionne.·le 19 juil. 11:59
19 juil. 2021
0

Assez d’accord avec Juliana, j’avais évoqué cette piste plus haut , le fait d’avoir gardé le moteur incliné quelques jours corrobore cette idée ainsi que les problèmes de calage moteur tournant . Si tu ne te sens pas pour faire cette intervention, tourne toi vers un pro (sûr) et explique ton cas . Le job est à moitié fait, ( détection de la panne) le bonjour au Relecq _Kerhuon


Captain Cromagnon:Quand même ne pas attendre, le salé c’est plutôt pour les biscuits apéro, les pistons / / cylindres n’apprécient pas vraiment ….·le 19 juil. 12:00
19 juil. 2021
0

Je dois passer tout à l'heure chez KVK. Je vais en profiter pour lui parler du pb et voir avec lui pour le faire faire ou qu'il me conseille.

Merci !


19 juil. 2021
0

Moteur déposé chez un pro pour diagnostique pro !
Ensuite soit c'est moi qui répare, soit c'est eux !

Affaire à suivre mi août !

Je vous tiendrais au jus ;-)

Merci !

Cyril

Ps : le relecq vous salue ;-)


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (136)

mars 2021