joint tournant

etanche pas une goutte quand le moteur est a l'arret , mais des gouttes sont projetées quand l'arbre tourne y a t'il une solution?

L'équipage
21 mai 2008
21 mai 2008
0

oui,
reculer la bague inox solidaire de l'arbre , de quelques millimetres (vers l'hélice) bien resserer les vis et le tour est joué moi, je colle un tour de ruban adhésif pile-poil sur l'arbre, à la limite de la position actuelle pour repèré la position de départ

21 mai 2008
0

comme le dit STP,
c'est un manque de compression du manchon

en effet, le moteur avance un peu (beaucoup) sous la poussée de l'hélice et ça va pas dans le bon sens pour l'étanchéité

amicalement

22 mai 2008
0

mais il y a un aquadrive
la poussée ne devrait pas modifier le joint puisque la butée est sur une cloison et le moteur en principe independant , l'arbre de 30 peut il etre voilé et si oui comment s'en rendre compte

22 mai 2008
0

Le mieux, sans doute, est
... de le démonter, de le poser entre deux V et de le faire tourner à la main avec un comparateur à son centre.
Sans comparateur, avec une pige bien calée, ça se voit aussi, à l'oeil nu.
Sans démonter, je ne sais pas, mais il y a peu être des astuces...
A suivre

24 mai 2008
0

poussée ...
Il se peut que la compression du soufflet soit insuffisante, non pas à cause du moteur qui recule, mais insuffisante de toute façon. A l'arrêt, ça ne fuira pas, car le soufflet n'a pas à compenser les mouvements inévitables qui se produisent lorsque l'arbre est en rotation.

Ces mouvements sont dus à la non-concentricité inévitable de l'arbre par rapport au tube d'étambot (au niveau du joint tournant) qui oblige le joint tournant à effectuer des petits mouvements de compression-décompression à chaque tour d'arbre (le soufflet fait un tout petit mouvement de Houla-Hop !).

Si la compression est trop faible, alors l'inertie due à ces petits mouvements ne peut pas être compensée par l'effort de compression.

23 mai 2008
0

donc si il a une fuite en marche avant
il ne doit pas y en avoir en marche arriere ?

23 mai 2008
0

Oui
J'ai eu le meme probleme avec un joint neuf mais rodé : fuites dés accelerations en marche avant , pas de fuite en marche arriere ; malgrès compression du manchon .
Diagnostique : les deux silent blocs AV cassés , et le moteur avançait trop sous la poussée de l'helice . Aprés changement , probleme resolu .

24 mai 2008
0

oui mais l'arbre est calé par la butée de l'aquadrive
donc le moteur n'est pas solidaire de l'arbre car la butée est fixée sur une cloisonnette, et en navigation libre sous voile le moteur est arreté , mais l'helice tourne librement

24 mai 2008
0

grain ...
un grain de poussière sur la bague produit aussi cet effet de gouttes en rotation.

Ecarter, passer un chiffon entre les deux bagues, et voir si ça va mieux.

24 mai 2008
0

je vais essayer
le nettoyage de la bague , dans l'essai du vrm il pouvait tourner dans une eau charger je l'avais pris neuf pour ne pas etre ennuyé ;.........

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (8)

novembre 2021