Inverseur Volvo. Marche arrière OK, mais plus de marche avant.

Hello,

Question pour un copain de la panne. Qui n'a plus de marche avant:

  • Volvo D1-30 avec inverseur Volvo ligne d'arbre. Très peu d'heures (2 ans)

On passe la marche AVANT, juste embrayé, pas accéléré: l'arbre se met à tourner.
On accélère: le moteur prend des tours, l'arbre reste à la même vitesse et n'accélère pas.
Pas de "Clac" à l'embrayage.

On passe la marche ARRIERE: Là tout va bien, l'arbre accélère si le moteur accélère. Et cela en proportion. Quand ça embraye, on entent le "Clac" caractéristique.

  • Niveau d'huile Ok.
  • Pas de bruit suspect
  • Course de la biellette de l'inverseur normale

C'est comme si ça patinait.

Une idée de ce type de panne ?

Amicalement.
FX

L'équipage
26 fév. 2017
26 fév. 2017
0

En marche arrière la pendille se desserre en marche avant il serra à bloc et ne se tourne plus!
J'espère pour toi que c'est ça :)

26 fév. 2017
0

Il ne faut pas oublier non plus que c'est la marche avant que l'on utilise 99% du temps. Il est donc normal que ce soit elle qui lâche d'abord.
Il faut démonter le câble de commande et passer à la main la marche avant et si vraiment le réducteur patine dans la semoule on peut stopper l'arbre à la main à condition d'avoir un peu de place évidemment. Il faut que l'arbre tourne vers les doigts et non pas le pouce sinon il y a risque de se casser le poignet.

27 fév. 2017
0

Hello,

Oui, c'est ce qu'on a prévu de tester la prochaine fois pour éliminer toutes causes qui pourrait venir de la commande ou des cables.

Amicalement.
FX

26 fév. 2017
0

c'est quoi comme inverseur, un MS15 ou autre ?

27 fév. 2017
0

Hello,
Je ne sais pas, c'est un Volvo, c'est tout ce que j'ai pu lire sur la plaque.
Pas trés gros, 2 ans.

Amicalement.
FX

27 fév. 2017
0

bonjour
si tu as un inverseur volvo ça doit etre un MS donc regarde si le doigt qui commande la fourchette n'est pas un peu usé (tu démontes la petite bride ou est le levier de commande )
a+ JLS

27 fév. 2017
0

bjr,
il se peut que ce soit la biellette de commande qui soit desserrée et qui ai laisser l'axe tourner .
débrancher le câble et maoneuvrer à la main .
autrement voir le cône si c'est ce type d'embrayage .
alain

27 fév. 2017
0

Hello fritz le cat,

Je comprends cette histoire de biellette desserrée.
Mais serait-ce compatible avec le fait que la marche arrière enclenche bien alors que la marche avant n'enclenche pas ?

Si la biellette n'est plus assez solidaire avec l'axe, est il possible que ça glisse dans un sens mais pas dans l'autre ?

Quant au cone, s'il patine, peut on aussi imaginer que ca patine pour la marche avant mais pas en marche arrière.

On a fait des essais à quai, sans forcer et j'ai de la peine à imaginer que la poussée ou au contraire traction, de l'arbre sur le mécanisme de l'inverseur ait eu de l'influence.

amicalement;
FX

28 fév. 2017
0

bonjour
sur ce type d'inverseur (si c'est bien ce type) le levier de commande actionne un balladeur qui comporte une rainure en v au milieu et un cone à chaque extrémité le levier en balladant la noix en avant ou en arriere donne la marche choisie
si la petite piece en forme de v qui est derriere la biellette est usée sur une face elle n'envoie plus la noix avec ses cones suffisamment vers la marche à solliciter il est très facile de controler ça .
1) debrancher le petit axe de la commande et faire la manoeuvre d'inversion à la main avant et arriere (si ça fonctionne bien seul un réglage est utile)
si il ne fonctionne pas
2) défaire les vis de la petite bride et enlever la petite piece en vé (attention en l' enlevant qu'elle ne tombe pas dans la cale ( controler les 2 faces de cette piece si l'une est usée de quelques dixièmes de mm ça suffit à ne pas envoyer la noix vers la marche choisie), les cannelures en forme de rampe sur l'arbre faisant le reste
après tous ces controles si toutes ces pieces sont correctes ont peut incriminer à coup sur l'usure du cone et la c'est beaucoup plus embêtant car il faut démonter l'inverseur entier et changer des pieces couteuses
pour en avoir dépanner des tas de ce type les 3/4 du temps c 'etait le petit baladeur en vé qui était usé et son remplacement avait solutionné le problème
a+ JLS

28 fév. 2017
0

si le levier est décalé ,ton inverseur peut embrayer en marche arrière et pas en marche avant .
je ne sais toujours pas quel modèle tu as ..
si c'est un cône c'est un ms ,mais ce peut être aussi un zf peint en vert
et là c'est des disques ..
alain

18 jan. 2019
0

Bonjour,
Je remonte ce post car j'ai le même problème sur mon inverseur derrière un Perkins M30.
Marche arrière, tout va bien, marche avant, l'arbre s'active mais les tours n'augmentent pas, ça patine.

Je ne connais pas encore le modèle de l'inverseur, je vais regarder cela.

FXVT, as tu trouver une solution de ton côté ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

🎶Always the Sun 🎶

Après la pluie...

  • 4.5 (164)

🎶Always the Sun 🎶

mars 2021