inverseur

Bonjour à tous. J'ai un problème, lorsque je met en marche arrière le bateau se met à vibré énormément et si j'ogmente le régime du moteur tous redevient normal. je croie que s'estun problème d'ajustement. si quelqu'un a des info sur la façon d'ajusté le levier d'ambrayage je serais très heureux d'en prendre conaisanse
merci

L'équipage
14 sept. 2006
15 sept. 2006
0

hum
peu probable que ce soit le levier à régler..
as-tu été faire un tour sous l'eau voir l'hélice? quelques moules bien placées..

sinon, pour le levier, il faut désaccoupler le flexible a l'inverseur,embrayer en repèrant la course du levier en direct, en profiter pour tester si la vibration existe encore (probable),et vérifier qu'avec le flexible on arrive a la m^me course, aprés c'est du détail de visserie qui dépends du modèle de levier (mono ou bi..)

15 sept. 2006
0

Merci Michel !
Je vais faire le teste ce soir.
J'ai l'impression que la vibrasion est du au fait que lorsque la transmision ambraille le moteur ralantie trop le régime baise de 850 rpm à 600 rpm.La baise de régime doit elle être compenser par le cable d'accélération?

15 sept. 2006
0

Nom de d'là
Y'aurait-y pas queq'chose qui frotte ?
Lorsque la transmission est au neutre est'il possible de tourner l'arbre à la main ?
Je pense que non car c'est une sacrée chute de régime et il faut bien qu'il y ait quelque chose qui coince quelque part.Et si ça coince...ça peut vibrer.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (67)

novembre 2021